Магия тела - эротический массаж

Виктор Горн

Мощь прикосновений
Массаж полезен каждому
Удовольствие одно на двоих
У вас есть сомнения?
Сделайте открытие
Дышите одним дыханием
Создайте обстановку
Устройтесь поудобнее и ..
Масла применяемые при массаже
Эфирные масла
Масла-афродизиаки
И еще об эфирных маслах
Техника безопасности
Массаж без масел
Руки - это еще не все!
Забавы в ванной
С чего начать?
Техника массажа
Поглаживание
Сдвигание
Разглаживание
Ногти
Разминание
Сжимание
Разминание средними фалангами пальцев рук
Пощипывание
Отжимание
Перебирание
Встряхивание
Растирание
Выжимание (прием из спортивного массажа)
Надавливание
Надавливание кулаками
Круговые надавливания подушечками больших пальцев рук
Ударные приемы
Массаж спины
Лопатка, боковая поверхность тела
Заканчиваем массаж спины
Икры
Бедра и ягодицы
Плечи
Шея, задняя поверхность головы
Стопа
Внешняя поверхность ног
Лицо и голова
Грудная клетка и грудь
Руки
Живот
Массаж при беременности
Ши-ацу
Рефлекторный массаж
Что дальше?


МАГИЯ ТЕЛА (ЭРОТИЧЕСКИИ МАССАЖ) Часть 1

Часть 1

Мощь прикосновений

Из пяти доступных человеку чувств осязание является самым интимным. Оно позволяет понимать друг друга без слов, причем на самом сокровенном уровне. Прикосновения могут нести в себе страсть и любовь, уверенность и сочувствие. Они способствуют расслаблению и исцелению, являются главными в наших эротических переживаниях.

Прикосновение к телу другого человека, ощущение своей кожей кожи любимого доставляет гораздо больше удовольствия , нежели любое другое известное человеку чувство. Однако, как это ни странно, даже влюбленные редко пользуются этим подарком природы в полной мере.

С помощью массажа естественная радость прикосновения обретает новое качество. Даже лечебный массаж, который делает друг или же профессиональный массажист, помимо чисто терапевтического эффекта, несет с собой настоящее откровение для каждого, кто полагал, будто физические удовольствия могут быть связаны только с сексом. Совмещение массажа с интимной близостью перенесет вас в совершенно иное измерение. Пробуждая к жизни все ваше тело, массаж увеличит удовольствие от секса.

Для большинства людей представления о сексе ограничиваются мыслями о нескольких сантиметрах тела. Им и уделяют основное внимание. Некоторые, правда, считают эрогенной зоной и соски. Прибегнув к массажу, вы откроете, что все тело может представлять собой эрогенную зону. Эротический массаж позволит телу полностью реализовать весь потенциал чувственных наслаждений. Почти всегда он естественным образом переходит в интимную близость, которая заканчивается совершенно необыкновенным, пронизывающим все тело оргазмом. Однако массаж может представлять собой и самостоятельный интерес — в качестве источника новых сексуальных переживаний.

Если вы знакомы недавно, эротический массаж может стать одним из путей познания друг друга. Забавно, но прикосновения порой бывают чуть ли не более интимными, нежели секс: переспать с кем-нибудь совсем не сложно, а вот то, что вы держитесь на людях за руки, говорит уже о многом. Массаж возводит мост над пропастью между сексом и настоящей близостью.

Эротический массаж может оказаться эффективным способом поиска новых ощущений. Занявшись им, вы вдруг обнаруживаете, что ваше тело, равно как и тело любимого, неожиданно заиграло яркими, неведомыми ранее гранями, как драгоценный камень.

Для пар, страдающих сексуальными расстройствами, массаж является идеальным способом насладиться друг другом. Он повышает сексуальное внимание к всему телу и отвлекает от мыслей о том, «получится ли». В результате во многих случаях вы испытываете даже больше удовольствия чем когда-либо.

В наше время из-за постоянных стрессов люди бывают слишком усталыми и напряженными. Массаж — великолепный способ помочь друг другу расслабиться, и, что совсем неплохо, он придает мыслям эротическое направление. Основные технические приемы массажа настолько разнообразны, что с равным успехом могут и успокаивать, и возбуждать.

С помощью массажа можно возродить мир наслаждений, если отношения у вас все еще хорошие, но секс утратил свою привлекательность. Возможно, вы слишком долго были вместе или же бесконечно устали от работы и воспитания детей, а то и просто пресытились этим видом общения. Вместо того чтобы искать нового партнера - с перспективой того же финала, - воспользуйтесь шансом расширить диапазон доступных вашему телу наслаждений. Открывая целый мир неведомых вам раньше ощущений, массаж возвращает былую радость физического общения, причем на новом уровне.

Если сексуальное общение уже не кажется вам столь привлекательным, как раньше, массаж поможет возродить былые чувства, переполняя ваше тело трепетным ожиданием. Не думайте о том, завершится ли все половым актом или нет, - просто отдайтесь своим ощущениям независимо от того, делаете ли массаж вы или же его делают вам.

Массаж полезен каждому

Искусство массажа имеет свою собственную историю, независимо от его эротического значения. Мир наслаждался им еще на заре цивилизации. Кроме всего прочего, массаж - это одна из самых приятных процедур, которые друзья могут сделать друг для друга.

И многое из того, что вы узнаете из этой книги, можно использовать не только для обольщения; понять, что в ней предназначено только для влюбленных, достаточно просто.

Привычная боль после долгого, утомительного дня — раскалывающаяся голова, ноющие плечи, гудящие от усталости ноги — бесследно исчезнет в результате мягких, целительных прикосновений. Промассировать голову, шею и плечи можно и не раздеваясь.

Даже для влюбленных массаж имеет свою особую прелесть, независимо от того, последует ли сексуальное продолжение. Умелые пальцы специалиста по косметическому массажу в состоянии лет на десять омолодить увядшее от постоянной усталости лицо, а искусные руки опытного парикмахера во время мытья волос принесут приятные ощущения утомленной дневным трудом голове. Все матери мира, успокаивая детей, прибегают к легкому массажу. В спорте он используется для профилактики травм, а в медицине — для улучшения циркуляции крови. С его помощью физиотерапевты творят чудеса при лечении травм позвоночника, а измученные диетами пациенты оздоровительно-косметических центров побеждают чувство голода при помощи ароматерапевтического массажа.

Подобно высококлассным врачам, опытные профессионалы-массажисты справедливо гордятся своим умением облегчать страдания и нести исцеление больным даже в тех случаях, когда, устав от борьбы с, казалось бы, неизбежными недугами, они уже давно махнули на все рукой.

Профессионалом становится далеко не каждый, а овладеть основами общего массажа может практически любой. Быть ему эротическим или нет — решайте сами. Освойте основные приемы, а дальше доверьтесь собственной интуиции и экспериментируйте, отыскивая то, что вам более всего по душе.

Нe пытайтесь вначале полностью овладеть техникой и лишь потом приступить к массажу. Обучайтесь «в процессе» и, главное, не стесняйтесь дать волю фантазии. Учтите: массаж «опасен», как наркотик, к нему очень легко привыкнуть. Что касается «техники безопасности», то здесь правило одно: будьте внимательны друг к другу и никогда не причиняйте партнеру боль - тогда все будет в порядке!

Расслабление? Но это вовсе не то, к чему мы стремимся! Что общего у секса с расслаблением? Планируя ночь любви, мы меньше всего думаем о расслаблении, оставляя его на потом. Тем не менее ничто так не расслабляет, как хороший секс. Следует, однако, учитывать, что современный, полный стресса и суеты образ жизни может отразиться не только на здоровье и психике, но и на сексуальных отношениях. находясь под влиянием стресса, наш мозг начинает продуцировать адреналин, который учащает сердцебиение и подготавливает мышцы тела к А битве или к бегству. Встретиться с опасностью или же с боем прорваться на свободу—это часто было вопросом жизни и смерти для наших обитавших в пещерах предков.

В наше время стресс обычно является результатом перегрузок, неизбежных при современном образе жизни. Оставаясь в организме, гормоны стресса негативно влияют на самочувствие, нарушая все «второстепенные» с точки зрения борьбы с непосредственной опасностью функции. К их числу относятся пищеварение и сексуальная активность. Поэтому нет ничего удивительного в том, что стресс является основной причиной импотенции и многих других сексуальных расстройств как у мужчин, так и у женщин.

Заниматься же любовью второпях или будучи уставшим — удовольствие сомнительное, что, в свою очередь, увеличивает состояние подавленности и, как следствие, делает секс еще и менее привлекательным.

И так далее, по спирали... Научившись же расслабляться (а этому, как ни странно, приходится учиться), мы раскручиваем спираль в обратную сторону: расслабленные, мы извлекаем из секса больше удовольствия, чувствуем себя более счастливыми, становимся менее подверженными стрессу — и все легче и легче расслабляемся..

Многие даже не представляют, насколько плохо они умеют расслабляться. Традиционные для достижения этой цели средства — табак, алкоголь, видеобоевики — оказывают скорее обратное действие, неся с собой бессонницу и оставляя мышцы усталыми и напряженными, а тело—переполненным адреналином.

В этих условиях массаж, равно как и другие приемы естественного расслабления, оказывается просто незаменимым, заставляя стресс отступить и освободить место для более приятных ощущений. Важно и то, что, в отличие от большинства других подобных приемов, массаж с равным успехом может быть использован и для возбуждения, обострения чувств, что делает его идеальным времяпрепровождением для влюбленных. Итак, расслабьтесь забудьте обо всех тревогах и заботах минувшего дня и призовите на помощь все свое воображение.

Расслабиться с помощью эротического массажа вовсе не значит быстренько отключиться и погрузиться в сон. Мышцы ваши действительно расслабляются, но чувства обостряются до предела. Причиной этого является отчасти мучительная неторопливость происходящего, отчасти - полное пробуждение эротического потенциала всего вашего организма. Заставляя забыть о тревогах и заботах окружающего мира, эротический массаж наполнит вас энергией для спокойного, неторопливого секса, приносящего любящим особое наслаждение.

Если вы не располагаете хотя бы получасом времени, выполняйте не более одного -двух приемов и ни в коем случае не спешите: спокойные, неторопливые движения, которые лишь изредка становятся быстрыми и дразнящими, - вот что делает массаж столь непреодолимо чувственным. В голове у вас блуждают сексуальные фантазии, в теле накапливается сверхмощный эротический заряд, и чем дольше это продолжается, тем более взрывной окажется наступившая наконец кульминация.

Удовольствие одно на двоих

В эротическом массаже активный участник наслаждается никак не меньше, нежели пассивный, и, вполне возможно, вы то и дело будете меняться ролями: вначале, замирая от нежности, втирать масло в тело любимого, затем содрогаться от удовольствия, когда он будет проделывать ту же процедуру с вами. Некоторым нравится заниматься массажем попеременно: вначале вы трудитесь над спиной партнера, после чего он принимается разминать вам мышцы ног. Однако приятнее всего, пожалуй, расслабить свое полностью промассированное тело и какое-то время спокойно лежать, бездумно наслаждаясь приятным полузабытьем; роль активного участника вы возьмете на себя в следующий раз.

Эротический массаж может быть только взаимным. Если один из партнеров постоянно выполняет большую часть работы, он вскоре начинает чувствовать себя обделенным, что уменьшает удовольствие обоим. Отметим, что местоимения «он» и «она» в этой книге употребляются совершенно случайно: массаж чудесным образом сглаживает различия между полами, и вы быстро убедитесь, что слабые женские ладони вполне способны с нужной силой разминать застывшие от напряжения мышцы партнера, тогда как сильные пальцы мужчины в состоянии приобрести просто-таки дьявольскую нежность. Дайте своим рукам шанс!

На первых порах постоянно следите за тем, чтобы прилагаемое давление не было ни чрезмерно сильным, ни излишне слабым. Со временем, когда вы узнаете друг друга достаточно близко, наступит ощущение легкости в движениях. Ваш партнер должен тотчас же сообщить, если что-то в ваших действиях ему не по душе.

По всем нормам массаж доставляет удовольствие, и о любых болезненных или даже просто неприятных ощущениях следует сообщать немедленно. Перенося неприятные моменты молча, вы портите удовольствие обоим.

В массаже существует правило, согласно которому право решать принадлежит массируемому. Поэтому, даже если сами вы вполне уверены, что уже достаточно потрудились над спиной или какой-либо другой частью тела любимой, но по ее реакции чувствуете, что ей хочется еще, — продолжайте. Именно это ей сейчас необходимо больше всего. И только ощутив, что она полностью удовлетворена, переходите к провоцирующим, игривым движениям, на которые она теперь, скорее всего, с готовностью откликнется.

Если некоторые движения или прикосновения к тем или иным частям тела любимой не нравятся, заставляют ее напрягаться, отнеситесь к этому с пониманием и делайте только то, что доставляет удовольствие обоим. Чувствуя себя в безопасности, она со временем наверняка станет более смелой. С другой стороны, если направленные вниз по спине движения рук любимого заставляют вас содрогаться от наслаждения — подскажите ему, что скрупулезно придерживаться изложенных в данной книге рекомендаций вовсе не обязательно...

Начните массаж с втирания масла в спину любимого; закрыв глаза прочувствуйте его тело, попытайтесь ощутить все его напряженные и болезненные участки. Также начинайте массаж и других частей тела. Вскоре вы сами удивитесь, сколь чувствительными сделались ваши пальцы.

Пусть богатые чувствительными нервными окончаниями подушечки пальцев сообщат, где его мышцы судорожно сжаты, прикосновения к каким участкам тела заставляют его напрягаться, а к каким - расслабляться; что нужно сделать для того, чтобы тело его жадно требовало: еще... еще...

Массаж предоставляет уникальный шанс по-настоящему близко изучить тело любимого человека, открыть для себя все скрытые в нем источники физических наслаждений.

У вас есть сомнения?

У некоторых мужчин прикосновения, не несущие сексуальной нагрузки, вызывают непроизвольный протест. Полученное ими воспитание заставляет считать, что тело их создано только для работы или секса, возможно - для спорта, но не для «телячьих нежностей».

Некоторые мужчины как огня боятся всего, что, по их мнению, является чисто женскими штучками: эмоций, проявлений нежности, ласк... Любящее прикосновение может привести их просто в панический ужас. Тем не менее в конечном итоге именно они извлекают наибольшую пользу от того раскрепощения, которое несет с собой массаж.

На первых порах они могут рассматривать его как не более чем пятиминутную прелюдию, но со временем в полной мере открывают для себя мир чувственных наслаждений, доступных человеческому телу. Открытие не менее впечатляющее, чем первый сексуальный опыт. Замечают они со временем и что массаж приносит их обычно донельзя закрепощенному телу избавление от постоянных мышечных болей и придает движениям плавность и элегантность.

У женщин тоже могут существовать некоторые сомнения относительно массажа, особенно если в прошлом их насильно принуждали к половым контактам. Как это ни странно, память о тяжелых событиях может не повлиять на их отношение к сексу вообще (поскольку там все так естественно!) и в то же время внушит отвращение ко всем другим формам телесной близости. Впрочем, как правило, и секс не доставляет им удовольствия. Беременность и роды также могут оставить у женщины ощущение, будто ее телом пользуются все кому не лень.

При желании решить одну из этих проблем массаж может послужить бережным и вместе с тем эффективным способом возрождения данной нашему телу самой природой способности к чувственным наслаждениям. В такой ситуации лучше всего начать с чего-нибудь совершенно простого: помассируйте усталой подруге голову, плечи, ступни ног... В подобных случаях помогает даже легкое растирание; использование же описанных в этой книге приемов настоящего лечебного массажа может оказаться настолько эффективным и приятным, что вашей «пациентке» захочется продолжения. Постепенно сковывающие ее страхи и напряжение уйдут, и ваша сексуальная жизнь наполнится новым, недоступным ранее содержанием.

Если партнер не разделяет вспыхнувшего у вас желания поэкспериментировать с массажем, для начала попробуйте заинтересовать его предложением растереть ему спину и плечи. Лучше всего для этого выбрать вечер особенно трудного дня, предварительно выпив по бокалу хорошего вина.

После ванны втирайте в его руки и спину лосьон длинными, медленными движениями. Не забудьте уделить время ступням - эрогенной зоне, которую постоянно обделяют вниманием. Прикосновение любящей руки может заставить его действовать чуть более смело.

Сделайте открытие

Многие из нас не имеют ни малейшего представления о том, какие возможности для наслаждения скрыты в человеческой коже. Найдите время для соответствующих изысканий, и вы не пожалеете: открывая одну за другой эрогенные зоны, о наличии которых вы и не подозревали, вы наполните ваше тело новыми жизненными силами.

Приняв ванну, станьте друг перед другом на колени и очень легкими, ласковыми прикосновениями пальцев изучите лицо, голову, шею и руки любимого. Не жалейте времени, чтобы узнать, прикосновения к каким участкам тела приятны вам самим, как реагирует на них тело вашего партнера. Затем перейдите к изучению груди, боков, живота... Спуститесь к ногам, но не прикасайтесь к половым органам: не они сейчас являются предметом ваших изысканий. Соприкоснувшись лицами, обхватите друг друга руками и займитесь спиной, ягодицами... Так постигаются заложенные в вашем теле возможности для наслаждений.

Из пяти чувств познания мира, которыми эволюция наградила человека, в наше время используются преимущественно два: зрение и слух. Они доминируют настолько, что отвлекают даже тогда, когда мы пытаемся пользоваться другими. Поэтому, прежде чем идти дальше, завяжите друг другу глаза и закройте чем-нибудь уши. Вы будете приятно поражены тем, насколько повысится чувствительность вашей кожи, возрастет исследовательская мощь кончиков пальцев; по-новому ощутите кожу любимого, ее чуть мускусный после мытья запах, солоноватый привкус свежего пота.

Отправляясь в путешествие по телу любимого, не обязательно каждый раз идти одним путем. Поглаживающие движения чередуйте с разминающими; проверьте, понравятся ли партнеру легкие, скользящие прикосновения кончиков ваших ногтей, губ, языка. Испробуйте некоторые из движений, описанных на следующих страницах, такие, как «прикосновение мечты», «собирание пуха». Попробуйте обвить талию друг друга ногами и изучайте тело друг друга всей поверхностью кожи.

Если вам нравится вкус тела любимого или нежные прикосновения его языка - поэкспериментируйте, вводя дополнительные ингредиенты; сливки, вино, мед - не имеет значения, что именно, лишь бы вам доставляло удовольствие друг друга облизывать.

Бегущая по телу струйка холодного вина заставит вас содрогнуться, особенно если преследующий язык любимого подхватит ее как раз перед тем, как она достигнет наиболее чувствительных мест вашего тела.

Дышите одним дыханием

После дня, полного забот, порой бывает не просто быстро расслабиться настолько, чтобы массаж доставлял удовольствие. Если же сеанс начинается, когда в теле все еще сохраняется напряженность, некоторые люди воспринимают массаж как щекотку, не могут расслабиться и напрягаются еще больше. У других чувствительность обостряется до такой степени, что даже легкое разминание воспринимается болезненно.

Избежать стресса можно, попробовав несложные приемы для расслабления. Одним из простейших и наиболее эффективных является полное дыхание, побуждающее мозг продуцировать антистрессовые гормоны. Положите одну руку себе на грудь, вторую — на пупок. Если при дыхании рука на груди отклоняется сильнее, чем рука на животе, вы дышите поверхностно. Попытайтесь удерживать руку на груди неподвижно, а рука на животе пусть поднимается и опускается в соответствии с вашим дыханием. Вначале, намеренно выпячивая живот при каждом вдохе, вы можете испытывать некоторый дискомфорт, однако со временем обнаружите, что ваше дыхание становится более спокойным и полным. Дышите так одну - две минуты, стараясь подобрать приятный для вас ритм, не пытайтесь дышать слишком глубоко или медленно. Чересчур глубокое дыхание может вызвать головокружение; если это случится, остановитесь и перейдите на обычное дыхание. Вашей целью является полное дыхание, с использованием всего объема легких, а не излишне глубокое или медленное дыхание. Это упражнение можно делать в любое время и в любом месте — особенно если у вас возникает ощущение подавленности; фиксация рук на груди и пупке нужна лишь для того, чтобы проверить, правильно ли вы его выполняете.

Правильная техника дыхания поможет и в случае необходимости сделать что-либо с дополнительным усилием; сила при этом прилагается на выдохе. Если вам, к примеру, нужно увеличить силу давления, упритесь в нужное место руками, сделайте полный вдох, затем, выдыхая, давите.

Прежде чем приступить к массажу, станьте на колени лицом друг к другу, положите руки на грудь и живот партнера и попробуйте выполнить описанные на этих страницах дыхательные упражнения. Продолжайте, пока не ощутите, что ваше дыхание стало более глубоким, чем прежде, постарайтесь дышать одним дыханием с партнером. Затем положите руки друг другу на бедра и сблизьте тела так, чтобы, вдыхая, вы животом ощущали живот любимого. В этой позе дышать одним дыханием даже проще, чем в предыдущей, что усиливает ощущения близости и гармонии.

Попытайтесь сохранить этот же расслабленный ритм полного дыхания и потом, когда перейдете непосредственно к массажу.

Искусство полного дыхания - это первый шаг к избавлению от повседневного стресса. И постигать это искусство лучше с тем, кто собирается разделить с вами удовольствие расслабления.

Создайте обстановку

Массаж - занятие медленное и чувственное. Он может быть возбуждающим, расслабляющим, укрепляющим, успокаивающим, эротическим, но никак не может быть торопливым. Наслаждаться массажем - значит отдаться во власть ощущений, а это предполагает возможность позабыть о времени.

Время, чтобы насладиться массажем, можно найти всегда: несколько коротких разминающих движений в области шеи, когда вы оба заняты, — в качестве намека на предстоящее удовольствие; нежное поглаживание партнера, когда вы занимаетесь любовью. Однако в идеале для изучения всех возможностей массажа лучше всего выделить специальный вечер.

Прежде всего позаботьтесь о соответствующей обстановке. Красная лампочка или наброшенный на торшер цветной шарф создадут интимный полумрак. Многие предпочитают колеблющийся свет свечей, расставленных на безопасном расстоянии от места действия. Это могут быть свечи с благовониями, цветные свечи, свечи той или иной формы. Однако не забудьте задуть их перед тем, как погрузитесь в сон. Чтобы создать атмосферу сказок «Тысячи и одной ночи», стены можно задрапировать цветной тканью или шарфами, а по полу разбросать большие подушки.

Мягкое освещение, негромкая музыка, которая в зависимости от настроения может быть сексуальной, расслабляющей, романтической... Только — избегайте мощных танцевальных ритмов, которые разрушат созданную вами интимную атмосферу обольщения. Некоторые предпочитают записи шума морского прибоя или же звуков леса. Если вы хотите, чтобы музыка звучала все время, запись должна быть достаточно длинной: отвлекаться на то, чтобы сменить компакт-диск или ленту, не следует. Ставить музыку надолго вовсе не обязательно — многим нравится, когда музыка звучит только в первые минуты, помогая создать чувственную обстановку. Потом начинается другая музыка — музыка чувств и движений.

По своей способности пробуждать романтические или эротические чувства обоняние следует сразу за осязанием. Если вы пользуетесь эфирными маслами, их аромата будет вполне достаточно. Возможно, вам и партнеру смешение запахов кожи и эфирных масел не нравится, тогда для массажа можно воспользоваться специальным, лишенным запаха кремом, а для создания аромата в воздухе используйте масляный светильник. Наполните его маслом, запах которого нравится вам обоим, и аромат благовоний в сочетании с дрожащим пламенем фитиля воссоздадут для вас призрачный мир древнего Востока. В некоторых из подобных светильников вместо масла используются специальные свечи; существуют и электрические модели.

Раздевание является важной составляющей подготовки атмосферы, способствующей эротическим переживаниям, Возможно, вам захочется помучить любимого стриптизом, в процессе которого можно медленно поглаживать руками свое собственное тело, намекая таким образом на ожидающие его удовольствия. При этом будет пробуждаться и ваша собственная чувственность, усиливая атмосферу эротических переживаний для обоих.

Вымажете помочь друг другу раздеваться: делайте это одновременно, единственное правило - не следует помогать партнеру в борьбе с вашими случайно или намеренно замысловатыми застежками; впрочем, подбадривать его всеми возможными способами не возбраняется.

Слишком просто? Попробуйте раздеть друг друга без помощи рук. Это потребует воображения.

Для возбуждения эротических фантазий используйте одежду. Завернитесь в какой-нибудь шелковый экзотический шарф, свободным концом которого можно щекотать кожу любимого, или же для контраста ощущений наденьте кружевной передник горничной, прикосновение которого слегка царапает кожу. Если же фантазии переносят вас на тропический пляж, соответствующая атмосфера может быть создана при помощи кассеты или компакт-диска с записью шума волн, запаха масла для загара и пары шорт.

Устройтесь поудобнее и ..

Крайне важно, чтобы во время массажа вы не испытывали никаких неудобств, - только в этом случае удастся избавиться от накопившегося за трудный день напряжения, которое сковывает мышцы, затрудняет расслабление и лишает секс его прелести.

Убедитесь, что постель, где вы собираетесь делать массаж, не слишком мягкая, иначе партнер, погружаясь в нее, будет ускользать от ваших пальцев. Если у вас есть жесткий матрац — положите его сверху. Идеальным вариантом является застеленный толстым ковром пол.

Позаботьтесь, чтобы у вас было достаточно места для маневра: важно иметь свободный доступ к телу партнера с любой стороны, без затруднений перемещаться от его головы к ступням. Чтобы не потратить весь следующий день на выведение масляных пятен, застелите кровать или ковер большим махровым полотенцем; вторым полотенцем прикрывайте те части тела партнера, которые вы в данный момент не массируете. Если вам нравится нежиться, разомлев от тепла и комфорта, тонкое одеяло для этой цели подойдет даже больше.

Еще два полотенца понадобятся, чтобы в случае необходимости их использовать в качестве валиков. Некоторые люди предпочитают что-нибудь подкладывать под колени, когда лежат на спине и им массируют ноги, — это позволяет избежать неприятной нагрузки на коленные чашечки.

В позе лежа на животе некоторым женщинам нравится подкладывать свернутое валиком полотенце под грудную клетку — это избавляет от неприятного давления на грудь, особенно при массаже спины. На валик из меньшего по размерам полотенца можно опереть лоб, когда вы лежите лицом вниз. В такой позе можно лежать и повернув голову набок, но это вызывает ощущение определенного дискомфорта в области шеи, особенно когда эта область массируется.

Включите обогреватель, установив его так, чтобы волны теплого воздуха приятно овевали ваши обнаженные тела.

Если при этом закрыть глаза, возникает ощущение, будто вылежите на берегу тропического моря, в тени пальмового дерева, а тело ваше буквально тает от прикосновений пальцев любимого.

Масла применяемые при массаже

Еще даже не овладев техникой массажа, вы уже извлечете определенное удовольствие от процесса втирания в кожу специальных массажных масел. Позволяя ладоням легко скользить по поверхности кожи, масла делают массаж более приятным. Некоторое количество масла впитается в кожу, излишки можно вытереть полотенцем — если, конечно, вы не предпочтете втереть их в тело любимого...

Ароматерапия — использование эфирных масел — является важной составной частью массажа. Существует огромное количество различных масел, каждое из них достаточно хорошо для определенных целей: одни действуют возбуждающе, другие могут поднять упавшее настроение, третьи вызывают сонливость; есть и такие, которые обостряют все ваши чувства или, наоборот, способствуют расслаблению. Это может показаться невероятным, но некоторые из описанных свойств масел были подтверждены научными исследованиями, что вызывает еще больший интерес к таким растениям, как пачули, кардамон и роза, масла из которых, как считают, усиливают половое чувство.

Составьте смесь из нескольких масел, налейте немного на ладони, потрите их одну о другую: масла, втираемые в кожу, должны иметь температуру тела.

Чтобы освоиться с ощущениями, которые вызывают используемые для массажа масла, выберите то, запах которого нравится обоим. Налейте немного на ладони и вдыхайте его аромат. Вотрите масло в свои ладони, затем в кожу лица. После этого нанесите немного масла на ладони любимой, и пусть она проделает то же.

Легкими движениями втирайте друг другу масло в кожу лица и шеи, но избегайте участков, прилегающих к глазам. Налейте несколько капель на грудь любимой и разотрите своим телом. Руками в масле нежно поглаживайте друг друга с головы до пят. Внесите элементы игры: попытайтесь целиком намазать друг друга, не поднимая рук, - вскоре вы сплететесь в одно целое. Или же попытайтесь покрыть маслом тело партнера без помощи рук. Подобные игры пробуждают и обостряют все ваши чувства. Выявите места, где кожа с жадностью впитывает в себя масло, и места, где его требуется совсем немного. Научитесь наслаждаться запахом, который создается смешением ароматов масел и ваших тел. Закройте глаза и попытайтесь изучить тело любимого, прикасаясь ладонями или же осязая его всей поверхностью собственного тела.

Эфирные масла

Эфирные масла представляют собой экстракты, получаемые из некоторых растений и цветов, известных своим благотворным влиянием на человеческий организм. Их добавляют в подходящие по своим свойствам масла- наполнители, или основы. Получаемая смесь хорошо впитывается кожей и, обладая чудесным запахом, имеет свойство вызывать ощущение покоя и умиротворенности.

Чистые эфирные масла настолько концентрированны, что способны вызвать раздражение кожи. Поэтому перед употреблением их следует смешать с подходящим маслом-основой. Для этого добавьте несколько капель в чайную ложку растительного масла. Если вы используете несколько эфирных масел, соответственно уменьшите количество каждого; в общем случае достаточно трех капель эфирного масла на чайную ложку масла-основы. Наиболее популярной основой является прозрачное, лишенное запаха и вкуса масло из виноградных косточек, однако не расстраивайтесь, если его у вас не окажется: в крайнем случае сойдет любое растительное масло. Так, некоторые сорта оливкового масла употребляются и сами по себе в качестве лечебного средства при заболеваниях кожи и суставов. Позже вы сможете поэкспериментировать с разными маслами-основами: соевым, миндальным, маслами из авокадо, из проросших зерен пшеницы. Минеральные масла (включая детские) для кожи не столь хороши.

Чтобы смазать именно кожу, а не перемазаться по уши, очень важно правильно рассчитать необходимое количество масла. Оно зависит не только от размеров тела, но и от типа кожи. Сухая кожа в состоянии впитать несколько больше масла, что, кстати, пойдет ей на пользу. Чтобы сделать общий массаж двум взрослым людям, вполне достаточно смеси из 80 мл (16 чайных ложек) масла-основы и 40—60 капель эфирного масла. Вы довольно быстро научитесь определять необходимое для вас двоих количество. Остатки можно хранить в плотно закупоренном сосуде. Настоящие эфирные масла стоят дороже, чем продающиеся в виде готовой смеси заменители, однако для одного сеанса массажа их требуется всего несколько капель. Если у вас возникли сомнения в качестве масла, которое продают как эфирное, наклоните бутылочку, чтобы оценить его вязкость, понюхайте, капните несколько капель на кусочек бумаги. Большинство эфирных масел довольно вязкие по консистенции, имеют резкий запах и быстро испаряются. Храните их в сосудах из темного стекла, с плотно притертыми пробками, вдали от солнечного света и источников тепла. Уже приготовленную смесь лучше всего расходовать в течение не более чем двух недель.

Уникальная способность запахов вызывать те или иные ассоциации может быть использована для обострения чувственного восприятия партнера.

Если у вас имеется излюбленное масло или смесь для эротического массажа, украдкой надушитесь ими или используйте вместо крема после бритья, перед тем как отправиться куда-нибудь вместе.

Знакомый запах станет понятным только вам двоим намеком на предстоящие удовольствия.

Масла-афродизиаки

Издавна известно, что некоторые запахи обладают свойством резко обострять чувственное восприятие окружающего мира.

Определенные эротические переживания вы испытаете у же в магазине, когда, оценивая вместе с партнером ароматы разных масел, представите, как будете втирать их в теплую кожу любимого.

Прежде чем купить, обязательно понюхайте масло — руководствоваться только названиями или прилагаемыми описаниями не следует. Подобно тому как одни от клубники без ума, а другие ее на дух не переносят, наши реакции на запахи также сугубо индивидуальны.

То, что я считаю душистым, вам может показаться просто тошнотворным; запах, который один охарактеризует как экзотический, другой определит словом «едкий». Кроме того, когда имеешь дело с запахами, важную роль играет ассоциативное восприятие. Если запах масла, которое преподносится как усиливающее половое чувство, напоминает вам о чем-то неприятном, искомая цель едва ли будет достигнута. Поэтому понюхайте все образцы и покупайте то, что приятно обоим. Если это окажется возможным, капните несколько капель себе на кожу и на кожу партнера, чтобы проверить, не изменится ли запах.

Мужчины часто предпочитают древесные запахи (кедра, сандалового дерева) , тогда как женщины по традиции без ума от запаха розы. Почему бы не проявить немного смелости? Для некоторых тяжелый, сладковатый аромат иланг-иланга как бы выражает квинтэссенцию секса.

Излюбленные на Среднем Востоке пачули вызовут ассоциации, связанные с султанским гаремом. Капните на себя несколько капель и начните медленный стриптиз, сопровождая его танцем живота и проводя снимаемыми деталями туалета по коже партнера.

Попробуйте — и сами можете составлять новые смеси. Некоторые из них будут найдены случайно, например когда один из вас, с кожей, лоснящейся от любимого цветочного масла, примется втирать в кожу другого что-нибудь с резким древесным ароматом.

Очень быстро массаж из оздоровительной процедуры превратится для вас в игру, шутливую борьбу; не возбраняются и занятия любовью. В случае любых противоречий между изложенными в этой книге рекомендациями и вашими собственными желаниями отдайтесь на волю интуиции, и вскоре вы будете кататься по полу, сплетаясь в страстных объятиях. Что же касается эфирных масел — поверьте, их аромат действительно великолепен!

Использовала ли их Клеопатра, заставляя своих римских любовников забывать о реальности и меняя ход истории? К числу наиболее прославленных благодаря своему эротическому действию масел относятся: кедровое, кардамоновое, жасминное, можжевеловое, миртовое, неролиевое (эфирное масло из цветков апельсинового дерева), розовое (особенно сорт, известный как «аттар»), масло из мускатного шалфея, пачули, сандалового дерева, иланг-иланга.

Что, если лично вам наиболее эротическим покажется что-то не вошедшее в приведенный список? Ну и прекрасно, если этот запах действительно заставляет вас завестись.

И еще об эфирных маслах

Выбирая масла для интимного массажа, мы в первую очередь вспоминаем о тех, которые усиливают сексуальное возбуждение. Однако существуют десятки других, не менее известных благодаря их поразительным свойствам успокаивает , стимулировать или возбуждать наши чувства. (Всерьез заинтересовавшись этим вопросом, вы узнаете, что существуют эфирные масла, способные врачевать чуть ли не все человеческие недуги).

И стоит удивляться, узнав, что одно и то же масло обладает как успокаивающими, так и стимулирующими свойствами, а также полезно при состояниях депрессии, увеличивает энергетический потенциал организма и вместе с тем обладает снотворным действием.

Специалисты по терапии запахов утверждают, что некоторые из масел, такие, как розовое или неролиевое, стимулируют работу мозга, но в то же время успокаивают нервы. Другие, к числу которых принадлежат гераниевое и валериановое, обладают эффектом противовеса: успокаивают, если вы чрезмерно возбуждены, и повышают тонус при депрессии. Оказываемый эффект зависит и от индивидуального восприятия.

Можно ли быть уверенным в том, что такие сильнодействующие средства, как иланг-иланг или нероли, не зарядят вас неукротимой энергией или же, наоборот, не заставят погрузиться в сон как раз в тот момент, когда это вам будет совершенно ни к чему? Ответить может только эксперимент. И помните: неплохо использовать и смеси разных масел.

Некоторые масла особенно полезны для сухой кожи: лавандовое, розовое, сандаловое, неролиевое, иланг-иланговое; масла из ромашки и мускатного шалфея. Ладанное, розовое и сандаловое масла оказывают благотворное действие на стареющую кожу. При жирной коже используйте бергамотовое, кедровое, кипарисовое, ладанное, гераниевое, можжевеловое, лавандовое, пачули или розмариновое. Если кожа партнера предрасположена к угрям, попробуйте масло из ромашки, кедровое, можжевеловое, лавандовое, пачули, розмариновое или ветиверт. Если уже в начале вечера вы почувствовали усталость и апатию, настоящий взрыв энергии могут вызвать бензоин, пачули, неролиевое, кардамоновое, кедровое, гераниевое, жасминное, можжевеловое, лавандовое, розовое, розмариновое, валериановое и палисандровое (масло из розового дерева) масла, а также масла из мускатного шалфея, кориандра, майорана и, как всегда, иланг-иланговое.

От стресса избавиться помогут масла из семян аниса, лавра, тмина, моркови, бергамота, корня аира, листьев фиалки; масла из календулы, ромашки, мускатного шалфея, боярышника, гелиотропа, лайма, календулы, мелиссы лимонной, майорана, ладана, тысячелистника и сандалового дерева; кипарисовое, гераниевое, розовое, палисандровое, жасминное, можжевеловое, валериановое, ванильное, лавандовое, неролиевое, опопанакс, каджепут, петитгрейн, тагет, ветиверт, пачули и — иланг-иланговое. Чтобы взбодриться после особенно утомительного дня, во время массажа можно использовать масла из бергамота, ромашки, мускатного шалфея, кориандра, тмина, герани, жасмина, лаванды, сандалового дерева, майорана, мелиссы лимонной, нероли, бензоина, пачули, петитгрейна или иланг-иланга.

При желании неспешно погрузиться в объятия Морфея вам помогут: бензоин, ромашка, мускатный шалфей, кипарис, тмин, герань, жасмин, можжевельник, лаванда, мелисса, мирра, мирт, нероли, пачули, роза, сандаловое дерево и, конечно же, иланг-иланг.

Тщательно подобранная смесь нужных эфирных масел буквально воскресит вас, если вы изнемогаете от усталости, и поможет расслабиться, если вы слишком напряжены или же страдаете от дурного настроения.

Важно а то, как наносить масла. Если любимая не прочь заняться любовью, но глаз не может открыть от усталости, попробуйте чередовать медленные, чувственные сжатия с легкими как пух поглаживаниями кончиками пальцев.

Села в аналогичном состоянии пребывает ваш партнер, нанесите немного масла себе на грудь и, не позволяя ему шевелить руками, намажьте его с головы до пят.

После этого он наверняка вспомнит, что постель предназначена не только для сна.

Техника безопасности

При соблюдении нескольких простых правил массаж не принесет ничего, кроме пользы. Во избежание неприятностей, прежде чем наносить на кожу эфирные масла, смешайте их с маслом-основой. По тем же причинам не стоит пробовать их на язык. Наиболее концентрированные масла, к которым относятся получаемые из мелиссы, ромашки, а так же неролиевое, иланг-иланговое, кедровое, гераниевое и все масла из цитрусовых, смешивайте с двойным количеством основы. Массаж вещь полезная, но при определенных заболеваниях кровеносных сосудов, опухолях и язвах он противопоказан. Поэтому при любых проблемах со здоровьем посоветуйтесь с врачом, чтобы быть уверенными, что ни сам массаж, ни эфирные масла вам не повредят. Если относительно эфирных масел ваш врач не вполне уверен, используйте только масло-основу или же имеющиеся в продаже готовые смеси. Если вы страдаете эпилепсией или повышенным давлением, прежде чем использовать эфирные масла, проконсультируйтесь с опытным специалистом по ароматерапии.

Все перечисленные масла, как правило, безвредны, но если какое-либо при попадании на кожу вызовет раздражение, немедленно его смойте. Если вы пользовались маслом из бергамота, равно как и другими маслами из цитрусовых, прежде чем выйти на солнце, примите душ. Они повышают чувствительность кожи к солнечным лучам.

Длинные ногти выглядят, конечно, элегантно, но для массажа более подходят коротко подстриженные. Старайтесь работать подушечками, а не кончиками пальцев; не забывайте спрашивать у партнера, не больно ли ему. Возможны ситуации, когда, чтобы расслабить сведенную судорогой мышцу, опытному массажисту приходиться трудиться не жалея усилий и не обращая внимания на боль, однако в домашних условиях этого делать не следует.

Важно помнить, что в области позвоночника и суставов можно применять только поглаживание и легкое растирание; нельзя массировать поврежденные и больные участки кожи, варикозные вены, только что растянутые связки и области любых воспалений. Само собой разумеется, нельзя применять резкие или вибрирующие движения при массаже груди, живота или области почек (на спине, сразу под ребрами). Массируя партнера, не забывайте заботиться и о себе. Массаж — занятие изматывающее, поэтому, когда возможно, помогайте мышцам рук, используя вес своего тела.

Предупредите партнера о любых неприятных ощущениях и просите его тут же сообщить, если у него они также возникнут.

Периодически проверяйте, не замерз ли ваш партнер. Вам от прилагаемых усилий может быть жарко, но он-то лежит неподвижно!

При необходимости накройте полотенцем те части тела, которые вы в данный момент не массируете.

«Техника безопасности» при массаже - это преимущественно вопрос здравого смысла. Там, где больно, - не давите. Избегайте суставов и участков, где повреждена кожа. В случае любых проблем со здоровьем предварительно проконсультируйтесь с врачом.

Эротический массаж - это прежде всего легкие, дразнящие прикосновения, чередуемые с чуть более глубокими, чувственными поглаживаниями.

Массаж без масел

Как быть, если ощущение масла на коже вам не нравится ? Ничего страшного, вы все равно можете наслаждаться эротическим массажем, несколько ограничив число применяемых приемов.

Многим людям массаж доставляет удовольствие, некоторым неприятна даже сама мысль о том, что в их кожу будут втирать масло. К счастью, для многих из применяемых в массаже приемов смазка не обязательна. Необходима она лишь для того, чтобы при воздействии на кожу партнера пальцами или ладонями избежать неприятных ощущений. Сказанное, разумеется, относится и к тем случаям, когда массаж производится другими частями вашего тела или всем телом целиком.

Одной из альтернатив является применение различных лосьонов, хотя они и впитываются гораздо быстрее, чем масла. В остальных случаях упор делается на технические приемы, не требующие смазки, в частности на надавливающие движения большими пальцами рук, как, например, при массаже головы. Даже если вы работаете со смазкой, перед массажем головы руки следует вытереть: ощущение масла на волосах большинству людей неприятно.

В ши-ацу — восточном массаже, в основе которого лежит надавливание пальцами на определенные точки тела, — смазка не используется вовсе. Один из приемов традиционного китайского массажа — поколачивание кулаками по некоторым из больших мышц с целью снять напряжение. А в шведском массаже широко применяется рубление, которое так любят показывать в фильмах о спортсменах. Встряхивание, надавливание, вытяжение, разминание, круговые движения большими пальцами рук — все это выполняется без скольжения пальцев по коже и прекрасно воспринимается без смазки.

Таким образом, вполне можно сделать полноценный общий массаж без каких бы то ни было масел. Разомните любимому ступни ног, мягко потяните за пальцы, затем — за всю ступню, чтобы ноги как следует вытянулись; разомните большие мышцы ног, на ягодицах выполните встряхивание; пройдитесь кулаками по обеим сторонам от позвоночника; разомните мышцы надплечий, спины; сделайте точечный массаж волосистой части головы и перейдите на переднюю поверхность тела.

Чтобы разнообразить ощущения, используйте при массаже деревянные ролики с различным покрытием.

Вкус масла во рту не нравится никому. Поэтому, если вы выполняете массаж без смазки, воспользуйтесь случаем, чтобы поэкспериментировать с легкими, сладостно-мучительными прикосновениями языком.

С помощью языка изучите наиболее чувствительные части тела любимой: основание шеи, соски, лодыжки, внутреннюю поверхность рук, поясницу.

Руки - это еще не все!

Эротический массаж позволяет пользоваться неограниченной свободой действий. Вполне возможно, что ваша партнерша, которую еще совсем недавно почти пугали прикосновения к некоторым частям тела, вскоре начнет проявлять совершенно поразительную исследовательскую смелость. Глубина и стремительность, с которой вы познаете друг друга, просто-таки немыслимы при любой другой ситуации. Вы вольны исследовать любую часть тела партнера (а ему такое исследование наверняка приятно). Причем здесь можно проявить незаурядную фантазию. Закрыв глаза, вы до предела обострите все свои чувства, и, по мере того как массаж незаметно перейдет в любовную игру, разнообразие изобретаемых вами новых движений будет ограничено лишь вашим воображением.

Так, женщина может подразнить любимого, легонько проводя сосками по его телу7. Этот нехитрый трюк здорово помогает вырасти в собственных глазах тем, кто страдает от комплексов по поводу своей «слишком маленькой» груди. Они с удовольствием убедятся, что размеры здесь не имеют никакого значения. Не менее возбуждающими могут оказаться мягкие прикосновения ногтей.

Если у вас длинные волосы, станьте на колени перед любимым и дразнящим, легким движением проведите концами по его телу. Прикосновения коротких волос стимулируют даже больше, доставляя много удовольствия обоим, так как кожей головы вы будете чувствовать, как они прикасаются к телу партнера. К числу наиболее чувствительных частей человеческого тела принадлежат губы и язык, и, лаская ими тело партнера, вы доставите много удовольствия как ему, так и себе.

Сядьте спиной к спине и в такт дыхательным движениям потритесь друг о друга плечами и задней поверхностью рук. Или соприкоснитесь лицами и, закрыв глаза, кожей ощутите форму ушей, глаз, щек и губ любимого.

Пятки могут быть столь же чувствительными, как и ладони, а используя силу ног, вы можете выполнить более глубокий массаж.

Забавы ради попробуйте ступнями нот помассировать спину партнера, и вы убедитесь, что при помощи пяток и пальцев ног можно сделать на удивление много. Подобно тому как порой вы нежно сжимаете ладони друг друга, попытайтесь при помощи своих подошв изучить подошвы ног партнера. Лягте рядом и «походите» друг по другу. Обратите внимание, как при этой процедуре подошвы ног становятся нечувствительными к щекотке.

Забавы в ванной

Ленивая, дурманящая атмосфера ванной комнаты - хорошая прелюдия к массажу. Откиньтесь назад, и пусть расслабляющее ощущение тепла и покоя заставит вас забыть о тревогах минувшего дня и подготовит к удовольствиям приближающейся ночи. Почему бы не воспользоваться тем, что вода в ванне благоухает от ароматических солей, а ладони пропитаны маслом для ванн ? Эротический массаж можно начинать прямо здесь. Соскользните в воду позади любимой, и пусть она расслабится, приникнув к вашей груди. Пока пальцы еще сухие, погрузите их ей в волосы и вначале легкими движениями подразните кожу головы, затем выполните обжимающие движения от линии волос к макушке. Увеличив амплитуду движений, погладьте ей лицо и шею снизу вверх, не доходя до волос. Налейте в ладони немного масла для ванн и медленно, вдоль боков, спуститесь к ее бедрам, побаюкайте их, затем круговыми движениями по животу поднимитесь к груди, возьмите ее в ладони, нежно приподнимите так, чтобы она свободно колыхалась на поверхности воды, и все теми же ласковыми, гладящими движениями поднимитесь к шее любимой.

Дотянувшись скрещенными руками (вы продолжаете сидеть сзади партнерши), возьмите ее ладони в свои и на несколько секунд сожмите любимую в горячих объятиях. Затем займитесь ее плечами и задней поверхностью шеи, и мышцы, мягкие и податливые от горячей воды, с готовностью расслабятся от ваших ласковых прикосновений. После этого делайте все, что придет в голову. Можно поэкспериментировать с любыми поглаживающими или разминающими движениями, техника которых подробно описана на следующих страницах, однако предпочтение следует отдавать движениям медленным, плавным — они более естественны, когда вы сидите в воде.

Скользните вдоль ее боков вниз, погладьте внутреннюю поверхность бедер, мимоходом едва ощутимо задев волосы на лобке. Нежно, едва касаясь, пробегите пальцами по груди, затем — по спине, вниз; приподнимите любимую так, чтобы погладить ее плечи и ягодицы, и все теми же скользящими движениями, все дальше вниз по задней поверхности ног. К этому времени она наверняка будет готова к любым возможным продолжениям.

Насладитесь экзотической, наполненной дурманящими запахами атмосферой ванной.

Вам даже не потребуется масло — здесь его с успехом заменяет мыло.

Удобно устроившись в объятиях любимого и разомлев от теплой, благоухающей воды, вы медленно погружаетесь в мир грез.

В ванной имеется богатый выбор предметов, которые можно использовать для игры: различные мочалки, губки, полотенца... Скользкое, увертливое мыло и способные образовывать обильную пену гели для душа также предоставляют обширные возможности для экспериментов. Попробуйте слегка потереть мочалками друг другу спину, в то время как ваши скрытые пышным облаком пены соски и животы будут скользить друг против друга. Выйдя из ванной, покройте себя слоем пены и потритесь о тело партнера, лежащего на расстеленном на полу полотенце.

С чего начать?

Итак, все готово: вы потрудились над созданием соответствующей обстановки, в помещении достаточно тепло, подогретое до комнатной температуры масло в бутылочке или в пиале находится в пределах досягаемости, но не там, где его легко опрокинуть; и, пока любимая раздевается, вы занимаетесь последними приготовлениями.

На коленях, опуститесь на пятки и всем телом потянитесь вверх так, будто вы висите на веревке, прикрепленной к макушке. Поднимите руки над головой и, опуская их в стороны, опишите круг с максимальным диаметром. Поднимите плечи вверх и позвольте им бессильно упасть обратно. Повторите все это несколько раз, пока не ощутите, что плечи расслабились.

Затем вспомните важные в массаже движения: наклонитесь вперед так, чтобы спина оставалось прямой (если первой идет грудь — все правильно; если опережает голова — вы горбитесь); продолжая держать спину прямой, наклонитесь в стороны, сделайте туловищем круговое движение. Ноги при этом играют роль противовеса. Их правильное положение важно и для выполнения тех технических приемов, когда для увеличения прилагаемого давления используется вес тела. Это, в частности, бывает необходимо, чтобы заставить расслабиться напряженные мышцы партнера, — нежные прикосновения в подобных случаях могут оказать даже обратное действие. Научившись помогать себе весом тела, вы сэкономите силы и увеличите эффект выполняемых приемов.

Кроме того, правильно найденное положение тела гарантирует, что массаж не будет прерван весьма малоромантичным приступом радикулита, который вызовут постоянные наклоны вперед и в стороны. Основным правилом здесь является следующее: при любых наклонах и отклонениях центр тяжести тела должен оставаться на месте. Если центр тяжести смещается, вы начинаете больше заботиться о сохранении равновесия, чем о возможности выполнить приемы.

В зависимости от того, какие действия в данный момент выполняются, вы можете стоять на коленях перпендикулярно телу партнера, параллельно ему, лицом к его голове, к пяткам и т. д. Если необходимость поработать над более обширным участком требует более высокого положения вашего тела, спустите ногу с кровати и упритесь в пол.

Чтобы чувствовать себя уверенно и не терять равновесия при необходимости наклониться вперед, центр тяжести вашего тела должен приходиться на ноги.

Держа спину прямой и максимально вытягивая позвоночник, вы можете дотянуться заметно дальше, прилагая тем не менее достаточные для полноценного массажа усилия.

Упритесь спиной в спину и, поочередно медленно наклоняясь вперед, помогите друг другу выполнить спокойные, чувственные потягивания.

Взявшись за руки, поднимите их вверх, разведите в стороны и опустите вниз.

Поддерживая любимую под мышками и осторожно наклоняя к себе, помогите ей выполнить потягивание.

Все это создает атмосферу близости и взаимного доверия.

Техника массажа

Растирающие движения улучшают кровообращение и помогают мышцам расслабиться. Когда какое-нибудь место болит, мы инстинктивно тянемся потереть его. Большое разнообразие технических приемов массажа позволит вам отобрать те из них, которые в большей степени подходят вашему партнеру.

Массаж крупных мышц спины и ног как по используемым приемам, так и по необходимым для него физическим усилиям существенно отличается от массажа наиболее чувствительных участков кистей рук и стоп ног. Не стоит, однако, пугаться технической стороны дела. Вы можете освоить поглаживание — наиболее часто используемый в массаже универсальный прием, с которого начинается и которым заканчивается работа над любой частью тела.

При эротическом массаже дело упрощается и тем, что в нем все происходит естественно, само собой. Вам стоит только приступить к познанию друг друга методом прикосновений. Скользящие, плавные прикосновения кончиков пальцев к телу любимого уже сами по себе являются мощным стимулирующим средством; прочие технические приемы всего лишь расширяют спектр и увеличивают силу испытываемых удовольствий.

Старайтесь, чтобы все движения были плавными и ритмичными. Если на первых порах вам придется останавливаться, чтобы заглянуть в книгу, не убирайте руки со спины партнера и продолжайте его ласково поглаживать.

Традиционно считается, что контакт с телом партнера должен сохраняться постоянно. Подразумевается, что рука ваша должна оставаться на его спине в то время, когда вы меняете положение собственного тела, пытаетесь дотянуться до сосуда с маслом или взять полотенце. Идея, в общем-то, хорошая, но для ее практического осуществления необходимы навыки опытного акробата. Кроме того, у вас не будет возможности самому потянуться, расправить плечи, расслабить руки и спину, когда в этом возникнет необходимость. Поэтому, когда вам понадобится сделать что-то руками в стороне от тела партнера, положите его голову себе на колени или прислонитесь к нему бедром. Перемещаясь к другой части тела партнера, старайтесь оставаться к нему как можно ближе и избегайте резких движений. На полный массаж тела партнера с использованием всех описанных в этой книге приемов необходимо примерно около часа времени. Конечно, вы можете пропускать целые разделы, оставляя лишь то, что вам нравится больше всего. Однако общий массаж, то есть полный массаж всего тела, — переживание настолько замечательное, что его следует осуществлять хотя бы иногда. Он заставляет почувствовать тело единым целым, а не утверждать приоритет одной части тела над другой. Само собой разумеется, следует воздержаться от комментариев относительно особенностей фигуры партнера — это разрушит атмосферу доверия и расслабленности. Во время массажа разговаривайте как можно меньше; отвлечься можно, только чтобы сообщить, если появятся неприятные ощущения. Полностью сосредоточьтесь.

В самом начале - интимное прикосновение к бедру любимой.

Легкое поглаживание спины в обратном направлении (сверху вниз) действует возбуждающе.

Совместные действия двух пар рук дают возможность насладиться магией эротических прикосновений обоим партнерам одновременно.

Поглаживание

Поглаживание - наиболее распространенный прием массажа. Он заключается в скольжении рук по коже и может быть использован при массаже любой части тела. Мягкими, расслабляющими поглаживаниями начинается и заканчивается каждый сеанс массажа. Для достижения стимулирующего эффекта поглаживание выполняют быстрыми и легкими движениями.

Поглаживание называют еще и эфлёраж, поскольку французский является международным языком массажистов. Техника поглаживания подразумевает энергичное скольжение рук вперед и более расслабленное возвращение их в исходное положение. Вы можете поэкспериментировать, чтобы выработать оптимальное приложение своих усилий.

Очень легкие прикосновения скорее стимулируют, чем расслабляют и могут восприниматься как щекотка. Слишком легкие прикосновения могут даже раздражать, вместо того чтобы успокаивать, поэтому не забывайте интересоваться ощущениями партнера. Предполагается, однако, что «прикосновение мечты», описанное выше, должно быть мучительно-легким и увеличивать эротический заряд.

Дальше >>> Часть 2


МАГИЯ ТЕЛА (ЭРОТИЧЕСКИИ МАССАЖ) Часть 2

Часть 2

Поглаживание тандемом

Ладонь всей плоскостью лежит на теле партнера, рука пальцами вперед с усилием скользит по направлению от вас.

Возвращается рука основанием ладони вперед, усилие при обратном движении не прилагается. Руки работают вместе, первая фаза движения, выполняемая с усилием, по возможности должна быть направлена к сердцу: при массаже ног, нижней части спины и живота — вверх; при массаже шеи, плеч и верхней части груди — вниз.

Однако пусть это правило вас не останавливает, если вдруг возникнет желание совершить восхитительно медленное поглаживающее движение, например, вверх или вниз вдоль всей спины.

Поглаживание в обратном направлении

Оно осуществляется в направлении, обратном поглаживанию «тандемом». Пальцы рук все так же направлены вперед, но ладони мягко движутся по направлению к вам. Особенно приятно попеременное поглаживание в обратном направлении, когда одна рука следует за другой: вторая рука начинает поглаживание в тот момент, когда первая его заканчивает. Попробуйте проделать это плавными круговыми движениями, не оказывая особого давления. Это хороший прием для завершения массажа.

Поглаживание тандемом выполняется обеими руками по направлению к голове и представляет собой глубоко воздействующее, осуществляемое с приложением усилия движение. С него можно начать как расслабляющий, так и возбуждающий массаж.

1. Пальцы следуют изгибу талии легким, дразнящим движением,.

Перекрестное поглаживание

Хороший прием для массирования рук и ног. Исходно ладони располагаются одна за другой, пальцы каждой направлены в противоположную сторону. Поглаживание осуществляется с приложением весьма значительного давления одновременно каждой рукой. Движения ритмичны, их амплитуда невелика. И так — постепенно поднимаясь вдоль всей конечности.

1. Круговое поглаживание - один из самых приятных приемов массажа. Выполняемое с силой, оно расслабляет; от легких же прикосновений по спине у вас могут побежать восхитительнейшие мурашки.

2. Начав снизу, у копчика, скользите ладонями вверх, по направлению к шее.

4. Легко скользя вдоль боков, верните руки в исходное положение; на уровне талии давление можно чуть усилить.

Разные результаты

Поглаживание, осуществляемое с разной силой (с разным надавливанием), приводит к совершенно разным результатам. Глубокое поглаживание расслабляет мышцы. Короткие, легкие движения взбадривают и могут действовать возбуждающе. Едва ощутимые прикосновения обладают интенсивным стимулирующим действием. Разнообразие способов, которыми вы можете насладить тело любимого, просто безгранично.

Сдвигание

Плотно положив ладонь на кожу партнера (как на рисунке справа), тяните ее к себе. Прилагаемое усилие должно быть таким, чтобы кожа, насколько это возможно, сдвигалась вместе с вашей ладонью. Движения выполняются поочередно каждой рукой. Вторая ладонь следует за первой так, чтобы сдвигаемые участки частично перекрывались. Стоя на коленях рядом с партнером, поработайте над противоположной от вас половиной его тела, поднимаясь от бедра до подмышек, потом над каждой стороной обеих ног. Прием этот очень близок к разминанию (с. 48) и должен выполняться после поглаживания. Почему бы не сменить ритм и не выполнить перекрестное сдвигание в быстром темпе?

Перекрестное сдвигание

Это разновидность сдвигания. Одна рука располагается как при обычном сдвигании, вторая — симметрично с другой стороны спины (как на рисунке вверху). Сдвигание выполняется одновременно обеими руками так, чтобы они разминулись над позвоночником.

Легкое, возбуждающее давление можно выполнить с помощью одних только чувствительных кончиков пальцев.

Разглаживание

Очень легкие, поочередные гладящие движения рук по направлению к себе. Другая рука начинает движение до того, как предыдущая его закончит. В процессе массажа смещайте руки так, чтобы обработать большое пространство, а не гладить одно и то же место.

Ногти

Их использование изумительно по силе эротического воздействия. При движении пальцев от себя они осуществляют легчайшее из возможных прикосновений, следуя назад — намекают на неистовый взрыв страсти, который может произойти в любое мгновение.

1 и 2. Едва ощутимое прикосновение кончиков ногтей заставляет буквально содрогнуться от возбуждения.

2. Многое из того, чему вы научитесь по этой книге, может быть использовано и вне эротического контекста.

Разминание

При разминании массажист крепко захватывает мышцы массируемого руками и буквально выжимает из них напряжение. Его можно выполнять на любых мясистых участках тела, избегая суставов и костей. К разминанию можно переходить, только как следует выполнив поглаживание.

Двойное кольцевое разминание

Плотно обхватив мышцу ладонями так, чтобы она не выскользнула в процессе массажа, оттяните ее кверху и, сдавливая, отжимая, сдвигая и «перетирая» ткани, подобно тому как месят тесто, постепенно передвигайтесь по ее длине, как бы передавая ее из одной руки в другую. Помните, однако, что разминание следует выполнять энергично, но мягко, без резких движений. Разминание очень эффективно при работе над любыми мясистыми участками и мышцами, особенно в области воротниковой зоны (так называют участок, в который входят плечи и задняя поверхность основания шеи).

3. Особенно приятно разминание мышц шеи и задней поверхности плеч.

4. Разминаемый участок захватывается всей ладонью.

Сжимание

Сожмите всей ладонью разминаемую мышцу или мягкие части пальцев рук и ног и тут же ослабьте усилие.

1. Очень приятны сжимающие движения, выполняемые на предплечьях.

2. Оттяните кожу вместе с мышечной тканью. Ваши пальцы не должны проникать в ткани слишком глубоко.

Разминание средними фалангами пальцев рук

Пальцы сжимаются в кулак, и разминание производится плоскостью средних фаланг пальцев, круговыми движениями. Здесь особенно важно следить за тем, чтобы партнер испытывал удовольствие, а не боль.

1 и 2. Разминание средними фалангами пальцев оказывает более проникающее и энергичное воздействие. Его применяют для массажа особенно напряженных мышц или же если ваш партнер вдруг задремал.

Разновидности разминания

В процессе массажа вы сможете изучить тело любимой, а также полнее ощутите мягкость ее кожи, научитесь восхищаться изяществом линий, упругостью мышц, откроете то, что делает ее единственной и неповторимой.

Пощипывание

Делается большим и указательным пальцами (или большим пальцем и всеми остальными) одной или обеих рук. Мышечная ткань при этом захватывается и оттягивается наружу. В эротическом массаже пощипывание имеет игривый, подразнивающий оттенок. Используйте его, чтобы снять напряжение в мышцах бедер, ягодиц, предплечий, задней поверхности плеч. Пощипывание стимулирует и взбадривает партнера, если он вдруг расслабился излишне сильно.

«Собирание пуха»

Выполняется точно так же, как и пощипывание, только несколько более быстро и нежно. Пальцы скользят по коже, почти не увлекая ее за собой. Движения сопровождаются весьма характерными звуками: шуршанием пальцев по коже и легкими хлопками, когда большой и указательный (или большой и все остальные) пальцы стукаются друг о друга. Как и предыдущий прием, «собирание пуха» обладает оживляющим действием.

Отжимание

Мощное, выполняемое с элементом скручивания движение, как будто вы отжимаете мокрое полотенце. Как и все приемы, которые выполняются с приложением значительного усилия, великолепно расслабляет мышцы. Но выполненное неправильно воспринимается как жестокие, запрещенные приемчики профессионального спорта.

Применяйте его с большой осторожностью, внимательно следя за реакцией партнера. Отжимание может принести облегчение одеревеневшим после тяжелой работы мышцам. Его можно использовать вместо сдвигания, если партнер уже достаточно привык к массажу и его тело требует более углубленной работы.

Пощипывание и «собирание пуха» - чувственные, возбуждающие приемы. Они относятся к числу тех немногих, которые доставляют удовольствие. Выполнять их можно по всему телу, даже там, где к поверхности тела подходят кости.

2. Этот прием может вернуть свежесть мышцам после тяжелой тренировки, однако на первых порах выполняйте его с осторожностью.

Перебирание

Захватите ладонями побольше плоти, медленно выпускайте ее, осторожно перебирая мизинцем, безымянным, средним и указательным пальцами по направлению к большому. Остановитесь раньше, чем прием превратится в щипок. Производится на ягодицах, спине, животе, конечностях.

1. Когда выполняешь перебирание, на счету каждый палец.

Справа: Щипцеобразное разминание весьма полезно для повышения эластичности мышц. При этом массируемая ткань как бы оттягивается от кости.

Щипцеобразное разминание

Выполняется большим и указательным (или большим и остальными) пальцами. Мышца захватывается, оттягивается в сторону, а затем разминается между пальцами. Применяется на ахилловом сухожилии, мышцах конечностей, задней стороне шеи. Важно, чтобы, с одной стороны, мышца не выскользнула, а с другой — удержаться от того, чтобы ее в прямом смысле слова щипать.

Справа: Вытряхните напряжение прочь. Большие мышцы, расположенные на теле, потряхивают энергично, руки и ноги встряхивают бережно.

Встряхивание

Воздействует на мышцы без непосредственного с ними контакта. Руки и ноги партнера поднимают и бережно (так, чтобы не вызвать неприятных ощущений в суставах) встряхивают. Встряхивание обладает хорошим расслабляющим действием. Поочередно берите рукой конечности лежащего на полу партнера, осторожно встряхивайте и кладите на место. Или, положив ладони на крупные мышцы (ягодицы, мышцы ног), производите энергичные колебательные движения в течение нескольких секунд. Встряхивание — это шаловливый, возбуждающий прием, способный быстро привести партнера в состояние готовности к действию.

Растирание

Подобно разминанию, этот прием помогает мышцам расслабиться. Поскольку при растирании руки с усилием движутся по коже массируемого, необходимо правильное употребление масла, чтобы движение это было достаточно свободным и в то же время чтобы кожа не была чересчур скользкой.

Как и в других массажных приемах, выполняя растирание, старайтесь максимально расслабить собственные плечи и, насколько возможно, используйте вес своего тела, вместо того чтобы изо всех сил напрягать мышцы рук и кистей. Цель массажа — изгнание напряженности, а не передача ее от одного участника к другому.

Многие на первых порах отдают предпочтение лишь мягким, щадящим приемам массажа. Однако, освоившись с новыми ощущениями, они начинают получать удовольствие и от того продолжительного состояния утомленной расслабленности, которую дает применение более энергичных, глубоко воздействующих на ткани приемов. Поскольку вы занялись массажем для удовольствия, остановитесь на приемах, расслабляющее действие которых нравится обоим; другие же можно испробовать при желании поэкспериментировать. Возможно, вы даже удивитесь, насколько чудесные ощущения несут приемы глубокого массажа.

Растирание подушечками больших пальцев

Сильно прижмите подушечки (не кончики!) больших пальцев к массируемому участку и выполняйте движения от себя: либо обоими пальцами одновременно, либо — поочередно, один следует за другим так, чтобы пройденные каждым пальцем участки частично перекрывались. Идеально подходит для массажа длинных мышц спины и ног, которые часто напряжены настолько, что для их настоящего расслабления требуется применение всей палитры массажных приемов.

1. Растирание большими пальцами хорошо помогает расслабиться длинным мышцам. Плотно прижмите подушечки больших пальцев к телу партнера и насладитесь ощущением длинного, плавного скольжения.

2. Воздействие осуществляется непрерывно: следующий палец совершает движение в то время, когда предыдущий возвращается в исходную (или с небольшим смещением вверх) позицию.

Растирание основанием ладони (пиление)

Производится основаниями плотно прижатых к массируемому участку ладоней. Движения короткие, от себя. Ладони, сменяя одна другую, постепенно перемещаются вверх. Эффективно для больших, длинных мышц — таких, как икроножные и мышцы бедра.

1. Растирание основанием ладони - массажный прием или просто естественное движение руки?

2. Растирание производится энергичными движениями от себя, одной или обеими руками поочередно.

Использование перепонки между большим и указательным пальцем позволяет оказывать на массируемый участок удивительно большое давление.

Выжимание (прием из спортивного массажа)

Очень похоже на поглаживание, но выполняется с большим давлением. При этом часто используется перепонка между большим и указательным пальцем.

2. Выполняя прием так, как указано на рисунке, можно заставить расслабиться даже очень напряженную мышцу...

3. ... однако ощущение при этом довольно необычное. Возбуждающее или просто странное? Попробуйте - и решайте сами.

Надавливание

В эротическом массаже надавливание используется, чтобы время от времени разнообразить поглаживающие и разминающие движения. Этот прием хорошо снимет мышечное напряжение и будет полезен, если один из вас чувствует себя слишком усталым или разбитым, чтобы наслаждаться сексом. Сильно надавите на нужное место, либо перпендикулярно вниз, либо совершая мелкие круговые движения.

Надавливание применяется с разумным усилием на больших, плотных мышцах, однако, если желаемый эффект не достигается, особо не усердствуйте. Выполняйте его лишь по просьбе партнера, поскольку надавливание может вызывать и неприятные ощущения, что еще больше усиливает состояние напряженности.

Внизу: Круговые надавливания большими пальцами рук позволяют оказывать глубокое воздействие на обширных участках мышц. Найдите в теле любимого затаившуюся напряженность и заставьте ее уйти.

Надавливание кулаками

Передней поверхностью неплотно сжатых кулаков надавите на напряженную мышцу. Руки держите прямыми, для усиления давления используйте вес тела. Надавливание кулаками — статический прием, его вариант, выполняемый с движением, называется надавливанием костяшками пальцев и делается с меньшим нажимом.

1. С силой выполняемое надавливание может заставить расслабиться даже запредельно уставшие мышцы.

2. Доставляет ли это любимой удовольствие или же она просто терпит? Не забывайте напоминать о необходимости сказать, если что-то не нравится.

Круговые надавливания подушечками больших пальцев рук

С силой нажав подушечками больших пальцев в нужном месте, описывайте ими маленькие окружности, стараясь, чтобы пальцы увлекали за собой кожу и лежащий под ней слой мышц, а не просто скользили по поверхности.

В отличие от описанных далее (на с. 90) приемов надавливания большими пальцами в ши-ацу, в данном случае воздействие производится всей поверхностью подушечек больших пальцев.

1. Надавливание основанием ладони - как статическое, так и выполняемое медленными, кругообразными движениями -может заставить мышцы освободиться от застарелого напряжения.

Надавливание основанием ладони

Надавив ладонью на тело партнера, ее основанием совершайте круговые движения. Как и в случае надавливания подушечками больших пальцев, старайтесь увлекать за собой кожу и лежащий под ней слой мышц, а не просто скользить по поверхности. При необходимости усилить давление положите кисть второй руки сверху на кисть первой. Этот прием выполняется и в статическом варианте: неподвижно опирайтесь всем телом на помещенные одна на другую кисти вытянутых рук.

Ощущения во время диагонального растягивания настолько приятны, что его стоит включить в ваш постоянный набор. Помните, что целью этого приема является скорее растягивание, чем надавливание.

Диагональное растягивание

Стоя на коленях, как показано на рисунке слева, положите левую руку на левое плечо партнера, правую — на правую ягодичную мышцу, чуть выше правой ягодицы. Надежно зафиксировав ладони, глубоко вдохните и, выдыхая в течение примерно пяти секунд, осторожно растягивайте спину партнера по диагонали. Затем поменяйте положение рук на симметричное и растяните партнера по второй диагонали. При массаже без смазывающих средств растягивание выполняется без всяких затруднений; если же вы пользуетесь массажными маслами — делайте его в самом начале, пока руки еще сухие.

Ударные приемы

Ударные приемы - поколачивание, похлопывание, пунктирование и рубление - содействуют притоку крови к массируемому участку, благотворно влияют на мышечные волокна, увеличивают их сократительную силу. Мягкие поколачивания или похлопывания могут действовать даже расслабляюще, но проводимые в быстром темпе во время эротического массажа основательно возбуждают. А то может показаться удивительным, что чрезвычайно эффективные для улучшения кровообращения ударные приемы на самом деле являются гораздо более нежными, чем, к примеру, разминание. Обычно их выполняют на массивных мышцах спины, ног и на ягодицах, избегая суставов и костей. Легкие поколачивания или похлопывания действуют расслабляюще, но если их делать в быстром темпе, прекрасно стимулируют, что бывает особенно полезно, когда по поведению партнера становится ясно, что он вдруг вознамерился уснуть.

Поколачивание

Выполняется тыльной стороной сжатых в кулаки ладоней. Кулаки должны быть расслабленными, удары — мягкими, почти нежными. Особенно приятно и полезно для мышц спины, только держитесь подальше от позвоночника и почек (они расположены сразу под ребрами).

Похлопывание

Выполняется поочередно кистями расслабленных рук, ладонями вниз, хлопки наносятся примерно со скоростью биения сердца. Ладони сложены лодочками, так что во время вертикально направленного удара внутри лодочки образуется воздушная подушка, которая смягчает удар, делает его более упругим.

1. Похлопывание выполняется ритмично, подобно тому как стучат копыта лошадей.

2. Процесс выглядит страшновато, но в действительности воздушная подушка значительно смягчает силу удара.

Пунктирование

Барабанящие удары кончиками пальцев. Наносятся с разной частотой и силой.

Рубление

Этот прием, который так любят показывать в кино, пришел из шведского массажа и представляет собой серию быстрых ударов ребром ладони в стиле каратэ, но, разумеется, гораздо нежнее. Сила их должна быть такой, чтобы сами удары были вполне чувствительными, но после завершения рубления никаких неприятных ощущений оставаться не должно. Выполняется на мышцах спины, ягодицах и конечностях. Рубление не делают в области живота, почек, суставов и даже вблизи костных тканей, где вы в большей степени будете «рубить» сухожилия, а не мышцы.

Внизу: Можно держать пари, что раньше ваш партнер таких ощущений не испытывал. Рубление весьма полезно мышцам и, подобно другим ударным приемам, оказывает оживляющее, стимулирующее действие.

Массаж спины

Массируемый лежит на животе, руки расслабленно вытянуты вдоль тела; при необходимости под лоб можно положить свернутое валиком полотенце. Такая поза идеальна для массажа спины, так как при этом позвоночник свободно вытянут во всю свою длину.

Встаньте на колени слева от любимой, лицом к ее голове. Потрите ладони одну о другую, чтобы согреть, затем, положив их на спину партнерши, попытайтесь настроиться на ее биополе. После этого воспользуйтесь тем, что руки ваши пока еще сухие, и выполните диагональное растягивание, положив ладони на плечо и поясницу любимой, мягко отводите их в противоположные стороны.

Затем налейте в руку немного масла и опять потрите ладони одну о другую, чтобы масло согрелось до температуры тела. Растирая его по спине любимой, закройте глаза, чтобы все ваши чувства сосредоточились в ладонях. Ощутите мягкость ее кожи, упругость мышц, жесткость костных тканей. Сейчас вы познаете тело любимой так, как этого никогда не случалось прежде, даже в самые интимные моменты.

Спустя некоторое время положите ладони пальцами вперед по обе стороны позвоночника и приступите к поглаживанию. Оно выполняется неторопливо, по всей длине спины — от поясницы до шеи, с основательным приложением силы; обе руки движутся одновременно. Наклоняясь вперед, спину держите прямой, иначе в дальней точке траектории ваши руки могут неожиданно соскользнуть и вы рухнете на тело любимой (если это случится, вы тут же поймете, почему правильное положение тела массажиста имеет такое важное значение).

Старайтесь ни на мгновение не терять контакт с телом партнера; дойдя до плеч, разведите руки в стороны и, возвращая их в исходное положение на поясницу, легко касайтесь ладонями его боков. Затем все сначала: вдоль позвоночника — вверх, по плечам — в стороны, расслабленно охватывая бока — в исходное положение.

Таким образом каждый раз, слегка смещая в стороны исходное положение рук, массируется вся поверхность спины. Для усиления давления следует использовать вес своего тела.

Начните с диагонального растягивания. Обратите внимание, как спина любимой, расслабляясь, раздается в стороны.

1. Поглаживание производится снизу вверх по обеим, сторонам позвоночника.

2. Слегка касаясь ладонями боков, верните руки в исходное положение.

3. Прочувствуйте рельеф мускулатуры его спины.

4. Несколько раз повторите всю последовательность движений.

Еще о массаже спины

Почувствовав, что масло впиталось, добавьте еще. Только наливайте его себе на ладонь, а не на спину партнера. И помните: прежде чем вновь прикоснуться к партнеру, масло необходимо согреть до температуры тела.

Через некоторое время начинайте чередовать поглаживающие движения с растиранием. При этом вы очень быстро убедитесь, что для снятия напряжения в расположенных вдоль позвоночника длинных мышцах спины особенно эффективно растирание подушечками больших пальцев рук. Исходное положение рук — чуть выше, чем при поглаживании; большие пальцы отставлены в стороны. Плотно прижав их к расположенным возле позвоночника мышцам, медленно и плавно ведите руки вперед, к шее. Будьте внимательны: массировать нужно именно длинные мышцы спины, но ни в коем случае не позвоночник!

Достигнув шеи, по плечам разведите руки в стороны и точно так же, как и при поглаживании, касаясь ладонями боков, верните их в исходное положение. Повторите один или два раза. После этого слегка измените технику. Вначале прижмите к мышце большой палец правой руки и, не ослабляя давления, переместите его на несколько сантиметров вперед. Затем повторите движение большим пальцем левой руки, в конце чуть обогнав палец правой.

1. Производимые в этом месте надавливания основаниями ладоней могут волшебным образом уменьшить болевые ощущения во время месячных.

Перемещаясь такими короткими, обгоняющими шажками, пройдите пальцами вдоль всей длины массируемых мышц. При этом шажки должны следовать один за другим плавно, непрерывно. Затем, как обычно, скользящим движением ладоней вдоль боков вернитесь в исходное положение.

После этого наступает черед надавливания кулаками: опираясь всем телом на прямые, вытянутые руки, осторожно «походите» кулаками по пояснице партнера. Поскольку здесь очень легко перестараться, не забудьте напомнить, чтобы он тут же сообщил о любых неприятных ощущениях. В завершение вновь выполните поглаживающие движения вдоль позвоночника — они действуют успокаивающе и после глубоких надавливаний особенно приятны.

2. Слишком легкое прикосновение может восприниматься как щекотка. Представительницы прекрасного пола могут увеличить силу надавливания, опираясь всем телом на кисти рук, положенные одна на другую.

Лопатка боковая поверхность тела

Встаньте на колени рядом с любимой и займитесь ее лопатками. Их массаж оказывает воистину живительное действие, помогая избавиться от напряжения прошедшего дня. Чтобы еще больше усилить чувство физического контакта, станьте на колени так, чтобы она находилась у вас между ног и вы бедрами слегка поглаживали ее бока.

Определите, где проходит край левой лопатки партнерши, и, передвигаясь вплотную к нему, обойдите лопатку серией круговых надавливаний подушечками больших пальцев рук. Чтобы ясней увидеть форму лопатки, возьмите левую руку любимой, поддерживая обеими своими руками и соблюдая предельную осторожность, заведите за спину и положите на поясницу. При таком положении руки форма лопатки вырисовывается с предельной четкостью. Если в такой позе партнерша испытывает неудобство, верните ее руку на место, предварительно как следует запомнив контуры участка, над которым будете работать.

Массируется не сама лопаточная кость, а прилегающий к ее краю участок спины. Круговые надавливания начинают у внешнего края лопатки и, каждый раз смещаясь примерно на ширину большого пальца, обходят ее всю, пока не дойдут до дальнего конца этой L-образной кости. Закончив, осторожно поднимите руку партнерши с поясницы и верните в исходное положение рядом с телом или по желанию поместите ей под голову (если, конечно, вы не сделали этого раньше).

Для массажа боковой поверхности тела чаще всего применяется сдвигание. Стоя на коленях сбоку от любимого ( как на рисунке внизу), положите свою правую руку ему на бедро с противоположной от вас стороны тела так, чтобы ваши пальцы почти касались поверхности кровати или ковра. С усилием проведите сдвигание. Левую руку, которая начинает движение до того, как правая его закончит, накладывают чуть выше правой — так, чтобы сдвигаемые участки слегка перекрывались. Прикладываемое давление должно быть таким, чтобы кожа и лежащие под ней мышечные волокна, насколько это возможно, сдвигались вместе с ладонью, а не проскальзывали под ней. Передвигаясь таким образом, поднимитесь до подмышек.

Вернув руки в исходное положение, повторите прием еще раз, но теперь сдвигающие движения должны быть более длинными, через всю спину, и осуществлять их надо с меньшим давлением. Такой вариант сдвигания больше напоминает поперечное поглаживание.

Массируя спину любимого, не обойдите вниманием его бока.

1. Выполняя массаж, можно проявить немного фантазии.

2. Положите голову любимой себе иа колени.

3. Возможно, так вам обоим понравится больше.

Как следует освоившись с техникой сдвигания, попробуйте выполнить его перекрестный вариант. Это может получиться не сразу. Одну руку положите на тело партнера, как раньше (на дальнюю сторону, пальцы почти достают до поверхности кровати или ковра), вторую поместите на ближнюю к себе сторону спины. Затем, выполняя сдвигание, поменяйте руки местами. Одна мимо другой руки проскальзывают над позвоночником, в этот момент давление не оказывается. Поднявшись по спине вверх, верните руки в исходное положение и повторите еще раз. Промассировав тело с одной стороны, перейдите на другую и повторите сначала.

1. И мужчинам и женщинам очень нравится ощущение, когда скованные мышцы спины теряют напряженность и усталость медленно уходит прочь.

2. Внимательно наблюдая, можно заметить, как изменяются контуры тела любимого, когда оно медленно расслабляется в ответ на ваши полные нежности прикосновения.

Заканчиваем массаж спины

Некоторым мужчинам правится, когда во время массажа спины партнерша сидит у них па ягодицах. Из этого положения некоторые приемы действительно выполняются проще, особенно когда необходимо продвигаться вдоль позвоночника вверх. Попробовав, вы почувствуете, насколько своеобразные, игриво-возбуждающие и вместе с тем нежные ощущения при этом возникают. Можно, например, сидя верхом на партнере, полностью переместить вес тела со своих колен на его ягодицы. Полноценный массаж в таком положении проводить невозможно, но в конце сеанса, когда на уме уже совсем другое, почему бы и не попробовать? Если партнер достаточно растянут, попробуйте устроиться на коленях между его разведенными в стороны ногами. Проделайте это, когдау обоих скорее эротическое, нежели «массажное» настроение, — результат не замедлит последовать. Большинству людей массаж спины доставляет море удовольствия, поэтому постарайтесь найти полчаса, чтобы как следует поработать над этой частью тела, которая в наибольшей степени подвержена воздействию стресса и усталости.

Выполняя некоторые из приемов глубоко проникающего действия (такие как, например, растирание подушечками больших пальцев), вы, возможно, обратите внимание на то, что массируемый участок тела покраснел. Если у партнера при этом не возникает неприятных ощущений, причин для беспокойства нет. Не зря одним из полезных свойств массажа является способность стимулировать кровообращение.

Какие бы приемы вы ни использовали в процессе массажа спины, завершающая стадия всегда одинакова: несколько спокойных поглаживающих движений.

Икры

Обнимите стопу ноги ладонями, согрейте ее, затем осторожно поднимите ногу и придайте ей такое положение, чтобы было удобно проводить удивительно чувственный массаж икроножных мышц.

Налейте в ладонь немного масла (если у партнера ноги волосатые, масла понадобится больше) и приступайте к массажу икр. Для крупных мышц ног особенно полезны приемы глубокого воздействия, однако в области колен их проводить нельзя.

Если вы стоите на коленях у ног лежащего на животе партнера, последовательность ваших действий может быть примерно такой: начните с перекрестного поглаживания, которое очень удобно применять для массажа конечностей.

Положите левую ладонь на основание икроножной мышцы так, чтобы пальцы смотрели вправо, правую — рядом с ней, пальцы направлены в противоположную сторону (как на рисунке). Прилагая ощутимое давление, постепенно пройдите обеими руками от лодыжки до ягодицы; над внутренней поверхностью колена давление ослабьте. Ладони, расслабленно скользя по боковым поверхностям ног, возвращаются в исходное положение. Повторите все сначала, еще больше усилив давление. Масла должно быть достаточно, чтобы руки легко скользили даже по самым волосатым участкам.

Расслабленным, скользящим движением вернитесь к лодыжке и вновь поднимайтесь к колену, выполняя растирание подушечками больших пальцев рук, или же серию коротких сжиманий, или выжимание перепонкой между большим и указательным пальцем рук.

После этого выполните двойное кольцевое разминаниепкры по всей длине, снизу вверх, ритмично захватывая и отпуская мышцу поочередно обеими руками. Этот метод, при котором кожа не цепляется за ладони, очень хорошо использовать в тех случаях, когда массируемые ноги густо покрыты волосами. Возможно, вам будет удобнее, если вы измените положение своего тела так, чтобы ладони накладывались на икры не под прямым углом, а слегка наискосок.

1. Добавляя новую порцию масла, вбирайте в себя нежность теплой и мягкой кожи любимой.

2. Эротический массаж - это полный наслаждения путь познания друг друга множеством различных способов.

3. Поднимаясь по икре вверх, проделайте серию быстрых, упругих сжиманий.

Дальше >>> Часть 3


МАГИЯ ТЕЛА (ЭРОТИЧЕСКИИ МАССАЖ) Часть 3

Часть 3

Бедра и ягодицы

В начале, как обычно, поглаживание, начиная от задней поверхности колена (в этом месте едва касаясь) и заканчивая ягодицами. В исходное положение кисти рук возвращаются (опять-таки — как обычно), расслабленно охватывая боковые поверхности ног. Если вам приходится наклоняться слишком далеко, продвиньтесь вперед и сядьте верхом на икры партнера, только не переносите на них вес своего тела.

На мышцах бедра и ягодицах лучше всего применять двойное кольцевое разминание, растирание подушечками больших пальцев рук и выжимание. Выполняя разминание, промассируйте как внутреннюю, так и внешнюю сторону бедра, после чего займитесь ягодицами.

Затем выполняется рубление или поколачивание, опять-таки как внутренней, так и внешней поверхности бедра и обеих ягодиц. Положив ладони на ягодицы и энергично выполнив потряхивание, вы также можете доставить партнеру несколько приятных мгновений.

2. Правил, установленных раз и навсегда, не бывает: если любимой проще расслабиться лежа на спине - делайте как ей нравится.

3. Эти участки тела обладают повышенной чувствительностью Массируя их, не поленитесь добавить новую порцию масла.

1. Выполнив с усилием поглаживание так, как показано на рисунке внизу, вы оба испытаете совершенно непередаваемые ощущения.

На мышечных участках бедер и ягодиц удобно выполнять прием перебирание. Возьмите в ладони плоть, бережно приподнимите и медленно выпускайте, осторожно перебирая мизинцем, безымянным, средним и указательным пальцами по направлению к большому. Остановитесь раньше, чем прием начнет превращаться в щипок.

1. Если на мышцы ударные приемы действуют расслабляюще, то на кожные покровы - стимулирующе.

2. Особенно приятно здесь воспринимается рубление. Только помните: удары должны быть мягкими и упругими, и держитесь подальше от позвоночника!

Когда вам делают массаж, расслабьтесь и отдайтесь на волю ощущений. Не стоит тратить время на мысли о том, что ваш партнер подумает о цвете вашей кожи или особенностях фигуры. Эти минуты как нельзя лучше способствуют установлению между вами атмосферы взаимопонимания и доверия. Добиться полного расслабления крупных, массивных мышц бедер и ягодиц не так-то просто, они постоянно напряжены. Выполняя важные для организма функции, бедра несут вес вашего тела, а ягодицы поддерживают его в вертикальном положении. Поэтому для них особенно полезны приемы, оказывающие глубокое, проникающее воздействие. Будьте, однако, осторожны: процесс этот может восприниматься весьма болезненно.

Для уменьшения жировых отложений, образующихся на этих участках, большую пользу принесет пощипывание, которое способствует улучшению кровообращения. Его проводят на ягодицах и внешней поверхности бедер, захватывая подкожный слой жира большим и указательным пальцами (или большим и всеми остальными).

Не менее полезным будет рубление, пунктирование, поколачивание похлопывание. Только не забывайте, что плечи и кисти рук при этом должны быть расслабленными.

1. Выполняя поглаживания, изменяйте силу оказываемого при этом надавливания - от легкого, до весьма ощутимого. Помните, что поглаживание ног всегда производится по направлению к туловищу.

2. Старайтесь, чтобы ваши движения были непрерывными, струящимися.

1. Надавливания основаниями ладоней на внутреннюю и внешнюю поверхности бедер, а также на ягодицы, как правило, воспринимаются с удовольствием.

1. Попробуйте пройтись по его бедрам легкими, возбуждающими прикосновениями.

2. Начните с пощипываний, поднимаясь вверх и опускаясь вниз по всей поверхности бедра.

3. Затем перейдите к «собиранию пуха» и отметьте разницу ощущений.

Плечи

Если вам все же удалось удержаться от соблазна, позабыв о массаже, насладиться друг другом более традиционным способом или же, сделав это увлекательнейшее отступление, вы опять готовы к продолжению сеанса - что ж, продолжим наше путешествие в мир массажа.

Умело промассируйте кому-нибудь спину и плечи — и можете делать с ним все, что хотите. Случается, что женщины после этого говорят «да» в ответ на самые фантастические предложения, а мужчины, скептически относящиеся к искусству, порой соглашаются пойти на балет.

Чтобы усилить связывающее вас чувство близости и взаимного доверия, обеими руками сделайте длинное поглаживающее движение вдоль всего позвоночника и на некоторое время оставьте ладони на плечах у партнера.

При массаже воротниковой зоны ваш партнер лежит лицом вниз, лбом опираясь на предплечья или свернутое валиком полотенце. Можно лежать и повернув голову в сторону, но так хуже.

Сами вы стоите на коленях либо сбоку от партнера, либо перед ним. В последнем случае его голова покоится между ваших колен. Сесть на любимого верхом тоже не возбраняется. Если вы работали стоя сбоку, не забудьте перейти на другую сторону и повторить процедуру.

Перепробовав разные позиции и приемы, вы сможете выбрать оптимальную комбинацию. Нервное и физическое утомление, которое накапливается в воротниковой зоне, обычно настолько велико, что, заставив наконец расслабиться закрепощенные мышцы своего любимого, вы доставите ему ни с чем не сравнимое наслаждение. Лучше всего для этого подходят разминание и глубокое поглаживание.

2. Когда эти обычно закрепощенные мышцы расслабятся, вы почувствуете просто неимоверную легкость.

Вначале энергичными движениями от основания шеи вниз по спине и по плечам в стороны выполните поглаживание. Затем как следует разомните расположенные на плечах крупные трапециевидные мышцы. Если это не вызывает неприятных ощущений, работайте обеими руками, применяя двойное кольцевое разминание и перебирание, особенно полезные в случае хорошо развитых мышц.

Очень приятно будет и растирание подушечками больших пальцев вверх или вниз вдоль позвоночника, пальцы следуют один за другим так, чтобы пройденные каждым участки частично перекрывались. Не стоит забывать и о надавливаниях. Их делают основаниями ладоней, плавными круговыми движениями, перемещаясь вдоль верхнего края спины (по плечам), каждый раз смещаясь на ширину ладони. Если вы стоите на коленях рядом с партнером или сидите на нем верхом, положите ладони на края его плеч, зафиксируйте так, чтобы они не соскользнули, и медленным, осторожным движением потяните плечи назад и в стороны (расправьте любимому плечи).

Выполняемое на завершающей стадии попеременное поглаживание в обратном направлении обладает замечательным успокаивающим эффектом, особенно если вы провели действительно серьезный, глубокий массаж. Закончите длинными, медленными поглаживаниями всего массируемого участка, выполняя их тем не менее с достаточным усилием. И в заключение опять на некоторое время оставьте ладони на плечах любимого.

Закончите длинными, медленными, успокаивающими поглаживаниями и на некоторое время замрите, положив ладони любимому на плечи и наслаждаясь чувством единения, мира и покоя.

Шея, задняя поверхность головы

Поднимите волосы любимой с шеи и перебросьте их вперед так, чтобы открылись уши. Чтобы добиться этого, вам, возможно, придется довольно долго причесывать их растопыренными пальцами рук. Впрочем, ощущения при этом достаточно приятные.

За этой стадии массажа вы располагаетесь либо сзади от партнерши, либо сидя на ней сверху так, чтобы колени стояли по бокам ее тела. Как уже говорилось, существует общее правило, согласно которому массаж проводится по направлению тока крови, то есть к сердцу.

В данном случае это было бы от затылка вниз, вдоль позвоночника. Однако попытайтесь, и увидите, что у вас ничего не получится. Поэтому в данном случае движения начинаются между лопатками и следуют вверх, вдоль позвоночника. Вначале проверьте, не пора ли добавить масла, и, если все в порядке, начните с растирания подушечками больших пальцев рук.

Затем, одной рукой поддерживая лоб партнерши, ладонью второй руки захватите кожу и мышцы задней поверхности шеи и, перебирая пальцами, медленно их выпускайте, не давая выскользнуть и не забывая остановить движение до того, как прием превратится в щипок. Повторите несколько раз.

1. Одной рукой надежно поддерживайте лоб партнерши.

2. Теперь вы видите, почему необходимо было убрать волосы.

3. Осторожно перебирая пальцами мышцы и кожу задней поверхности шеи, вы добиваетесь совершенно уникального расслабляющего эффекта. Причем при расслаблении мышц начинается и отдых после напряженного дня.

После этого мизинцем, безымянным, средним и указательным пальцами обхватите голову с боков и промассируйте нижний край черепа, выполнив круговое надавливание подушечками больших пальцев рук. Начните чуть ниже ушей и постепенно сближайте большие пальцы, пока они не встретятся.

Затем ладонями плотно обхватите голову с боков и сдвигайте кожу головы кверху, как бы пытаясь кончиками пальцев встретиться на макушке. Смысл заключается именно в том, чтобы сдвигать кожу, а не скользить ладонями по волосам. Для этого необходимо рассчитать усилие, чтобы правильно выполнить прием и не сжать голову любимой в железных тисках. Многие не знают, что голова относится к числу тех частей человеческого тела, где постоянно накапливается напряжение. Это хорошо известно опытным парикмахерам, которые в начале работы всегда найдут несколько минут, чтобы помассировать голову клиента.

В завершающей фазе массажа сделайте паузу и посидите неподвижно, обхватив голову любимой ладонями. Потом попросите ее лечь на спину.

1. Обхватив его голову, попытайтесь сблизить кончики пальцев, сдвигая при этом кожу головы.

Теперь самое время сделать паузу и вместе насладиться состоянием полного духовного единения. Прилягте рядом с любимым (можно а на него), вытяните руки вперед и вместе с ним потянитесь всем телом.

Возвращая пальцы рук а ног в исходное положение, легко проведите кончиками ногтей по его телу. Мурашки по телу любимому обеспечены.

1. Просто удивительно, насколько в этом месте обычно напряжены как мышцы, так и кожа.

2. Шея - чрезвычайно чувствительная и уязвимая область тела, поэтому все ваши движения должны быть очень мягкими и нежными.

Стопа

Прежде чем перейти к массажу передней поверхности тела партнера, возьмите на несколько минут в руки его лодыжки. Массаж стопы предоставляет великолепную возможность в должной мере оценить удивительнейшую целесообразность строения человеческого тела.

Двадцать шесть костей, из которых состоит человеческая стопа, прекрасно адаптируют ее к возникающим при ходьбе нагрузкам. Ходим мы, как правило, по противоестественным, мало подходящим для этого поверхностям, процесс этот весьма нелегкий, и сейчас наступило время оказать нашим многострадальным стопам все то нежное и заботливое внимание, которого они так заслуживают.

Именно нежное, ибо на стопах очень мало мягких тканей, чтобы нейтрализовать то вредное воздействие на их тонкий и уязвимый скелет, которое может оказать любое неосторожное движение. Однако не впадайте в крайность: чрезмерно нежные прикосновения ваших рук будут восприниматься как щекотка. По желанию партнера под его колени можно подложить свернутое валиком полотенце.

Положив одну ногу на кровать или на пол, вторую поместите себе на колени и приступите к массажу. Он начинается с поглаживаний тыльной поверхности стопы от кончиков пальцев до голеностопного сустава. Затем, держа стопу обеими руками, осуществите круговые надавливания подушечками больших пальцев рук по всей ее внешней поверхности.

После этого возьмите стопу партнера так, чтобы большие пальцы ваших рук находились со стороны пяток (как на рисунке) и как следует поработайте над его пальцами. Воздействие в основном оказывается большими и указательными пальцами ваших рук.

Мы так редко находим время, чтобы побаловать наши стопы! Попробуйте реализовать их эротический потенциал.

Пальцам ног достается еще больше, чем остальной стопе. Особенно это касается женщин. Природа совершенно не приспособила наши ноги к высоким каблукам, при ходьбе на которых вес тела приходится именно на пальцы. Поэтому уделите внимание каждому пальцу: осторожно потяните и разомните; сожмите на уровне подушечки и тут же отпустите. Перехватив стопу так, как на рисунке 2, подушечками больших пальцев рук выполните растирание межкостных промежутков от оснований пальцев до голеностопного сустава.

На подошве выполняется разминание костяшками пальцев рук, растирание подушечками больших пальцев от пятки к пальцам стопы, круговые надавливания подушечками больших пальцев поверхности подошвы. Не забывайте придерживать стопу, чтобы любимый мог полностью расслабить ногу.

Возьмите в руки вторую стопу и повторите все сначала, после чего выясните, какие именно манипуляции с пятками больше всего по душе вашему партнеру. В отношении пяток такая возможность предоставляется не часто.

1. При массаже стопы прикосновения должны быть уверенными, чтобы не щекотать. Но помните и о множестве мелких и хрупких косточек, из которых она состоит.

2. Большими пальцами рук разотрите промежутки между костями, которые являются продолжением пальцев ног.

3. Круговыми движениями больших пальцев рук поглаживайте всю тыльную поверхность стопы, от пальцев к голеностопу.

Вы сами удивитесь силе эротического потенциала ваших стоп. Несмотря на тяжелую работу и наплевательское отношение к ним, они с готовностью отзываются на нежное, доброе прикосновение.

Из всех разновидностей массажа многие отдают предпочтение массажу пяток. Поэтому, заметив, что партнерша млеет, когда вы их разминаете, не торопитесь побыстрее закончить это занятие. Спускаясь от голеностопа, проводите по тыльной стороне стопы кончиками пальцев; поднимаясь обратно - кончиками ногтей. Проверьте, как он отнесется к пощипыванию и покусыванию пальцев ног. Попробуйте провести кончиком языка вокруг его косточек (таранных костей). Села партнер не боится щекотки, а перед массажем принял ванну, попробуйте провести по его подошвам кончиком языка.

Внешняя поверхность ног

Даже любимая женщина может испытывать неловкость, лежа перед вами обнаженной, если вы при этом не занимаетесь любовью.

Отнеситесь к этому с пониманием - скорее всего, она переживает о том, как выглядит, или же просто чувствует себя неприкаянной и беззащитной.

Большинство людей редко уделяют своему телу должное внимание. Даже занимаясь любовью, мы, как правило, оставляем нереализованной большую часть тех возможностей для наслаждения, которые заключены в таком совершенном творении природы, как человеческое тело. Почти все свое внимание мы уделяем голове, желудку и, пожалуй, гениталиям. Массаж учит нас относиться к своему телу как к единому целому, заново познакомиться с ним, рассмотрев все от кончиков волос до кончиков пальцев на ногах. И то, чего обычно мы просто не замечаем, — преисполненную изящества, величия и целесообразности естественную красоту всех его линий. Массаж — время торжества и гордости красотой человеческого тела.

1. Пальцы рук обращены в противоположные стороны; поглаживание осуществляется плавными, уверенными движениями, одна рука сменяет другую.

2. Сейчас самое время, не прерывая массаж, в полной мере оценить, как прекрасно тело вашей любимой. Поглаживания доходят до паха и далее скользящим движением вверх и в сторону до тазовой кости. Повторите несколько раз, мимоходом поглаживая большими пальцами волосы на лобке. Продолжая поглаживание, начните легко скользить большими пальцами между половыми губами, В случае необходимости добавьте масла. Если массаж выполняет женщина: большими пальцами рук скользите по линиям его гениталий легкими, дразнящими движениями. Не переживайте, вы сюда еще вернетесь.

Начните с поглаживания передней поверхности ноги, от голеностопа до паха, длинными, в меру сильными движениями обеих рук. Обратно ладони возвращаются, расслабленно охватывая ногу с боков. Затем так же выполните поглаживание ноги с боков, поднимаясь вверх, насколько это возможно.

Передняя сторона голени в основном состоит из кости, и там массировать особо нечего. Однако, если по бокам имеется достаточно мышечной ткани, вы можете размять ее мягкими круговыми надавливаниями подушечек больших пальцев рук. Закончите поглаживающими движениями, направленными вверх, или, если ноги волосатые, единственным движением, направленным вниз, удостоверившись предварительно, что масла осталось достаточно для свободного скольжения ладоней.

Колени массируются кругообразными поглаживаниями обеих рук и кругообразными же растираниями основанием ладони или подушечками всех пальцев. После этого положите обе руки на бедро, пальцы каждой смотрят в противоположном направлении. Длинными движениями от колена до верхней точки бедра выполните перекрестное поглаживание. Руки работают поочередно, сменяя одна другую.

Не без удовольствия здесь воспринимается также растирание подушечками больших пальцев рук, двойное кольцевое разминание, сжимание, похлопывание и пощипывание.

3.Обнаружив в икрах напряженные участки, выполните там серию надавливаний подушечками больших пальцев рук.

4.Впрочем, у большинства людей здесь делать особо нечего. Просто вотрите в кожу масло длинными, прочувствованными движениями.

Лицо и голова

Теперь переместитесь к голове любимого. При массаже голова партнера покоится либо у вас на коленях, либо на поверхности кровати между ними - в зависимости от того, как удобнее вам обоим.

Не забывайте поддерживать голову партнера, чтобы ваши манипуляции не раскачивали ее из стороны в сторону.

Обхватив голову партнера ладонями так, чтобы пальцы ваши были у него на шее, с некоторым усилием ведите ими к себе; дойдя до волос, давление ослабьте, чтобы пальцы свободно через них проходили. Прежде чем заняться волосистой частью головы, оботрите ладони. Затем обхватите голову с противоположных сторон и выполните сдвигание кожи головы относительно черепа одновременным движением обеих ладоней к макушке. Или проведите легкие, упругие надавливания круговыми движениями ладоней, опять-таки сдвигая кожу относительно черепа.

Осторожно, используя вместо ногтей кончики пальцев, поцарапайте ими всю поверхность кожи головы. Затем, пользуясь большими пальцами рук в качестве упора, разминайте волосистую часть головы круговыми движениями подушечек остальных пальцев. Разминание перемежайте легкими причесывающе- поглаживающими движениями, пропуская волосы между пальцев.

1. Легкие поглаживания от ключиц вверх.

2. Движения всегда направлены вверх и в стороны.

3. Обойдите нижние края челюстей легкими надавливаниями подушечек больших пальцев рук.

Налейте на ладонь немного масла и, сохраняя безопасное расстояние от глаз, нанесите его на кожу лица и шеи партнера. Выполните длинные поглаживания подушечками пальцев, движения направлены вверх и в стороны. Они проходят вдоль челюстей, скул, вокруг рта, поднимаются к вискам и заканчиваются на лбу, от его середины в стороны. Обнаружив где бы то ни было напряженные участки — а на лице таких множество, особенно вокруг челюстей, — массируйте их легкими круговыми надавливаниями подушечек как большого, так и других пальцев рук. Поместите большие пальцы по обе стороны переносицы и с усилием проведите ими в стороны. Сместившись чуть выше, повторите и так (пропустив глаза) поднимайтесь до линии волос. Лоб для разнообразия можно массировать не только одновременными, но и поочередными движениями больших пальцев к вискам. Затем проведите пунктирование всего лица кончиками или подушечками пальцев.

1. На несколько мгновений оставьте руки неподвижными.

2. Тепло ваших ладоней уже само по себе действует расслабляюще.

3. Слегка смещайте кожу ладонями как при массаже волосистой части головы.

4. Так можно уменьшить и даже предупредить головные боли.

Начав снизу, легкими как перышко прикосновениями кончиков пальцев проследуйте вдоль контура его лица. Это можно проделать и с помощью поцелуев.

В завершение на несколько секунд обнимите лицо любимого ладонями.

Грудная клетка и грудь

Закончив массаж лица, скользните руками на плечи партнерши и на несколько мгновений надавите на них вниз, от себя. Затем широкими круговыми движениями ладоней распределите по ее груди масло.

Продолжая стоять на коленях лицом к голове партнерши, проведите поглаживание в обратном направлении (то есть к себе), обе руки движутся одновременно, поднимаясь вверх вдоль грудины. Повторите с внешней стороны молочных желез, только не оказывайте прямого давления на соски. После этого кончиками пальцев выполните спирально расширяющиеся круговые поглаживания вокруг сосков.

Это проделывается с разной силой — от едва уловимого прикосновения до легкого надавливания, но каждый раз движение начинается у сосков и заканчивается возле подмышек.

С удовольствием, как правило, воспринимается и массаж межреберных промежутков, который осуществляется круговыми надавливаниями больших пальцев рук.

У женщин чувствительность груди часто меняется на протяжении месяца, и то, что в один вечер доставляет удовольствие, в следующий раз может восприниматься болезненно. В такие дни можно попробовать рефлекторный массаж. Считается, что растирание подушечками больших пальцев рук участка пяток может уменьшить боли в груди.

Экспериментируйте каждый раз, когда выполняете массаж. Это поможет найти те чисто индивидуальные приемы и движения, которые доставят наибольшее удовольствие именно вам и вашему партнеру.

1.Длинные, уверенные поглаживания вдоль грудины вверх и по плечам в стороны способствуют возникновению расслабленно-безмятежного состояния, которое очень нравится большинству людей.

2 и 3. Найдите время для игр и экспериментов. Выясните, как пальцы ног ощущают ребра, а подошвы - соски.

Грудь не без оснований является общепризнанным символом женской сексуальности. Однако прикосновения к это/ну символу женщины воспринимают по-разному. Одним очень нравятся поглаживания, легкие сжатия, поцелуи и даже легкое покусывание. Другие предпочитают более нежное обращение и буквально блаженствуют от легких, едва ощутимых круговых поглаживаний вокруг сосков и в стороны, к подмышкам, или же от легких, быстрых прикосновений кончиком языка. Сколько внимания следует уделять груди партнера, зависит оттого, нравится это ему (или ей) или нет. Однако ласковые, нежные поглаживающие движения с удовольствием воспринимают практически все.

Руки

Стоя на коленях рядом с партнером, возьмите его руку, несколько мгновений подержите, ласково сжимая своими ладонями, осторожно потяните и положите на место. большими пальцами рук выполнись те разминание ладони и мясистого основания большого пальца. Каждый палец, после того как тщательно его разомнете, возьмите и от основания по всей длине проделайте движение, будто с усилием снимаете перчатку. Основанием ладони сначала выполните поглаживание тыльной стороны кисти партнера, затем большими пальцами проведите растирание межкостных промежутков, от оснований пальцев к запястью.

Переплетите пальцы свои с пальцами партнера и осторожно потяните его кисть, затем, не расплетая пальцев, выполните кистями вращательные движения сначала в одну, потом в другую сторону.

1. Подняв руку любимого, попросите его полностью отдать ее вам. Чтобы проверить, насколько это ему удалось, сделайте его рукой несколько круговых движений.

2. Затем осторожно потяните его руку в сторону, слегка встряхните, чтобы добиться полного ее расслабления, и бережно положите обратно на кровать. Поместив руку партнера обратно на кровать, расположите свои ладони одну за другой у основания его предплечья и выполните перекрестное поглаживание (прием проводится с усилием, руки работают поочередно, одна за другой). Обхватите ладонью запястье, упруго сожмите и сразу отпустите. Слегка сместитесь вверх и повторите, и так — до локтевого сустава. Локоть пропустите и поднимайтесь уже до сустава плечевого — сначала с внешней стороны руки, потом с внутренней. После этого, начиная от запястья, осуществите выжимание перепонкой между большим и указательным пальцем. При хорошо развитой мускулатуре с удовольствием воспринимаются такие приемы, как двойное кольцевое разминание, пощипывание, надавливание основанием ладони, похлопывание и перекрестное поглаживание. В заключение, поддерживая одной рукой руку партнера, второй выполните энергичное поглаживание по всей длине его руки; доходя до плеча, осторожным движением отводите (расправляйте) его назад. Покончив с одной рукой, займитесь второй и повторите все сначала.

У женщин мышцы на руках, как правило, развиты гораздо слабее, чем у мужчин. Поэтому они предпочитают более мягкие приемы, такие, как поглаживание, осторожное сжимание и легкое пощипывание.

1. Разминая мышцы руки, постепенно перемещайтесь вверх.

2. Особенное удовольствие доставляет глубокое воздействие на мышечные ткани.

1. Кисти рук тоже требуют внимания. Несколько раз упруго сожмите каждую в бережном рукопожатии, разомните ладони круговыми надавливаниями подушечек больших пальцев рук; обхватив каждый палец, скользните вдоль него, как бы снимая тесные перчатки.

2. В отличие от почти всего остального тела, кисти рук нужно массировать в любом направлении: как к запястьям, так и к пальцам.

Живот

Множество разных процессов происходит в животе, и умелые прикосновения в состоянии превратить эту часть тела в одну из самых богатых сексуальными ощущениями. Многие чувствуют себя несколько неуверенно, когда кто-то прикасается к их животу. Это естественно, поскольку здесь расположено много жизненно важных органов. Чувство боязни прикосновения к животу проявляется даже во время эротического массажа, казалось бы, в полной атмосфере взаимного доверия. В то же время такая высокая чувствительность превращает живот в высокоэрогенную зону. По традиции восточного массажа считается, что массаж живота усиливает биоэнергетический потенциал человеческого организма.

Кроме того, именно к этой части своего тела как мужчины, так и женщины довольно часто относятся весьма критично. И если вы вдруг заметили, что любимая, с вашей точки зрения вполне стройная и загорелая, чувствует себя явно не в своей тарелке, знайте: сейчас самое время проявить восторг по поводу этой аппетитнейшей части ее тела.

С удовольствием воспринимается здесь медленное, чувственное поглаживание. В начале массажного движения, стоя со стороны головы, обхватите талию любимой, немного подсуньте ладони под спину и легонько потяните вверх. Затем с достаточным давлением опускайте руки к животу, разворачивая ладони так, чтобы пальцы смотрели вниз. Затем направляйте медленно руки к лобку. В исходное положение расслабленные ладони возвращаются, чуть касаясь боков тела. Повторите сначала единым плавным движением — и так несколько раз.

После этого, спускаясь от пупка к лобку, выполните растирание живота подушечками больших пальцев рук, а затем опять двигайтесь от пупка к лобку — уже круговыми надавливаниями, каждый раз сдвигаясь в сторону на ширину пальца.

Достигнув лобка, проверьте, достаточно ли на руках массажного масла, и приступите к медленным поглаживающим движениям, достигая промежности. Выполняйте их с разным давлением — от довольно сильного (если это массаж мужчины) до томительно-легкого.

Надавливание на чрезвычайно чувствительные яички и клитор довольно болезненно, а вот чередование достаточно сильных и едва ощутимых поглаживаний прилегающих участков воспринимается как весьма утонченное удовольствие. Массируя эти участки, проявляйте особенное внимание к тому, что нравится и что не нравится партнеру, тщательно следите за его реакцией, чтобы сразу определить, тает ли партнер от наслаждения или же, наоборот, напряжен и насторожен.

2. В первой фазе поглаживания ладони, до этого обнимавшие талию, с усилием перемещаются в положение чуть выше пупка; во второй -уже с меньшим давлением - вниз по животу.

3. Растирание подушечками больших пальцев рук выполняется вниз от пупка с применением достаточного количества массажного масла. Внизу либо сделайте небольшую паузу, положив ладони на живот, либо скользите дальше, по направлению к бедрам.

1. Мысленно представьте себе линию, соединяющую пупок с лобком, затем проследуйте вдоль нее круговыми надавливаниями больших пальцев рук.

Массаж живота можно осуществлять о стоя на коленях рядом, но мужчины часто предпочитают, чтобы партнерша находилась возле их головы. В процессе массажа, наклоняясь из этого положения вперед, вы сможете подразнивать любимого, слегка поглаживая его грудью. Если, пытаясь дотянуться слишком уж далеко, вы потеряете равновесие и растянетесь поверх его тела, массаж на этом, скорее всего, и закончится. Далее последует чистая эротика. Как правило, любой человек чувствует себя весьма неуютно, когда кто бы то ни было прикасается к его животу. Поэтому пусть ваши движения будут медленными и осторожными.

Массаж при беременности

В это время женщины особенно прекрасны: волосы становятся шелковистыми, щеки пылают румянцем, грудь приобретает удивительно волнующие очертания. Часто именно в период беременности у женщин в предельной степени обостряются чувственность и сексуальность.

У многих женщин во время беременности случаются периоды, когда они чувствуют себя безобразными и неуклюжими. Изменение уровня гормонов в крови негативно влияет на их настроение, а такие неизбежные спутники беременности, как боли в пояснице запоры и распухшие лодыжки, воспринимаются скорее как божье наказание, а не как благословение.

Массаж в значительной степени помогает решить все эти проблемы, напомнив женщине о том, что все ее тело может быть источником наслаждений. И даже став совершенно равнодушной к сексу, она не сможет не оценить то облегчение, которое принесет с собой растирание ее ноющих пяток и поясницы. В случаях, когда прикосновения к остальным участкам тела вызывают неприятные ощущения, массаж рук может оказать замечательное расслабляющее действие, а массаж воротниковой зоны в значительной степени облегчит утренние приступы тошноты. Только вначале не забудьте проконсультироваться с врачом.

Беременность может оказаться вершиной ваших сексуальных отношений, ведь в этот период не нужно заботиться о контрацептических средствах, а изобилие женских гормонов делает любимую особенно привлекательной. И если в последние месяцы обычная половая близость может быть сопряжена с неприятными ощущениями, массаж предоставляет массу других способов для взаимного наслаждения.

Разумеется, по мере роста плода лежать на животе становится неудобно, да и лежа на спине со временем начинаешь понимать, как должен себя чувствовать выброшенный на берег кит. Наиболее удобная поза — лежа на боку; при этом ту ногу, которая сверху, следует согнуть и подложить под нее подушки. Можно и сидя верхом на стуле, на сиденье которого предварительно поместите подушку.

Для достижения некоторых терапевтических эффектов можно использовать эфирные масла. Однако в период беременности ни женщина, ни ее муж во время массажа не должны пользоваться кедровым, жасминовым, можжевеловым, валериановым и кипарисовым маслами, а также маслами из мускатного шалфея, мирры и майорана (перечислены только те масла, которые упоминались ранее; если вы используете и другие — проконсультируйтесь дополнительно). В первые три месяца беременности следует избегать также масел из герани, ромашки, лаванды и роз.

Важно знать, что массаж лодыжек может спровоцировать выкидыш. Поэтому, массируя стопы, не трогайте лодыжки.

Начиная с четвертого месяца вы можете доставить немало приятных мгновений любимой, массируя ее растущий животик и ноющую поясницу, но до этого срока лучше держаться подальше и от них.

Соблюдайте осторожность и в том случае, если, наряду с обычным, вы практикуете рефлекторный массаж или шиацу. Специалисты утверждают, что надавливание на определенные точки может оказывать чрезвычайно сильное влияние на работу внутренних органов. А поскольку, ошибаясь на сантиметр-другой, вы надавите уже на совсем другую точку, то, не зная наверняка, лучше не пробовать вовсе.

По мере роста плода спина женщины испытывает все большую нагрузку. Массаж является прекрасным средством облегчить возникающие при этом боли в пояснице.

В последние месяцы беременности заниматься любовью, массажем или просто расслабляться лучше всего в позе, изображенной на рисунках справа. Вы лежите на боку, та нога, что сверху, согнута и покоится на подушке. В этот период любящее и прикосновение необходимо женщине больше чем когда-либо.

Ши-ацу

Попробуйте приемы этой восточной методики, которая, как утверждают, оказывает стимулирующее воздействие на биоэнергетическое поле человека. Она способна придать живительный импульс вашим жизненным силам. Безусловно, чтобы заниматься ши-ацу, необходимы специальные знания и высокий профессионализм.

Вам придется проштудировать несколько книг по этому увлекательному массажу. Надавив именно туда, куда следует, вы сможете активизировать чрезвычайно мощные энергетические резервы своего организма, о существовании которых вы даже и не подозревали.

Вместо разминаний и растираний специалисты по ши-ацу практикуют вертикально направленные надавливания большими пальцами рук в строго определенные точки человеческого тела. Ши-ацу — японская форма данной методики массажа; известен и очень похожий китайский вариант. Согласно традиционным представлениям восточной медицины, жизненная энергия человеческого организма циркулирует по специальным каналам, которые сплошь покрывают наше тело подобно сети кровеносных сосудов. Утверждается, что, надавливая на определенные точки, расположенные вдоль этих каналов, можно усиливать или, наоборот, ослаблять энергетические потоки организма и даже оказывать влияние на работу внутренних органов. Выполняя обычный массаж, вы можете поэкспериментировать и с некоторыми приемами ши-ацу. Время одного надавливания — около десяти секунд.

Сексуальная энергия исходит из точки на животе, которая, согласно восточным традициям, считается центром человеческого тела. Отыскать ее можно, положив руку партнера на живот так, чтобы указательный палец находился сразу под пупком. Искомая точка хара располагается сразу под мизинцем, другими словами — на четыре пальца ниже пупка. Для определения этого расстояния необходимо использовать именно руку партнера — ваша рука может иметь другие размеры со всеми вытекающими отсюда последствиями. Считается, что, надавливая на хару можно усиливать жизненную энергию тела и пробуждать желание. Резко активизировать жизненные ресурсы организма можно, пощипывая с внешней стороны сустав между первой и второй фалангой мизинца партнера. Кроме этого, попробуйте надавить на центральную точку ладони или на точку, расположенную точно посередине переднего края свода стопы. Не лучшим образом на сексуальную активность влияет стрессовое состояние и головная боль. С ними можно бороться, надавливая на точку, которая находится точно между бровями.

И наконец, если даже полная любви и страсти ночь не в состоянии заставить вас уснуть, одолеть бессонницу помогает пощипывание мочек ушей.

1. Для измерений используйте пальцы партнерши.

2. Локализовав центральную точку, сосредоточьте на ней все свое внимание и попытайтесь представить, как исходящая из нее энергия окутывает ваше тело.

3. В случае сексуальных расстройств поможет следующая процедура. Найдите точку, расположенную на позвоночнике точно напротив пупка. Проведите надавливания на мышцы по бокам от нее и, продолжая надавливания, поднимитесь примерно на восемь сантиметров выше.

Рефлекторный массаж

Правильно выполненный рефлекторный массаж - это нечто гораздо большее, нежели просто стимулирующий массаж стопы. Считается, что каждый орган человеческого тела представлен определенной точкой на стопе, массируя которую можно на этот орган целенаправленно воздействовать.

Специалисты по рефлекторному массажу пользуются схемами стопы, на которых подробно изображено, где что расположено и что с чем связано. Так, позвоночник проецируется на внутренний край стопы, а голова и мозг представлены на большом пальце. Для пробы надежно зафиксируйте ногу партнера и воздействуйте на указанный участок подушечками больших пальцев рук либо прямым надавливанием, либо короткими, направленными вверх поглаживаниями.

Сексуальные расстройства

Чтобы у любимой от возбуждения по спине побежали мурашки, помассируйте ей точку, расположенную на полпути между основанием таранной кости и задним краем пятки. Проделайте это с каждой стороны обеих стоп, а затем выполните массаж вдоль условной линии, проходящей через тыльную поверхность стопы и соединяющей между собой обе таранные кости.

На этом участке представлены как мужские, так и женские половые органы, и считается, что массаж оказывает на них стимулирующее действие. Он может быть полезен и для борьбы с менструальным синдромом, а также если кто-либо из партнеров утратил интерес к сексу. Кроме того, можно провести надавливание на точку, рефлекторно связанную с гипофизом, — она расположена в центре подушечек больших пальцев обеих ног.

Похмелье

Если кто-либо из вас после вчерашней попойки или чересчур плотного ужина пребывает в таком состоянии, что, как говорится, свет божий не мил, массаж соответствующей точки может помочь печени успешно справиться с ситуацией. Она расположена на одной трети расстояния между передним краем подошвы и задним краем пятки, на уровне среднего пальца ноги.

Боли в пояснице

Применяя разминание, промассируйте внутренний край каждой подошвы, который рефлекторно связан с позвоночником. Соответствие такое: чем ближе к большому пальцу, тем выше по позвоночнику.

Боли в плечах

Плечи представлены участком, который узкой полосой проходит поперек тыльной и подошвенной сторон стопы, вдоль оснований пальцев ног, примерно в полутора сантиметрах от них. В этих местах скапливается много напряжения, и массаж их доставляет массу удовольствия. Его делают путем надавливаний в межкостных промежутках, держа стопу обеими руками.

Импульс дополнительной энергии

Он бывает необходим, если вы слишком устали, чтобы заниматься любовью. Проведя пальцем по своду стопы партнера, в середине его противоположного от пальцев ноги края, вы обнаружите изгиб, как будто здесь сочленяются два сегмента.

Это точка солнечного сплетения. Ее массаж повышает жизненный тонус. Он делается на каждой ступне. Еще более выраженный эффект наблюдается в случае одновременного кругового разминания костяшками пальцев рук точки, сопряженной с регулированием уровня адреналина. Она находится под солнечным сплетением.

Головные боли

Иногда значительное облегчение приносят сжатия кончиков и подушечек больших пальцев, которыми представлена голова. Эта процедура может быть полезной еще и потому, что она, как утверждают, стимулирует работу мозга. Если головные боли являются следствием гайморита, произведите сжатия каждого пальца с боков, а также подушечек всех пальцев. Если головная боль вызвана усталостью и сконцентрирована в районе лба, надавите чуть ниже ногтей больших пальцев.

Массаж - это не только нежный, основанный на полном взаимном доверии способ расширить и обогатить мир доступных человеку чувственных наслаждений. Короткий массаж шеи и плеч может сотворить настоящее чудо, когда на исходе тяжелого дня у любимого человека нет ни сил, ни желания думать о развлечениях.

Практически у всех людей напряжение в наибольшей степени скапливается в спине, шее и плечах, и эти участки требуют особого внимания при массаже. Просвещенные работодатели даже нанимают специалистов по терапевтическому массажу, которые во время обеденных перерывов делают рабочим десятиминутный массаж шеи и плеч.

Приемы выполняются такими же плавными, неторопливыми движениями, как и при общем массаже. Массируемый сидит верхом. на стуле, опираясь о его спинку, куда для удобства подкладывается специальная подушечка. При выполнении первых двух приемов массажист может находиться как сзади, так и спереди от массируемого. Остальные приемы лучше выполнять стоя сзади.

Нащупайте большие мышцы, расположенные на плечах, рядом с шеей, положите на них предплечья и надавите вниз. Будьте внимательны: надавливая слишком близко к шее, можно причинить боль, а отступив слишком далеко, вы будете надавливать на кость.

Затем разомните эти мышцы, выполняя прием основаниями ладоней и пальцами. Распространенная ошибка состоит в том, что кончиками пальцев массажист проникает слишком глубоко в ткань, причиняя боль. Старайтесь придерживаться обычной техники массажа и работайте подушечками пальцев. Разминающие движения проводятся плавно и ритмично. Так пройдите вдоль плеч и спуститесь почти до локтей.

Если вы начали массаж стоя спереди от партнерши, а теперь хотите зайти со стороны спины, делайте это оставив одну из рук у нее на плече: непрерывный контакт способствует возникновению атмосферы близости и доверия. Стоя сзади, выполните кольцевые надавливания основаниями ладоней на верхней половине спины. «Кольца» при этом должны быть довольно широкими, а сила надавливания такой, чтобы кожа и мышцы смещались вместе с ладонью, а не проскальзывали под ней. На позвоночник надавливать нельзя.

У основания шеи захватите рукой кожу и мышцы, а потом медленно выпускайте, осторожно перебирая пальцами так, чтобы большой палец встретился с остальными в центре задней поверхности шеи. Потом обнимите шею ладонями и, нащупав большими пальцами нижний край черепа, промассируйте вдоль него от краев (чуть ниже ушей) к центру.

Сделайте несколько причесывающих движений пальцами по волосистой части головы. Затем положите руки на голову, пальцами к макушке, и, как бы пытаясь дотянуться кончиками пальцев друг до друга, выполните сдвигание кожи головы относительно черепа. В завершение на несколько секунд положите ладони на плечи любимой.

Что дальше?

Итак, вы уже в той или иной степени освоили описанные в этой книге приемы и можете промассироватъ, помочь расслабиться или, наоборот, поднять жизненный тонус друг друга. Совершенствуя технику и узнавая, что больше всего по душе вашему партнеру, вы со временем сможете существенно повысить эффективность своих действий.

Если под влиянием этой книги у вас возникнет желание углубить свои знания о массаже, выясните, нет ли в вашем районе соответствующих курсов. Массаж сейчас настолько популярен, что практические пособия для начинающих можно найти и на видеокассетах. Запишитесь на несколько сеансов к профессиональному массажисту. Это полезно, а главное — вы сможете перенять у него некоторые особенности техники, которых не найдете ни в одном руководстве. Чтобы выяснить, какие курсы и какие профессионалы достойны доверия, наведите справки у лечащего врача или у знакомых медиков. Очевидно, что предметом изучения на курсах является обычный массаж, совершенствоваться в его эротической разновидности можно лишь путем практических занятий с любимыми.

Если ваши мышцы закрепощены — а у большинства людей это именно так, — массаж тех участков, где чаще всего скапливается напряжение (как правило, это поясница и плечи), может вызвать болезненные ощущения. Однако они исчезнут, как только массажист прекратит выполнение приема.

Не забудьте предупредить массажиста, если у вас есть какие-либо травмы или проблемы со здоровьем. Помните, что, почувствовав боль, вы не должны стесняться массажиста. Попросите его ослабить или вовсе прекратить тот или иной прием. Массаж —это не испытание на выносливость!

Конец В начало