ОТ АВТОРА

В 2004 году завершена и внедрена в практику школа современного классического массажа Валерия Фокина. Почему современного? Да потому что многие приемы, ранее широко применяемые, пересмотрены и переработаны с учетом физиологичности, способствующей максимальному увеличению кровотока, лимфотока и улучшению обмена веществ. Кроме того, разработано много новых приемов, техника которых позволяет выполнять их мягко, пластично, безболезненно и эффективно.

Описание школы современного классического массажа представлено в книге под названием “Полный курс массажа”, затем, с определенными изменениями и дополнениями, в книге “Курс массажа Валерия Фокина” и, наконец, наиболее полно, в настоящей книге.

Написана она как учебник, по ней ведутся занятия на курсах массажа, где обучаются технике и методике классического массажа и применению его как на отдельных, так и на всех частях тела. Все приемы описаны в определенной последовательности, с учетом лучшего запоминания и нарастания эффективности их воздействия на организм.

Некоторые массажисты информируют меня о том, что они работают по школе В. Фокина. Это значит, что они осваивают самостоятельно весь описанный материал данной книги и наиболее упорные добиваются определенных успехов. Однако мне трудно представить, как можно самостоятельно технически правильно освоить такие виды приема разминания, как ординарное, двойной гриф, особенно двойное кольцевое, двойное кольцевое комбинированное, двойное кольцевое продольное, двойное ординарное и ординарно-продольное. Очевидно, можно, но со значительными погрешностями. Все перечисленные виды приема разминания, кроме ординарно-продольного, изучаются и применяются в спортивном массаже, но техника выполнения там совершенно иная.

Эффективность этой школы классического массажа подтверждена ее применением автором и его учениками на многочисленных пациентах и при различных заболеваниях.

К настоящему времени данная школа описана, запечатлена на DVD и предлагается всем, кто хочет ею воспользоваться.

Таким образом, работа над книгой завершена и уже вряд ли будут какие-либо изменения.

Но работа автора в использовании классического массажа, китайского массажа, мануальной терапии, су джок терапии, лечебной физкультуры и т. д. продолжается.

Например, при лечении заболеваний (остеохондрозы, дисковые грыжи, сколиозы, гиперкифозы и др.) все перечисленные методы воздействия применяются как в одном сеансе, так и при полном курсе.

Этот огромный труд – плод напряженной многолетней работы, ведшейся в тяжелый для страны период, в том числе для новых исследований и разработок. Хотелось бы надеяться, что моя школа современного классического массажа найдет широкое применение.

Валерий Фокин


ГЛАВА I. ИСТОРИЯ РАЗВИТИЯ МАССАЖА

Массаж зародился в глубокой древности как одно из средств народной медицины.

Основоположник русской системы массажа И. М. Саркизов-Серазини (1887– 1964) отмечал: “Ни один народ как в далеком прошлом, так и в настоящем не может себе одному приписать честь открытия и разработки методики массажа. Было бы неправильно утверждать, что массаж изобрели китайцы, индусы, греки”.

Можно предположить, что первоначально массаж был применен человеком как инстинктивный жест в виде потирания (поглаживания, растирания) для облегчения боли ушибленного и пораженного недугом места.

Происхождение слова “массаж” объясняют по-разному. Одни филологи считают, что термин произошел от французского глагола masser – растирать, который в свою очередь заимствован из арабского языка: mass – касаться, трогать или masch – нежно надавливать. Другие полагают, что слово “массаж” имеет корни в санскритском языке (makch – касаться), третьи – в греческом (masso – сжимать руками), латинском (massa – приставать к пальцам) и древнееврейском {mashasha – ощупывать). Очевидно, можно говорить о существовании понятия “массаж” с незапамятных времен.

Есть свидетельство, что массаж применяли еще в первобытном обществе, в различных племенах Южной Африки. О его практиковании упоминают литературные источники за тысячелетия до нашей эры. Так, в древнейшей китайской книге “Кунг-фу” (“Искусство человека”, 2698 г. до н. э.) не только подробно описываются приемы массажа, но и делается попытка выявить их лечебное действие, содержатся указания, в каких случаях применять поверхностные приемы (поглаживание), в каких – глубокий массаж (растирание) и др.

Во всех провинциях Китая были организованы врачебно-гимнастические школы, где врачи приобретали необходимые знания в искусстве массажа и куда прибывали больные для лечения массажем и физическими упражнениями. Самая знаменитая школа находилась в Канфане, а ее директор носил титул небесного врача. Массаж проводился не только на мышцах, но и на суставах, о чем свидетельствует следующее высказывание: “Китайцы растирают руками все тело, нежно сдавливая пальцами мышцы, особым образом растягивая суставы так, что раздается хруст, слышимый на большом расстоянии”.

В VI в. в Китае был открыт первый в мире государственный медицинский институт, где студентам преподавали массаж как обязательную дисциплину, а в XVI в. издана энциклопедия “Сан-Тсай-Тулоси” в 64 томах. В этом капитальном труде собраны и систематизированы все применявшиеся в то время приемы массажа: растирание, разминание, вибрация, поколачивание, описаны различные оздоровительные движения и техника их выполнения.

В древнеиндийском трактате “Аюрведа” (“Знание жизни”, 1800 г. до н. э.) также приводилось описание приемов массажа, в частности растирания и разминания. Там же содержался перечень различных болезней, давались советы по излечению, поддержанию и укреплению здоровья и утверждалось, что счастливый человек – это здоровый человек. В Индии и в настоящее время во многих больницах следуют канонам “Аюрведы”.

В Египте, Ливии, Нубии и других странах Африки массаж был известен еще в XV-XII вв. до н. э. Так, записи в “Книге приготовления лекарств для всех частей тела” (XVI– XV вв. до н. э.) изучались в XIX в. немецким ученым Георгом Эберсом. Этот уникальный древнеегипетский трактат, названный впоследствии “Папирус Эберс”, содержал около 900 прописей лекарств для излечения от различных заболеваний, а также рекомендации по применению масел и бальзамов при массаже.

Из Египта культура массажа в сочетании с умащением тела маслами и мазями и широким использованием бани пришла в Древнюю Грецию. У греков под термином “апатерапия” понимался не только лечебный и гигиенический, но и спортивный массаж. Его искусству учили в древнегреческих гимназиях наряду с физическими упражнениями. В Греции, которой принадлежит почетная роль в истории физического воспитания, первыми начали применять массаж до и после различных видов физических упражнений. Он утвердился не только как один из способов укрепления здоровья, но и как прекрасное лечебное средство. Греческий врач Герадикос еще в V в. до н. э. первым отметил физиологическое воздействие массажа на организм.

Врачи Древнего Рима заимствовали достижения теории и практики массажа у китайцев, индусов, египтян, греков и способствовали дальнейшему развитию его как искусства врачевания и средства физического воспитания. Особенно широкое применение в системе физического воспитания и медицине массаж получил благодаря древнеримскому врачу Асклепиаду (128-56 до н. э.). Он рекомендовал все виды движения: ходьбу, бег, езду верхом, греблю и т. п. Асклепиад был противником всякого рода лекарственной терапии и настоятельно пропагандировал гимнастику, массаж и водные процедуры. Наряду с воздержанием от излишеств в пище и питье он предписывал разминания и растирания всего тела, активные и пассивные движения для больных и выздоравливающих, рекомендовал массаж для снятия болей.

Другой известный римский врач, один из последователей Асклепиада – Авл Корнелий Цельс также считал, что массаж особенно благотворно действует на организм. Клавдий Гален (ок. 130 – ок. 200), первым из медиков Древнего мира заинтересовавшийся физиологией и считающийся основоположником экспериментальной медицины, описал способы поглаживания, растирания, разминания, пассивных и активных массирующих движений и одним из первых использовал массаж, следуя определенной методике. Широко практиковали массаж и в римских банях в эпоху императоров Каракаллы и Диоклетиана. Позднее, однако, в связи с распространением в Европе христианства, проповедовавшего приоритет духа над плотью, массаж как оздоровительное и лечебное средство надолго исчез из жизни европейцев, но народы, исповедовавшие другие религии, продолжали применять его в медицине и в быту.

Идеи арабских медиков способствовали распространению научно обоснованного массажа в странах, близких к Аравии, – в Персии, Турции, Хивинском и Бухарском ханствах, Армении и Грузии, где его практиковали главным образом в общественных и частных банях. Техника массажа в странах Малой и Средней Азии резко отличалась от классического массажа Древнего Египта и Древнего Рима и получила название “восточный массаж”. Его делали не только руками, но и ногами, стараясь “выдавить” из мышц венозную кровь (причем часто выполняли движения против тока крови) и придать гибкость суставам. Массаж ногами, или педиальный, применяется и сейчас, чаще всего в спортивной практике, когда у пациента большие и сильные мышцы и руками их трудно промассировать.

Таким образом, массаж как лечебно-оздоровительное средство внедрялся в практику врачевания наряду с другими видами лечения у многих народов, независимо от уровня их развития.

В Средние века, когда на Западе господствовала власть Церкви и ее догматов, развитие науки, в том числе и медицины, было приостановлено на столетия. Но, несмотря на жестокое преследование ученых, начинается осмысление опыта врачей Древнего Китая и Древней Индии, Древней Греции и Древнего Рима, разработавших научные основы массажа. В XIV– XV вв. в Европе после опубликования работ по анатомии человека возрождается интерес к культуре тела и массажу. Итальянский ученый XVI в. Меркуриалис в многотомном исследовании “Искусство гимнастики” на основе критического анализа систематизирует труды ученых прошлых веков, развивает искусство массажа, дает описание новых приемов растирания.

Особый интерес к массажу в Западной Европе был проявлен после появления в 1780 г. капитального труда известного французского клинициста Клемана Жозефа Тиссо “Медицинская и хирургическая гимнастика”. Автор приводит данные об успешном применении массажа в сочетании с гимнастикой в послеоперационный период.

Большую роль в становлении лечебного и оздоровительного массажа в начале XIX в. сыграл Петр Хенри Линг – основатель шведской системы массажа и гимнастики.

С середины XIX в. во многих странах Европы появляется много теоретических работ, посвященных лечебным свойствам массажа при различных заболеваниях, а также ряд экспериментальных трудов, в которых авторы пытаются научно обосновать действие массажа на различные органы и системы организма. Разрабатываются показания и противопоказания к его применению, описываются массажные приемы. Значительная роль в переосмыслении техники массажа, классификации его приемов принадлежит французским медикам.

В России массаж также имеет многовековую историю. Древние славяне, приспосабливаясь к суровым условиям климата, мылись и парились в банях, широко используя самомассаж – похлестывание веником по телу. Этот вид массажа назывался хвощеванием, которое есть не что иное, как энергичное растирание, повышающее жизненный тонус. Подобный массаж был распространен также у финнов и карелов.

На Руси при лечении ревматических болей и травм с успехом применяли растирание суставов и разминание мышц, пользовались мазями, жирами и сваренными из трав и листьев снадобьями.

Заметную роль в разработке и научном обосновании применения массажа сыграли русские врачи. Так, С. Г. Зыбелин (1735-1802) и Н. М. Амбодик-Максимович (1744-1812) пропагандировали массаж и физические упражнения как средства, способствующие гармоническому развитию грудных детей. Основатель отечественной терапии М. Я. Мудров (1776-1831) рекомендовал оздоровительные движения и массаж.

В развитие современной методики массажа немалый вклад внесли русские ученые В. А. Манассеин, С. П. Боткин, А. А. Остроумов, Г. А. Захарьин, Н. А. Вельяминов.

В конце XIX в. ведущие российские врачи-клиницисты принимают активное участие в создании системы массажа и применении его не только в хирургии, но и в других сферах лечебной практики. Постепенно массаж из вспомогательного средства превращается в самостоятельный метод лечения. В этот же период в России возникли центры подготовки специалистов по лечебному массажу. В Петербурге школу массажа основали Е. И. Залесова, в Москве – К. Г. Соловьев, в Киеве – В. К. Крамаренко. Внедрению массажа в клиники, больницы, косметические кабинеты способствовали труды Н. В. Слетова и др.

Наибольшая заслуга в развитии теории и практики массажа на рубеже XIX– XX вв. принадлежит русскому ученому, приват-доценту Петербургской военно-медицинской академии И. В. Заблудовскому (1851-1906). Он создал стройную научную систему, ставшую основой современного лечебного, спортивного и гигиенического массажа.

В XX в. А. Е. Щербак (1863– 1934) посвятил многочисленные исследования влиянию механической вибрации на организм человека и создал рефлекторно-сегментарный метод массажа. Еще в 1922 г. И. М. Саркизов-Серазини организовал при Государственном центральном институте физической культуры курсы по спортивному и лечебному массажу, а в 1923 г. при институте была создана кафедра лечебной физкультуры, врачебного контроля и массажа.

В настоящее время заметную роль в развитии практического массажа играют Н. А. Белая, А. А. Бирюков, В. И. Васичкин, В. И. Дубровский, М. М. Погосян, А. М. Тюрин. Автором настоящей книги создана своя школа массажа.


ГЛАВА II. ВОЗДЕЙСТВИЕ МАССАЖА НА ОРГАНИЗМ

Массаж – это дозированное механическое воздействие на поверхность тела человека или какого-либо органа, осуществляемое руками массажиста с помощью определенных приемов или специальных аппаратов и проводимое с лечебной или профилактической целью.


ВОЗДЕЙСТВИЕ МАССАЖА НА КОЖУ

Кожа человека на ощупь мягка и эластична, но обладает некоторым напряжением – тургором. Она частично покрыта волосами и у нормально упитанных людей снабжена жировой подкладкой. На ладонях, подошвах и черепе кожа плотно сращена со своим основанием и не может быть поднята в складку. В области грудных сосков, половых органов, у ануса кожа пигментирована. Общая площадь кожи тела человека достигает 1,5– 2 м2. На поверхности кожи заметны поры, которые представляют собой выводные протоки сальных и потовых желез. Кожа состоит из трех слоев: наружного (эпидермис), собственно кожи (дерма) и подкожно-жировой клетчатки (гиподерма). Придатками кожи являются волосы, сальные и потовые железы, ногтевые пластинки. Несмотря на сложное строение, кожа представляет одно целое, и ее функции тесно связаны с деятельностью всего организма и центральной нервной системы.

В эпидермисе (покровном эпителии) различают следующие слои (по направлению к поверхности): базальных клеток, шиловидных клеток, зернистый, блестящий и роговой. Базальные и шиловидные клетки составляют мальпигиевый слой.

Самый верхний слой кожи – роговой – состоит из безъядерных ороговевших клеток, содержащих кератин. На поверхности рогового слоя имеются отдельные чешуйки – продукт физиологического шелушения.

Дерма включает два слоя: поверхностный – сосочковый и более глубоколежащий – сетчатый, образованные коллагеновыми и аргирофильными волокнами. Толстые волокна сетчатого слоя проходят в основном параллельно поверхности кожи, и лишь небольшая их часть поднимается перпендикулярно по направлению к сосочкам.

Тонкие волоконца сосочкового слоя образуют густое сплетение с возвышениями наподобие сосочков, имеющих на разных участках кожи различную величину. Сосочковый слой способствует более тесному контакту покровного эпителия с соединительнотканной основой собственно кожи (дермы).

Гиподерма (подкожная жировая клетчатка) представляет собой рыхлую соединительную ткань, в которую включены группы жировых клеток, образующих небольшие жировые дольки. В подкожную клетчатку в вертикальном направлении входят артериальные сосуды, питающие кожу. Идущие от артерий тонкие артериолы и капилляры направляются вверх – к сосочкам и в глубь подкожной клетчатки – к потовым и сальным железам, а также к волосяным сосочкам. Артериальные сосуды сопровождаются венозными и вместе образуют подкожную и сосочковую сеть.

В подсосочковом слое берут начало лимфатические сосуды, образуя подсосочковую и подкожную сеть, а вместе с межклеточными пространствами – лимфатическую систему кожи.

Мышцы, непосредственно связанные с кожей, разделяются на поперечнополосатые и гладкие. Первые – это мимические мускулы, которые вступают в местный контакт с кожей и при сокращении сдвигают ее. Вторые находятся в мошонке, грудном соске, стенках кровеносных и лимфатических сосудов, сопровождают волосяные луковицы (при охлаждении поверхности тела основание волос благодаря гладкомышечным клеткам поднимается, появляется “гусиная кожа”).

Нервы кожи делятся на мякотные и безмякотные. Безмякотные, или симпатические, нервные волокна сопровождают и оплетают кровеносные сосуды. Мякотные нервные волокна теряют свою мякотную оболочку в области периферических окончаний, которые либо бывают свободными, либо имеют вид концевых телец – рецепторных образований, служащих для восприятия температуры, прикосновения и давления.

Потовые железы, относящиеся к трубчатому типу, состоят из железистого клубочка и выводного протока. Клубочек обычно залегает в коже, но иногда и в подкожной клетчатке. Выводной проток может быть разделен на три отрезка: один проходит через дермальный слой, другой приходится на образовательный слой, третий – на роговой слой эпидермы. В собственно коже протоки потовых желез имеют мышечные волокна, которые, сокращаясь, могут способствовать быстрому выделению секрета железы, как это наблюдается, например, при испуге.

Наибольшее количество потовых желез находится на ладонях и подошвах. В подмышечных впадинах, венчике молочной железы, вокруг ануса, в слуховом проходе находятся потовые железы, выделяющие секрет с большим содержанием белковых веществ, которые разлагаются с выделением специфического запаха.

Сальные железы имеют гроздевидное, альвеолярное строение и выделяют жировое вещество – кожное сало. Обычно сальные железы сопровождают фолликулы волос. Особенно много сальных желез в области лба и носа, меньше – в грудном соске, половых губах.

При массаже усиливаются выделительные процессы в сальных и потовых железах, с кожи удаляются отмершие клетки эпидермиса, увеличивается приток артериальной крови к массируемому участку и ближайшей к нему зоне, в связи с чем улучшается кровоснабжение тканей, повышается местная температура, усиливаются кожное дыхание и обменные процессы. В результате после массажа кожа становится мягкой, эластичной, обновляется ее структура.

Под влиянием массажа увеличивается отток венозной крови и лимфы, что в свою очередь способствует уменьшению отеков и застойных явлений не только в области массируемого участка, но и на периферии.

Улучшение кожного дыхания, увеличение секреции кожных желез способствуют удалению из организма продуктов обмена веществ. Под воздействием массажа усиливается выделение физиологически активных веществ, таких, как гистамин, ацетилхолин и др., что создает благоприятные условия для мышечной деятельности, ускоряя передачу нервного возбуждения от одних элементов к другим.

Воздействуя на многочисленные нервные окончания и специализированные рецепторы кожи, массаж вызывает ответную реакцию организма, которая может быть различна (от успокоения до возбуждения, от заторможенности до тонизирования) в зависимости от применяемых приемов, силы, длительности и темпа их воздействия, а также от особенностей массируемого участка тела. Кожа первой воспринимает раздражение, производимое различными приемами массажа.


ВОЗДЕЙСТВИЕ МАССАЖА НА МЫШЦЫ

В человеческом организме имеются три вида мышц, значительно отличающихся по своим функциям и строению: гладкие, сердечная и поперечнополосатые.

Гладкие мышцы находятся в стенках внутренних органов, кровеносных сосудах и в коже. Гладкие мышцы образуют основную часть стенок артерий и вен, почти всего пищеварительного тракта, желчного и мочевого пузырей, маточных труб, матки и т. п.

Сокращения гладких мышц подчинены так называемой вегетативной нервной системе – от нее зависят их сила и частота, а также тонус гладкой мускулатуры. Сокращения гладких мышц непроизвольные, то есть не контролируются сознанием.

Сердечная мышца обладает свойством, отсутствующим у других мышц, – автоматизмом сокращений, имеющих определенный ритм и силу. Сердечная мышца не прекращает свою ритмичную работу в течение всей жизни; нервная система регулирует частоту, силу и ритмичность сокращений.

Поперечнополосатые, или скелетные, мышцы, прикрепляясь к костям, приводят в движение костные рычаги, участвуют в образовании стенок полостей тела (ротовой, грудной, брюшной, тазовой), входят в состав стенок некоторых внутренних органов (глотка, верхняя часть пищевода, гортань), находятся в числе вспомогательных органов глаза (глазодвигательные мышцы), оказывают действие на слуховые косточки в барабанной полости. С помощью скелетных мышц тело человека удерживается в равновесии, перемещается в пространстве, осуществляются дыхательные, глотательные движения, формируется мимика. Общая масса скелетной мускулатуры значительна. У взрослого человека она составляет 40% от массы тела (у новорожденных 20– 22%). У пожилых и старых людей масса мышечной ткани несколько уменьшается (до 25– 30%).

В теле человека около 400 мышц, состоящих из поперечнополосатой (скелетной) мышечной ткани. Сокращения скелетных мышц произвольные, то есть подчинены нашему сознанию, нашей воле. Под воздействием импульсов, поступающих по нервам из центральной нервной системы, скелетные мышцы действуют на костные рычаги, осуществляя движение конечностей, тела и головы, а также активно изменяют положение тела человека.

Каждая мышца состоит из пучков поперечнополосатых волокон, окруженных соединительнотканной оболочкой – эндомизием. Пучки волокон различной величины отграничены друг от друга соединительнотканными прослойками, образующими перимизий. Оболочка всей мышцы в целом – эпимизий (наружный перимизий) – продолжается на сухожилия под названием перитендиния. Мышечные пучки образуют мясистую часть органа – брюшко, которое переходит в сухожилие. При помощи мышечных пучков, или проксимального сухожилия (головки), мышца соединяется с костью.

Сухожилия у различных мышц неодинаковы. Узкие, длинные сухожилия имеют мышцы конечностей. Некоторые мышцы, особенно участвующие в формировании стенок брюшной полости, имеют широкое плоское сухожилие, известное как сухожильное растяжение, или апоневроз. Отдельные мышцы имеют промежуточное сухожилие, расположенное между двумя брюшками. Есть мышцы, у которых ход мышечных пучков прерывается несколькими короткими промежуточными сухожилиями, образующими сухожильные перемычки. Сухожилие значительно тоньше мышц, однако оно обладает высокой прочностью и способно выдержать большую нагрузку; сухожилие практически нерастяжимо.

Мышцы, сокращаясь, выполняют свою функцию при участии и при помощи анатомических образований, которые следует рассматривать как вспомогательные аппараты мышц. К ним относятся фасции, влагалища сухожилий, синовиальные сумки и блоки мышц.

Фасция – это соединительнотканный покров мышцы. Образуя футляры для мышц, фасции отграничивают их друг от друга, создают опору для мышечного брюшка при его сокращении, устраняют трение мышц друг о друга. Имея футлярообразное строение, фасции при воспалительных процессах и инфекционных поражениях ограничивают распространение гноя, при кровоизлиянии – крови, дают возможность проводить “футлярное” местное обезболивание.

Каналы, образующиеся между удерживателями мышц и прилежащими костями, в которых проходят длинные тонкие сухожилия мышц, называют каналами сухожилий (костно-фиброзные, или фиброзные, каналы). Такой канал формирует влагалище сухожилия, которое может быть общим для нескольких сухожилий или разделенным фиброзными перемычками на несколько самостоятельных влагалищ для каждого сухожилия. Движение сухожилия в своем влагалище происходит при участии синовиального влагалищного сухожилия, которое устраняет трение находящегося в движении сухожилия о неподвижные стенки канала.

В местах, где сухожилия или мышцы прилежат к кости, имеются синовиальные сумки, выполняющие такие же функции, как и влагалища сухожилий (синовиальные), – устраняют трение. Синовиальная сумка имеет форму уплощенного соединительнотканного мешочка с небольшим количеством синовиальной жидкости. Стенки синовиальной сумки с одной стороны сращены с движущимся органом (мышцей), а с другой – с костью или с другим сухожилием. Размеры сумок различны – от нескольких миллиметров до нескольких сантиметров. Полость синовиальной сумки, расположенной рядом с суставом, может сообщаться с суставной полостью. Нередко синовиальная сумка лежит между сухожилием и костным выступом, имеющим желобок для сухожилия покрытый хрящом. Такой выступ называют блоком мышцы. Он изменяет направление сухожилия, служит для него опорой и одновременно увеличивает угол прикрепления сухожилия к кости, увеличивая тем самым рычаг приложения силы.

К брюшку мышцы перпендикулярно волокнам подходит артерия, а от него отходит вена. Оба эти сосуда соединяются соответственно с магистральными артериями и венами. Внутри мышцы артерия делится на более мелкие артериальные сосуды, те – на еще более мелкие (артериолы), затем на прекапилляры и, наконец, на капилляры. Капилляры в дальнейшем объединяются в более крупные сосуды – посткапилляры, последние в венулы, венулы – в маленькие вены, располагающиеся внутри мышцы, которые объединяются в более крупную упомянутую выше вену, идущую к магистральному венозному сосуду. Таким образом, вся мышечная ткань пронизана и оплетена густой сетью различных по диаметру кровеносных сосудов.

В мышцы, имеющие более одного брюшка, подходит соответственно большее количество сосудистых пучков, содержащих артериальные и венозные ветви и двигательный нерв.

В зависимости от расположения относительно осей суставов различают мышцы-сгибатели и разгибатели, приводящие и отводящие, а также мышцы-вращатели.

Названия “сгибатель” и “разгибатель” применяются к мышцам, которые производят соответствующие типы движений. Например, двуглавая мышца, сгибающая руку в локтевом суставе, является сгибателем, а противодействующая ей трехглавая мышца плеча разгибает руку в локте, то есть является разгибателем. Большая грудная мышца называется приводящей, так как она приводит плечо к грудной клетке, а отводящей считается дельтовидная мышца, которая отводит плечо в сторону. Мышца, вращающая кисть внутрь (ладонью вниз), называется круглым пронатором, а вращающая кисть кнаружи (ладонью вверх) – супинатором.

Мышцы сокращаются под влиянием нервных импульсов, которые передаются к ним от центральной нервной системы по двигательным, или эфферентным (центробежным), путям. Мышцы иннервируются также чувствительными, или афферентными (центростремительными), нервами, окончания которых являются проприорецепторами. Все произвольные движения взаимосвязаны и регулируются схожими условными и безусловными рефлексами.

При сокращении мышцы облегчается движение крови по сосудам, особенно по венозным и лимфатическим. Кровь несет питательные вещества и кислород в органы и ткани, а от них – продукты обмена, которые выводятся из организма. Массаж улучшает крово- и лимфообращение в мышцах. Благодаря этому мышечная ткань лучше снабжается кислородом и питательными веществами и активнее освобождается от продуктов распада, прежде всего молочной кислоты и других продуктов обмена, что благотворно воздействует на утомленные после физической нагрузки мышцы. Работоспособность утомленной мышцы возрастает после массажа в 3– 7 раз. Даже 40-секундный массаж (валяние и встряхивание) у борцов в перерывах между раундами увеличивает силу сгибателей кисти массируемой руки на 3,2 кг по сравнению с 0,4 кг на немассируемой руке (Дембо, 1973). При определенных условиях массирование мышц снимает боль, делает их мягкими и эластичными.

Влияние массажа на тонус мышцы зависит от характера применяемых приемов: при массаже, быстром по темпу, коротком по времени и поверхностном, тонус мышц повышается, при медленном, более длительном по времени и выполняемом с большим усилием – снижается.


ВОЗДЕЙСТВИЕ МАССАЖА НА СУСТАВНО-СВЯЗОЧНЫЙ АППАРАТ

Раздел анатомии, посвященный учению о соединениях костей, называется артрологией (от греч. arthron – сустав).

Суставно-связочный аппарат объединяет кости скелета в единое целое, удерживая их друг возле друга и обеспечивая им большую или меньшую подвижность. Соединения костей имеют различное строение и обладают такими физическими свойствами, как прочность, упругость, подвижность, что связано с выполняемой ими функцией.

Массаж при травмах костей способствует более быстрому образованию костной мозоли, стимулирует жизнедеятельность опорно-двигательного аппарата, улучшает эластичность связочного аппарата, предупреждает контрактуры мышц или способствует уменьшению имеющихся. Под влиянием массажа суставно-связочный аппарат приобретает большую подвижность. Массаж устраняет образующееся при травмах или заболеваниях сморщивание суставных сумок, способствует уменьшению околосуставных отеков, ускоряет удаление продуктов распада, предупреждает развитие последствий микротравмы сустава. Положительное действие массажа на связки и суставы объясняется согреванием массируемого участка, усилением крово- и лимфообращения, активизацией образования синовиальной жидкости.


ВОЗДЕЙСТВИЕ МАССАЖА НА СЕРДЕЧНОСОСУДИСТУЮ И ЛИМФАТИЧЕСКУЮ СИСТЕМЫ

К сердечно-сосудистой (кровеносной) системе относятся сердце и кровеносные сосуды. Сердечнососудистая система выполняет функции транспорта крови, а вместе с ней кислорода, питательных и регуляторных веществ (глюкоза, белки, гормоны, витамины и др.) к органам и тканям и выносит из них продукты обмена веществ. Кровеносные сосуды отсутствуют лишь в эпителиальном (покровном) слое кожи и слизистых оболочках, в волосах, ногтях, роговице глазного яблока и суставных хрящах.

Главный орган кровеносной системы – сердце, ритмические сокращения которого обусловливают движение крови. Сосуды, несущие кровь от сердца к органам, называются артериями, а приносящие кровь к сердцу – венами. В органах и тканях кровеносная система образует сеть мелких сосудов – капилляров. Капилляры обладают свойством изменять свой просвет в зависимости от активности органа. Не все капилляры открыты (то есть пропускают кровь) постоянно. В активно работающих органах и тканях число открытых (функционирующих) капилляров увеличивается, это способствует интенсивному протеканию процессов обмена веществ. Отсюда понятна роль массажа.

Под влиянием массажа увеличивается количество функционирующих капилляров, усиливается местный кровоток и активизируется кровообращение в целом; происходит также перераспределение крови между работающими и малоактивными в данный момент тканями и органами: кровоснабжение мышц и кожи усиливается. Это в свою очередь вызывает повышение местной температуры, согревание тканей, изменение физико-химического состояния и в связи с этим улучшение их эластичности. Особое значение массаж имеет для венозной системы, осуществляющей (вместе с лимфатической системой) дренаж тканевой жидкости в органах. Движение крови по венам менее интенсивное, чем по артериям, особенно в системе мелких сосудов, и часто создаются условия для возникновения застойных явлений и отеков в тканях и органах. Массаж улучшает движение крови по венам, препятствует ее застою и устраняет отечность.

Лимфатическая система представлена лимфатическими сосудами, разветвляющимися в органах и тканях: мелкие капилляры сливаются в более крупные сосуды и далее – в лимфатические стволы и протоки. Лимфа от места своего образования в тканях течет по лимфатическим сосудам к месту слияния внутренней яремной и подключичной вен, образующих венозный угол справа и слева в нижних отделах шеи. Вместе с лимфой – бесцветной жидкостью, близкой по составу к плазме крови, – из органов и тканей выводятся избыток межтканевой жидкости, продукты обмена веществ и инородные частицы (разрушенные ткани, микробные тела и др.).

Через лимфатические капилляры из тканей происходит всасывание воды и растворенных в ней кристаллоидов, то есть осуществляется дополнительный (к венозному) дренаж тканей.

Лимфа, оттекающая по лимфатическим сосудам, проходит через лимфатические узлы, выполняющие барьерно-фильтрационную и иммунную функции. Протекая по синусам лимфатических узлов, она фильтруется через петли ретикулярной ткани; в нее поступают лимфоциты, образующиеся в лимфоидной ткани соответствующих органов. Вместе с тем лимфатические сосуды могут служить путями распространения инфекции и опухолевых клеток.

Движение лимфы по сосудам идет в одном направлении; благодаря наличию на их внутренней поверхности клапанов, расположенных один над другим, обратный ток невозможен. Движению лимфы по сильно разветвленной системе сосудов, ее проталкиванию вперед способствуют сокращения мышц – как скелетных, так и гладких мышц внутренних органов.

Массаж увеличивает и ускоряет отток лимфы от органов и тканей. В связи с особенностями клапанного аппарата массажные приемы выполняются по ходу лимфатических сосудов.

При травмах и заболеваниях опорно-двигательного аппарата ток лимфы замедляется, наступают застой и отек. Замедление движения лимфы приводит к ухудшению питания тканей и клеток.

При массаже происходит ликвидация застойных явлений (причем не только на массируемом участке, но и в расположенных рядом органах и тканях), а также ускоряется рассасывание отеков различного происхождения.

Таким образом, воздействие массажа на кровеносную и лимфатическую системы оценивается двояко: с одной стороны, он способствует более активному снабжению органов различными питательными веществами, а с другой – более быстрому выходу из организма продуктов распада.


ВОЗДЕЙСТВИЕ МАССАЖА НА НЕРВНУЮ СИСТЕМУ

Жизнедеятельность всех систем организма регулирует и координирует нервная система. Она обеспечивает функциональное единство и целостность организма, его взаимодействие с внешней средой, регулирует физиологические процессы в клетках, тканях, органах, а также контролирует работу скелетных мышц. Нервная система управляет работой сердца и желез внутренней секреции, обменом веществ, нашими движениями и эмоциями. Импульсы, поступающие в мышцы из центральной нервной системы, заставляют их сокращаться, регулируют степень напряжения или расслабления мышц, силу и скорость мышечного сокращения.

Нервную систему человека условно подразделяют по топографическому принципу на центральную и периферическую.

К центральной нервной системе (ЦНС) относят спинной и головной мозг, который состоит из серого и белого вещества. Серое вещество – это скопления нервных клеток вместе с их короткими разветвляющимися отростками. Белое вещество – это нервные волокна, образованные длинными отростками нервных клеток. Эти отростки имеют миелиновую оболочку, придающую волокнам белый цвет. Нервные волокна образуют проводящие пути спинного и головного мозга, связывая различные отделы ЦНС и различные ядра (нервные центры) между собой.

Периферическую нервную систему составляют корешки, спинномозговые и черепные нервы, их ветви, сплетения и узлы, лежащие в различных отделах тела человека.

По другой, анатомо-функциональной классификации единую нервную систему также условно подразделяют на две части: соматическую и автономную, или вегетативную. Соматическая нервная система обеспечивает иннервацию главным образом тела (сомы), а именно кожи, скелетных (произвольных) мышц. Этот отдел нервной системы выполняет функции связи организма с внешней средой при помощи кожной чувствительности и органов чувств. Автономная (вегетативная) нервная система иннервирует все внутренности, железы, в том числе и эндокринные, непроизвольную (гладкую) мускулатуру органов, кожи, сосудов, сердца, а также регулирует обменные процессы во всех органах и тканях. Автономная нервная система в свою очередь подразделяется на парасимпатическую и симпатическую части. В каждой из этих частей, как и в соматической нервной системе, выделяют центральный и периферический отделы.

Влияние массажа на нервную систему разнообразно и зависит от степени раздражения рецепторов, характера массажных приемов, длительности их воздействия, места применения и индивидуальных особенностей массируемого. В зависимости от силы давления рук массажиста на тело пациента различают массаж глубокий (большой силы) и поверхностный (средней и малой силы). Глубокий массаж вызывает снижение возбуждения (торможение), а поверхностный усиливает его (тонизирует). Имеет значение темп массажа: при быстром темпе возбудимость нервной системы повышается, при медленном – снижается. Средний темп и приемы, выполненные со средней силой, приравниваются к нейтральному характеру воздействия, близкому к успокаивающему. На процессы возбуждения и торможения влияет также длительность массажа. Длительный по времени, в медленном темпе и глубокий массаж вызывает торможение; кратковременный, в быстром темпе и поверхностный, наоборот, тонизирует нервные процессы.

С помощью массажных приемов, особенно вибраций, можно активизировать нервы, регулирующие деятельность желез внутренней секреции. Так, вибрации в области желудка усиливают выделение желудочного сока, в области печени – отделение желчи и т. д. Ударные приемы на грудной клетке, над областью сердца, замедляют и успокаивают сердечную деятельность, что объясняется рефлекторным влиянием на ветви блуждающего нерва, регулирующего деятельность сердца (Бирюков, 1995).

Общепризнано значение массажа для снятия утомления и повышения физической или умственной работоспособности. Известно, что массаж утомленных мышц снимает усталость, вызывает чувство бодрости, легкости. Вот почему для быстрейшего восстановления и повышения работоспособности на предприятиях наиболее развитых стран применяют различные методы массажа, включая самомассаж во время коротких перерывов в работе.

Необходимо учитывать, что при многократном применении может быть выработан и закреплен условный рефлекс на массаж.


ВОЗДЕЙСТВИЕ МАССАЖА НА ВНУТРЕННИЕ ОРГАНЫ И ОБМЕН ВЕЩЕСТВ

Внутренние органы располагаются в полостях тела (грудной, брюшной и полости таза), а также в области головы и шеи. Они участвуют в обменных процессах, происходящих в организме, в снабжении его питательными веществами и выведении отработанных продуктов обмена веществ.

В зависимости от происхождения, особенностей строения, топографии и функций внутренние органы объединяют в системы, или аппараты, органов. Так, выделяют пищеварительную и дыхательную системы, мочеполовой аппарат. Органы пищеварительной системы располагаются в области головы и шеи, в грудной и брюшной полостях, в полости таза; органы дыхательной системы находятся в области головы и шеи, в грудной полости, а мочеполового аппарата – в брюшной полости и полости таза. Кроме того, в грудной полости, рядом с органами дыхания (легкими), располагается сердце, относящееся к кровеносной системе, в брюшной полости вместе с органами пищеварительной системы находится селезенка. Особую группу органов составляют эндокринные железы, или железы, не имеющие выводных протоков.

По строению внутренние органы принято делить на паренхиматозные и трубчатые, или полые. Паренхиматозные органы построены из рабочей ткани (паренхимы), в которую входят специализированные клеточные элементы и соединительнотканная строма. К паренхиматозным органам относятся печень, поджелудочная железа, легкие, почки и др. Строма выполняет опорную (мягкий остов) и трофическую функции, в ней располагаются кровеносные и лимфатические сосуды, нервы. Трубчатые (полые) органы имеют вид трубки большего или меньшего диаметра (пищевод, желудок, кишка, трахея, мочеточники и др.), стенки которой ограничивают полость.

Воздействие массажа на дыхательную систему проявляется в том, что благодаря рефлекторным связям дыхание становится глубже, спокойнее и реже. Массаж грудной клетки, особенно межреберных промежутков, улучшает функцию дыхательных мышц, что в свою очередь способствует лучшему насыщению организма кислородом, выведению продуктов обмена, снятию утомления. Массируя грудную клетку, спину, дыхательные мышцы, а также сдавливая грудную клетку, можно увеличить вентиляцию соответствующих сегментов легких и кровообращение в них.

Под влиянием массажа улучшаются бронхолегочное кровообращение и бронхиальная проходимость. Легкие после процедуры вентилируются активнее и значительно равномернее, чем до нее. Массаж способствует перераспределению крови и более равномерному кровообращению во всех участках легких, воздействует на поверхностные и более глубоко расположенные ткани (в зависимости от приемов), рефлекторно распространяясь на функции других органов и систем, на весь организм в целом.

Применительно к брюшной полости массаж рефлекторно усиливает перистальтику гладких мышечных волокон, тем самым улучшая работу желудка и кишечника, увеличивает выделение желчи, регулирует деятельность желез внутренней секреции. Особенно эффективно его влияние при заболеваниях, связанных с уменьшением активности гладких мышечных волокон пищеварительного тракта (в частности, при атонических запорах).

Общий массаж оказывает регулирующее действие на все вегетативные функции организма: дыхание, кровообращение, пищеварение и др. Так, при массаже снижается артериальное давление у больных гипертонической болезнью.

Исследования показали, что после общего массажа в сочетании с оксигенотерапией у хирургических больных в послеоперационный период быстрее восстанавливается функция желудочно-кишечного тракта и нормализуется иммунитет.

Под действием массажа усиливается мочеотделение: повышенное мочеотделение и выделение азота могут продолжаться на протяжении суток после проведения массажа. При этом выведение конечных продуктов обмена веществ из утомленных мышц идет более активно, чем после массажа неутомленных. Еще в конце XIX в. И. В. Заблудовский (1892), И. 3. Гопадзе (1886), Б. И. Кияновский (1889) отмечали, что под влиянием массажа повышается диурез и соответственно усиливается выделение азотистых органических веществ – мочевины, мочевой кислоты, а также минеральных солей – хлористого натрия, неорганического фосфора.

Оказывая механическое воздействие на ткани, массаж способствует образованию в коже гистамина, ацетилхолина и других медиаторов. По наблюдениям В. И. Дубровского (1994), гистамин и гистаминоподобные вещества вместе с продуктами белкового распада – аминокислотами и полипептидами – разносятся по организму с током лимфы и крови и являются раздражителями хеморецепторов, локализованных в сосудах и тканях внутренних органов.

Значительное влияние оказывает массаж на окислительно-восстановительные процессы во всех тканях, увеличивая микроциркуляцию крови и приток кислорода. После массажа способность крови поглощать кислород также увеличивается, при этом не нарушается кислотно-щелочное равновесие в крови.

У спортсменов под влиянием общего массажа отмечается увеличение общего количества эритроцитов, гемоглобина и ретикулоцитов в периферической крови, повышается газообмен, усиливаются обменные процессы. Массаж способствует инактивации молочной и мочевой кислот после выполнения ими интенсивных физических нагрузок.

Таким образом, массаж оказывает местное и общее воздействие на организм. В его основе лежат сложные рефлекторные, нервные, гуморальные, эндокринные процессы, регулируемые центральной нервной системой. Рефлекторные воздействия реализуются через раздражение рецепторов массируемой области.


ПОКАЗАНИЯ И ПРОТИВОПОКАЗАНИЯ К ПРИМЕНЕНИЮ ГИГИЕНИЧЕСКОГО МАССАЖА

Массаж как эффективный метод функциональной терапии получил широкое распространение во всех областях клинической медицины. Его применяют и как самостоятельный метод лечения, и в сочетании с другими методами, такими, как лечебная физкультура, физиотерапия и пр., а также в профилактических целях.

При каждом заболевании массаж должен иметь свою методику, строго дифференцироваться в зависимости от этиологии, патогенеза, клинической формы и стадии заболевания. Следует учитывать и особенности тех или иных приемов массажа, а также характер воздействия одного и того же приема. Необходимо знать, что применение недифференцированных методик, использование общих приемов массажа может вызвать неблагоприятные ответные реакции, включая обострение заболевания. Назначение массажа в те периоды течения болезни, когда массаж еще не показан, также вызывает отрицательные реакции.

В целом массаж показан всем здоровым людям, однако надо учитывать их возраст и реактивность нервной системы. Детям массаж проводят недолго и менее энергично, чем взрослым, в связи с нежностью их кожных покровов и подвижностью нервной системы. Более щадящим должен быть массаж для пожилых и ослабленных после длительного постельного режима людей. Первые сеансы массажа должны быть менее длительными и интенсивными.

Массаж применяют на всех этапах медицинской реабилитации больных, в комплексном восстановительном лечении подострых и хронических заболеваний органов кровообращения, нервной системы, опорно-двигательного аппарата, внутренних органов, кожных и других заболеваний. Его назначают как средство профилактики для восстановления работоспособности при умственном и физическом утомлении и как средство борьбы с профессиональными расстройствами вследствие вредных условий работы, как гигиеническое и косметическое средство, как мощный инструмент физического совершенствования.

Противопоказания к проведению массажа можно разделить на абсолютные, временные и противопоказания для массажа отдельных областей тела.

Абсолютные противопоказания:

• злокачественные болезни крови и гемофилия;

• злокачественные опухоли различной локализации (до их радикального лечения);

• ангиит, ангионеврозы;

• цинга;

• гангрена;

• тромбоз сосудов в период его возникновения;

• аневризмы сосудов головного мозга, сердца, аорты, периферических сосудов;

• психические заболевания со значительно измененной психикой;

• активная форма туберкулеза;

• остеомиелит, острый и хронический;

• венерические заболевания в период возможности заражения;

• недостаточность кровообращения и легочно-сердечная недостаточность 3-й степени;

• СПИД.

Временные противопоказания:

• чрезмерное возбуждение или переутомление, психозы;

• гнойные процессы любой локализации, различные заболевания кожи;

• острые лихорадочные состояния и повышенная температура тела; грипп, ангина, острые респираторные заболевания (ОРЗ) (показан точечный массаж);

• острые воспалительные процессы;

• воспаление лимфатических сосудов и узлов;

• увеличенные, болезненные лимфатические узлы, спаянные с кожей и подлежащими тканями;

• кровотечения и кровоточивость – кишечные, маточные, носовые, из мочевых путей;

• множественные аллергические высыпания на коже с кровоизлияниями;

• кризы гипертонические, гипотонические, церебральные (мозговых сосудов);

• каузальгические синдромы после травмы периферических нервов (массаж разрешается после утихания болей или после хирургического вмешательства);

• тошнота, рвота, боли в животе;

• алкогольное опьянение.

Противопоказания для массажа отдельных областей тела:

• на поврежденном участке кожи; при аллергических высыпаниях допускается массаж области, значительно отдаленной от места поражения;

• нельзя массировать область, где значительно расширены или выступают вены, при наличии трофических изменений кожи и необширных язв, при перенесенном флебите или тромбофлебите без наклонности к рецидивам: например, при расширении вен на ногах нельзя массировать ноги или при трофических язвах на пальцах стоп не массируют стопу, но можно массировать пояснично-крестцовую область (сегментарно-рефлекторное воздействие) в связи с этим заболеванием и другие области тела при сопутствующих заболеваниях;

• не следует массировать выступающие над кожей родинки, любые бородавки, различные кожные высыпания, герпес – их следует обходить;

• при псориазе, экземе, нейродермите не массируют только область высыпания, близлежащую область массировать можно;

• нельзя массировать лимфатические узлы, пупок и соски; в период беременности, в послеродовой период и в течение двух месяцев после аборта противопоказан массаж живота, поясничной области и бедер;

• нельзя массировать области, где имеются доброкачественные опухоли (липома, гомангиома и др.); отдаленные области массировать можно в связи с показаниями к массажу при других заболеваниях или травмах у данного больного, но только по щадящей методике;

• нельзя массировать область, где была ранее злокачественная опухоль, удаленная при операции, лучевой и химиотерапии; можно массировать отдаленные области при сопутствующих заболеваниях и травмах, но лучше это делать в отдаленные сроки: у детей – спустя два года, у взрослых – спустя пять лет при отсутствии метастазов;

• после удаления злокачественной опухоли грудной железы без метастазов при возникновении отека руки (как послеоперационное осложнение) можно проводить массаж рук в любые сроки после операции по щадящей, “отсасывающей” методике; грудную клетку массировать нельзя;

• при мастопатии противопоказан массаж передней поверхности грудной клетки;

• при кисте яичников, фиброме, миоме матки, эндометриозе, аденоме предстательной железы нельзя массировать поясничную область и живот;

• живот не рекомендуется массировать: при грыже (допускается только у грудных детей), кроме обширных пупочных, бедренных, паховых и мошоночных грыж со значительным выпадением органов брюшной полости или выраженной наклонности к ущемлению; при менструации, протекающей нормально; при беременности; после аборта – в течение двух месяцев;

• при камнях в желчном пузыре и мочевыводящих путях нельзя массировать живот, поясничную область.

У детей показания и противопоказания к массажу в основном те же, что и у взрослых.

Противопоказаний при специальном лечебном массаже значительно больше, поэтому назначать его может только врач. Расширенный перечень противопоказаний к применению лечебного массажа, предложенный Н. А. Белой, приведен на с. 324-327.


ГЛАВА III. ГИГИЕНИЧЕСКИЕ ОСНОВЫ МАССАЖА

Назад На лицевую Содержание Вперед


ТРЕБОВАНИЯ К ПОМЕЩЕНИЮ И ИНВЕНТАРЮ

Лучше всего делать массаж в изолированном теплом помещении с температурой не менее +20– 22°С. При недостаточном отоплении нарушаются комфортные условия для пациента, к тому же охлаждение тела ведет к повышению мышечного тонуса. Помещение должно быть сухим и светлым. При плохом освещении массажист быстро устает, поэтому источник света следует располагать так, чтобы свет не раздражал глаза массажиста и падал на пациента под углом. Предпочтительно естественное освещение, хотя можно использовать и лампы дневного света.

Для проветривания необходим двух-трехкратный обмен воздуха в час с помощью специального устройства или следует установить фрамугу, через которую поток воздуха будет направлен вверх. На открытом воздухе массаж можно проводить в теплую погоду при температуре не ниже +20°С, в месте, защищенном от солнечных лучей и ветра.

Массажная комната должна быть хорошо оборудована. Обязательно наличие умывальника с горячей и холодной водой, мыла, зеркала, полотенца, двух стульев, письменного стола, регистрационного журнала, графина с питьевой водой, стакана, ширмы, шкафа для хранения халатов. Необходимо иметь спиртовые растворы йода, бриллиантовой зелени, клей БФ-6, бинты, вату, лейкопластырь, 3%-ный водный раствор аммиака, валериановые капли, перекись водорода, тальк, ножницы, пинцет, песочные часы (на 3, 5, 10, 25 минут).

Массаж выполняется на кушетке. Специальные кушетки имеют различные конструкции: с приподнимаемыми ножным и головным концами или с приставными подголовниками и подлокотниками. Существуют кушетки, высота которых регулируется с помощью механического или гидравлического привода. Встречаются и кушетки с подогревом. Можно изготовить кушетку по размерам, наиболее подходящим для массажиста: высота 60– 80 см, ширина 65– 68 см, длина 200– 210 см, валик диаметром 25– 35 см, который подкладывается под ноги пациента для придания удобного положения, и маленькая плоская подушка. Сверху кушетку покрывают поролоном и обивают синтетическим материалом, который легко моется.

Не рекомендуется проводить массаж на жестких покрытиях и мягких кроватях.

При проведении практических занятий по обучению технике и методике массажа одна кушетка должна приходиться на двух обучающихся.

Для массажа рук удобен стол высотой 70– 80 см, длиной 50 см, шириной 30 см с ватной или поролоновой подушкой. Желателен винтовой стул на колесиках.

При массаже применяются различные виды смазывающих средств, растирок и мазей (об этом см. в главе VII).


ТРЕБОВАНИЯ К МАССАЖИСТУ

Для качественного массажа немалое значение имеет не только уровень профессиональных знаний массажиста, но и его общая культура. Массажист должен расположить к себе пациента, уметь выслушать его и обладать желанием помочь, используя свои навыки и опыт.

Внимательность и терпеливость, дружелюбие и тактичность – вот качества, необходимые массажисту при работе с пациентом. Массажист должен вести себя ровно, спокойно и уверенно, вселяя в него веру в силу массажа.

Методика массажа разрабатывается на основании диагноза. Немаловажная роль отводится графику проведения сеансов, и об этом необходимо позаботиться массажисту.

Движения рук при массаже должны быть мягкими, ритмичными, плавными. Массажисту следует научиться экономить свою энергию, не делать лишних движений. Для более эффективного выполнения приемов он должен одинаково хорошо владеть обеими руками и включать в работу только те свои мышцы и мышечные группы, которые участвуют в выполнении данного приема. Например, если прием можно выполнить только кистью, то не следует включать в работу предплечье, плечо и тем более туловище.

Очень важно, чтобы кисти рук массажиста были пластичными, теплыми и сухими. Недопустимы ссадины, царапины, трещины, мозоли, длинные ногти. Если на руках есть какие-либо проявления заболеваний (грибковых, воспалительных и т. д.), массировать нельзя, так как инфекция может легко перейти на кожу пациента.

Сила и выносливость рук, необходимые для выполнения массажа, тренируются определенными упражнениями с использованием кистевого и ручного эспандера, гантелей. Благотворное влияние оказывают систематические занятия физкультурой и спортом. Большое значение придается тренировке гибкости лучезапястных суставов, а также силе и растяжению пальцев. При холодных и влажных руках хороший эффект дают теплые ванночки, растирание рук лимонным соком, 1%-ным раствором формалина, спиртовым (30– 40%-ным) раствором, одеколоном.

Перед каждой процедурой необходимо мыть руки теплой водой с мылом, а после работы вымытые руки смазывать кремом или смягчающей жидкостью, подобранными для своей кожи. Рекомендуется иметь несколько кремов и время от времени менять их, чтобы избежать эффекта привыкания.

Массажист должен работать в чистом халате, в легкой и свободной обуви, без перстней, колец и часов, которыми можно повредить кожу массируемого.

Рабочая поза массажиста должна быть удобной, при необходимости ее надо менять, так как длительное выполнение массажа в одном вынужденном положении приводит к быстрому утомлению. Во время массажа не рекомендуется разговаривать, так как это вызывает повышение мышечного тонуса у пациента, нарушает дыхание у массажиста и отвлекает его от сосредоточенной работы.

Массажист должен не только в совершенстве владеть техникой массажа, но и иметь ясное представление о физиологическом воздействии отдельных приемов массажа, а также одного и того же приема, выполняемого с различной силой, темпом и длительностью. Массажист должен четко представлять, в каких случаях применять тот или иной прием и когда переходить от одного из них к другому. Кроме того, он обязан хорошо знать анатомию, топографию мышц, сосудов, нервов, показания и противопоказания к проведению массажа.


Уход массажиста за руками

Кисти рук подвергаются воздействию холода, ветра, солнца, горячей и холодной воды, мыла. Кожа обветривается, загрязняется, грубеет, становится сухой, трескается и шелушится. Грязные руки могут быть источником инфекции. Уход за ними необходим не только с гигиенической, но и с эстетической точки зрения.

Уход за руками значительно облегчается, если домашнюю и другую работу проводить в перчатках: с водой и красками – в резиновых, с сухими предметами – в хлопчатобумажных. Длительное пользование резиновыми перчатками не рекомендуется, так как выделяющийся под ними пот раздражает кожу. Сняв их, руки моют в теплой воде, высушивают и в кожу втирают крем. Во время втирания рекомендуется сделать несколько гимнастических упражнений для пальцев и кисти.

Утром, после гимнастики, руки моют теплой водой или водой комнатной температуры с мылом (“Детское” или любое туалетное). Если часто пользоваться холодной водой, то кожа шелушится и становится жесткой. Неумеренное пользование горячей водой также нежелательно, ибо она обезжиривает кожу, делает ее сухой, шероховатой. Поэтому после мытья руки вытирают насухо и смазывают кремом.

После грязной работы (во избежание заражения гнойничковыми, грибковыми и другими заболеваниями) рекомендуются следующие способы очистки рук.

1. Вымыть руки холодной водой с щепоткой суперфосфата (лучше гранулированного), затем промыть теплой водой с мылом, тщательно вытереть и втереть в кожу быстро впитывающийся крем для рук.

2. Развести в воде чайную ложку питьевой соды, столовую ложку глицерина и половину чайной ложки нашатырного спирта. Руки вымыть или подержать в ванночке 10 минут, после чего вытереть насухо и втереть в кожу: днем – быстро впитывающийся крем для рук, а вечером – жирный.

3. Руки протереть листьями щавеля, затем вымыть водой с хорошим мылом.

4. Вымыть руки в ванночке с теплым раствором уксусной кислоты или лимонного сока либо в солевом растворе (100 г соли на 1 л воды, поваренную соль можно заменить морской).

Вечером уход за кожей должен быть более тщательным. Руки вымыть теплой водой с мылом, лучше сделать ванночку: теплую с раствором уксусной кислоты или лимонного сока либо солевую. После мытья или ванночки руки насухо вытереть мягким полотенцем. Крем втирать по массажным линиям – от кончиков пальцев до лучезапястного сустава. Выполнять массаж, придерживаясь тех же линий.


Упражнения для рук

1. Сесть за стол. Сжать и разжать кисти – 6 раз.

2. Опереться обеими руками на стол и выполнить пальцами движения, похожие на движения при игре на пианино, – несколько раз.

Поднимать поочередно каждый выпрямленный палец, не отрывая ладонь и остальные пальцы от поверхности стола, как можно выше и опускать на стол – несколько раз.

Не удерживая пальцы на поверхности стола, повторить то же самое, стараясь сильно ударять подушечками пальцев о стол, – несколько раз.

3. Опереться локтями о стол и проделать кистями круговые движения то в одну, то в другую сторону – несколько раз.

4. Опереться на локти, пальцы сложить в замок и прижать как можно сильнее, отталкивая ладони друг от друга, – по 6 раз каждой рукой.

5. Упражнения с гантелями весом 3 кг:

• руки с гантелями опущены – повороты рук вправо и влево по 6 раз;

• руки с гантелями опущены – сгибание, разгибание в лучезапястных суставах по 6 раз;

• держа руки с гантелями перед собой, повторить предыдущие движения.


ТРЕБОВАНИЯ К МАССИРУЕМОМУ

Массируемому перед массажем рекомендуется принять теплый душ. Если такой возможности нет, необходимо помыть ноги и обтереть остальные части тела влажным полотенцем. Перед местным массажем (самомассажем) можно протереть массируемые участки тела влажным полотенцем или тампоном, смоченным в спирте, одеколоне.

Обычная одежда во время массажа: трусы и бюстгальтер – для женщин, трусы или плавки – для мужчин, ибо массаж обнаженной кожи наиболее эффективен. Однако при значительном волосяном покрове на теле (во избежание раздражения волосяных луковиц) или если по каким-то причинам массируемую область обнажить нельзя, можно массировать через тонкую чистую ткань, хорошо впитывающую влагу и пропускающую воздух.

Ссадины, расчесы, царапины на коже, полученные незадолго перед массажем, заклеивают медицинским клеем (БФ-6) или обрабатывают спиртовым раствором йода или бриллиантовой зелени, а во время массажа обходят. Если кожа поражена экземой или лишаем, то массаж не проводится до выздоровления.

Для получения наибольшего эффекта от массажа положение массируемого должно быть удобным и для него, и для массажиста. Важное условие – наиболее полное расслабление мышц массируемой части тела. Не менее важно и ее устойчивое положение: если у нее не будет прочной опоры, то пациент не сможет расслабить мышцы.

На основании многочисленных исследований удалось определить оптимальные углы сгибания и отведения конечностей, позволяющие придать им среднефизиологическое положение. Когда массируемый лежит на спине, среднефизиологическое положение для нижней конечности будет следующим: отведение от вертикали на 35° и сгибание ее в коленном суставе под углом 45°. Среднефизиологическое положение для мышц верхней конечности будет достигнуто при отведении плеча от вертикальной плоскости на 45°, сгибании предплечья в локтевом суставе под углом 110°, сгибании кисти в лучезапястном суставе под углом 95– 100° (при полусогнутых пальцах). Когда массируемый лежит на животе, для расслабления мышц нижней конечности под голень следует подкладывать валик или поддерживать ее снизу на весу. Угол сгибания в коленном суставе в зависимости от высоты кушетки, а также от роста массажиста может варьироваться от 25 до 40°. Для наиболее полного расслабления мышц верхней конечности целесообразно принимать такое исходное положение, при котором рука, вытянутая вдоль туловища, имеет угол сгибания между предплечьем и плечом 110°.


ГЛАВА IV. СИСТЕМЫ МАССАЖА И ЕГО КЛАССИФИКАЦИЯ

Массаж классифицируют по системам, видам, методам и формам.

Системы массажа:

I. Европейская:

• российская;

• шведская;

• финская.

II. Восточная.

Виды массажа:

• гигиенический (оздоровительный);

• лечебный;

• спортивный;

• косметический.

Методы массажа:

• ручной;

• аппаратный;

• комбинированный.

Формы массажа:

• общий;

• частный;

• самомассаж.


СИСТЕМЫ МАССАЖА

Под системой массажа можно понимать разнообразие его приемов, технику выполнения и методику применения.

В настоящее время в мире ведущими являются российская, шведская и финская системы. В последние 50– 70 лет они постоянно совершенствовались, перенимая друг у друга все лучшее. Синтез наиболее эффективных приемов каждой из названных систем привел к созданию европейского классического массажа, и в настоящее время в чистом виде российского, шведского и финского классического массажа фактически не существует, хотя основы систем остаются.

I. Европейский классический массаж – это набор приемов, с помощью которых можно выполнить гигиенический, лечебный, спортивный и косметический массаж без специального воздействия на рефлекторные зоны.

Российская система массажа сложилась еще до появления системы шведского врачебного массажа. Основоположник русской терапевтической школы М. Я. Мудров настоятельно рекомендовал использовать водолечение, гимнастику и массаж в форме растираний и поглаживаний. Весьма положительно оценивали массаж и такие ученые, как В. А. Манассеин, С. П. Боткин, А. А. Остроумов, Г. А. Захарьин, Н. А. Вельяминов и др. Ими созданы отдельные рациональные приемы массажа, уточнены и расширены показания и противопоказания к его применению.

В. А. Манассеин в 1876 г. предложил ввести практический курс массажа и гимнастики в учебный план Военно-медицинской академии. Широко использовали массаж С. П. Боткин и его сотрудники. В частности, при расширении желудка они рекомендовали массировать весь живот, при этом область желудка – слева направо, по направлению мышечных волокон. Н. А. Вельяминов широко применял массаж в травматологической практике. Н. И. Гуревич в 1889 г. первым в мировой литературе опубликовал результаты экспериментально-гистологических исследований, показавшие, что под влиянием массажа процесс образования костной мозоли происходит более интенсивно и срастание кости заканчивается в более короткий срок. В конце XIX в. вышел фундаментальный труд И. В. Заблудовского “Лечение массажем в хирургии”. П. Ф. Лесгафт (1837-1909) и В. В. Гориневский (1857-1937) предложили сочетать лечебную гимнастику с массажем. В развитии массажа исключительная роль принадлежит И. М. Саркизову-Серазини. Работая с 1923 г. до конца своей жизни в ГЦОЛИФКе, он создал научно обоснованную систему спортивного массажа, которая широко применяется на практике во многих странах мира.

Сформировавшаяся к настоящему времени российская система массажа значительно отличается от других систем следующими особенностями:

• классические приемы строго дифференцированы в зависимости от различных структур организма;

• приемы поглаживания и выжимания распределяются с учетом анатомических особенностей и конфигурации массируемых участков тела;

• приемы разминания и ударные подразделяются с учетом топографии и формы мышц;

• приемы растирания дифференцированы с учетом величины суставов;

• в классическом массаже приемы легко можно регулировать по силе и темпу их выполнения с учетом состояния массируемого;

• классический массаж имеет большой арсенал приемов, что позволяет массажисту дольше сохранять свои силы, заменяя один прием другим, равнозначным по своему воздействию.

Шведская система массажа была основана в XIX в. П. X. Лингом (1776-1839). Он изучил и систематизировал приемы, элементы и формы массажа древних греков, римлян и китайцев. В 1813 г. в Стокгольме был учрежден Государственный институт массажа и лечебной гимнастики, и некоторые его выпускники уезжали в другие страны, где создавали свои школы на основе шведской системы. Так, в Германии были созданы школы Корнелиуса и Мюллера.

В шведскую систему массажа входят приемы поглаживания (5– 7%), растирания (40– 50%), разминания (10– 15%) и движения (30-40%). В отличие от классического массажа, приемы шведской системы более сильны, при их выполнении стремятся проникнуть глубоко в ткани. Задача шведского массажа состоит в растирании уплотнений, растятивании сосудистонервных пучков и мышц, а не в улучшении крово- и лимфообращения. Пример этого – отсутствие отсасывающего эффекта, ибо массажные приемы выполняются в следующей последовательности: на нижних конечностях: стопа → голень →бедро, на верхних конечностях: кисть → предплечье → плечо. Вот как характеризует шведский массаж С. А. Флеров (1939):

1. Этот массаж производится сильно и глубоко. Полусогнутые пальцы массирующего стремятся, где это нужно и возможно, проникнуть до самой кости. 2. Его техническая задача не в том, чтобы прогонять к центру лимфу и венозную кровь, а в разминании уплотнений... и в вытяжении и разрыхлении сосудисто-нервных пучков и мышц. Так как сильное вытяжение тканей требует со стороны конечностей известной устойчивости, то массаж производится от корня конечности к периферии, то есть наоборот общепринятому, и лишь на кистях и стопах от периферии к центру. 3. Главное же отличие в том, что шведский массаж не есть массаж чисто механический, а это массаж умственный, диагностический, где пальцы служат как бы глазами массирующего. Они обнаруживают в тканях патологические изменения, а в процессе лечения все время контролируют получающийся эффект и, наконец, определяют момент для прекращения массажа в одном месте и перехода на другое место.

Нужно отметить, что приемы разминания и методику общего массажа современные шведские специалисты позаимствовали из российской системы.

Финская система массажа располагает ограниченным числом приемов, среди которых доминирует разминание подушечкой большого пальца. По этой причине она малоэффективна, ибо нет возможности широко варьировать приемы в зависимости от участка тела и строения мышц. К тому же применение этих приемов требует очень сильных и выносливых пальцев. Однако надо заметить, что финское разминание эффективно на плоских мышцах.

Приемы финской системы массажа выполняются в той же последовательности, что и в шведской системе, то есть стопа → голень → бедро или кисть → предплечье → плечо Для нижних и верхних конечностей соответственно.

Финская система массажа получила очень широкое распространение в скандинавских странах как в лечебной практике, так и в спортивной после олимпийских побед Пааво Нурми в 1924 г. В последние годы она в значительной мере пополнилась приемами растирания, позаимствованными из шведской системы, и приемами разминания из российской системы.

II. Восточная система массажа развивалась в странах Малой и Средней Азии, где применяется и сейчас. В литературе вопрос о восточном массаже освещен скудно, но методика, очевидно, хорошо передавалась на протяжении многих лет из поколения в поколение.

Отличия восточного массажа от европейского классического заключаются в следующем:

• массаж проводится без применения смазывающих средств с целью более глубокого воздействия на покровы тела;

• приемы выполняются не только руками, но и ногами;

• направление движения при выполнении приемов не только от периферии к центру, но и в обратную сторону.

Массаж, выполняемый ногами, делается в основном в банях, на предварительно распаренных суставах, а также применяется для спортсменов с хорошо развитой мускулатурой. Следует предупредить, что массаж ногами должен выполняться с особой осторожностью и только очень крепким людям, ибо возможны последствия в виде смещения межпозвоночных дисков.

Движения на отдельных частях тела осуществляются по направлениям меридианов (каналов), по которым, согласно восточной философии, течет жизненная энергия ци (Жизненная энергия в китайском языке обозначается ци, в японском – ки.*). Так, при массаже внутренней (медиальной) стороны нижней конечности движения производятся снизу вверх, ибо меридианы почек, селезенки – поджелудочной железы и печени имеют направление снизу вверх, а при массаже внешней (латеральной) стороны ноги – движения сверху вниз, по направлению расположенных здесь меридианов мочевого пузыря, желчного пузыря и желудка.

Массируя внутреннюю сторону верхней конечности, движения следует делать сверху вниз, ибо расположенные здесь меридианы сердца, легкого и перикарда имеют направление сверху вниз, а массируя наружную сторону – движения снизу вверх, ибо меридианы тонкой кишки, толстой кишки и трех частей туловища ориентированы именно в этом направлении. Соблюдая эти движения, специалисты восточного массажа придерживаются тех же концепций, что и при применении иглоукалывания и точечного массажа.

В восточном массаже применяют следующие приемы: поглаживание, растирание, разминание, растягивание и выкручивание конечностей. Поглаживание, растирание и разминание выполняются со значительным давлением, которое достигается максимальным использованием массы тела массажиста, поэтому данный массаж производится на полу или на низкой кушетке. Растягивание и выкручивание конечностей или позвоночного столба в какой-то степени можно отнести к пассивным движениям европейского классического массажа. Приемы выполняются вначале на задней поверхности тела в положении лежа на животе – на спине, руках, ягодицах, бедрах, голени и стопе, затем на передней поверхности в положении лежа на спине – на бедрах, животе, груди, плечах.

Отдельные элементы восточного массажа схожи с приемами массажа, распространенного у африканских и южноамериканских народов.


ВИДЫ МАССАЖА

Назад На лицевую Содержание Вперед


Гигиенический массаж

Гигиенический массаж служит для укрепления здоровья, сохранения нормального состояния организма, предупреждения заболеваний. Он бывает общим и частным, применяется отдельно или в сочетании с утренней гигиенической гимнастикой, в сауне или русской бане и часто выполняется как самомассаж. Основные приемы гигиенического массажа: поглаживание, выжимание, разминание, растирание, вибрация, движения.

Массаж в бане оказывает благоприятное воздействие на нервно-мышечную и эндокринную системы, улучшает подвижность в суставах, стимулирует обмен веществ в организме и улучшает деятельность органов выделения. Вследствие этого он может служить дополнительным средством для регулирования и снижения массы тела.

Массаж в бане проводится следующим образом: массируемый предварительно принимает душ, затем отправляется на 5– 7 минут в парную (можно с веником), а в это время массажист в мыльной готовит место для массажа – несколько раз ошпаривает его горячей водой, затем приготавливает 1– 2 тазика с горячей водой для нагрева скамейки в ходе массажа. После начала обильного потоотделения массируемый выходит из парной, обмывает тело теплой водой и ложится на приготовленное место. Массаж проводится по хорошо намыленному телу в положении лежа – сначала на животе, затем на спине. Общая продолжительность массажа – в среднем 20– 25 минут. Последовательность массирования частей тела такая же, как при обычном массаже. Во время массажа вследствие увеличения потоотделения у массируемого может возникнуть ощущение зябкости. В этом случае его согревают, поливая горячей водой.

Снижение массы тела при сочетании бани и массажа составляет в среднем 1 кг. Подобный массаж следует проводить не чаще одного раза в неделю.


Лечебный массаж

Лечебный массаж применяется для ускорения восстановления функций органов и систем организма при их заболеваниях и травмах.

Различают два вида лечебного массажа: лечебный европейский классический и рефлекторно-сегментарный. В свою очередь рефлекторно-сегментарный массаж подразделяется на:

• собственно сегментарный;

• соединительнотканный;

• периостальный;

• су джок терапию;

• пальцевый чжэнь (точечный китайский);

• линейный (китайский, по меридианам);

• до-ин (китайский, сочетающийся с комплексом упражнений);

• туйна (древнекитайский);

• шиацу (точечный японский).

Лечебный европейский классический массаж

Как свидетельствуют литературные источники, этот вид массажа является наиболее древним средством уменьшения боли, служившим человеку еще в первобытной общине. В зависимости от характера функциональных нарушений лечебный массаж применяется в самых разных модификациях, имеет свою методику, показания и противопоказания. В сочетании с лечебной физкультурой его используют в клинической практике комплексного лечения заболеваний внутренних органов, нервной системы, хирургических и гинекологических заболеваний, при заболеваниях уха, горла, носа, глаз, зубов и десен, заболеваниях кожи. Лечебный массаж практикуют в больницах, поликлиниках, санаториях, врачебно-физкультурных и других диспансерах. Особенно возросла роль лечебного массажа в последнее время в связи с включением его в систему средств медицинской реабилитации, направленных на восстановление здоровья больных, возвращение их к профессионально-трудовой деятельности, профилактику инвалидности. Под влиянием массажа быстрее рассасываются отеки, выпоты в суставах, кровоизлияния в тканях, снижаются болевые ощущения, улучшаются питание тканей, функции суставов и мышц, нормализуются обменные процессы, ускоряется образование костной мозоли, предотвращается развитие соединительнотканных сращений, ведущих к контрактурам мышц и тугоподвижности суставов.

Лечебный массаж, как и гигиенический, оказывает общее и локальное воздействие. При общем массаже массируется все тело или его большая часть, при локальном (частном) – отдельные области: спина, голова, конечности, предплечья и др. Приемы лечебного и гигиенического массажа одинаковы: поглаживание, выжимание, разминание, растирание, вибрация и движения, то есть соблюдается классический стиль массажа.

Сегментарно-рефлекторный массаж

Собственно сегментарный массаж. В основе этого вида массажа лежит воздействие на рефлекторные зоны кожной поверхности тела. Поскольку организм представляет собой единое целое, то и всякое заболевание, независимо от локализации, является не местным процессом, а болезнью всего организма. Патологический процесс вызывает рефлекторные изменения в тех сегментах, которые иннервируются соответствующими сегментами спинного мозга. Такие рефлекторные изменения могут возникать в различных тканях (в коже, соединительной, мышечной, надкостнице и кости) и зонах тела (в зонах Захарьина–Геда). Устранение подобных рефлекторных изменений специальными массажными манипуляциями способствует улучшению состояния больного и полной реабилитации (нормальному состоянию). Более подробно об этом виде массажа см. в главе VIII “Сегментарно-рефлекторный массаж”.

Соединительнотканный массаж – массаж рефлекторных зон, находящихся в соединительной ткани, был разработан в Германии Е. Дике (1929), которая обнаружила при заболеваниях внутренних органов повышение тонуса соединительной ткани между кожей и подкожным слоем, подкожным слоем и фасцией (тканью, покрывающей мышцу) и собственно в фасциях туловища и конечностей. Воздействие осуществляют кончиками 3-го и 4-го пальцев путем натяжения (смещения) соединительной ткани. Смещение выполняется в трех вариантах:

1) кожное – смещение между кожей и подкожным слоем;

2) подкожное – смещение между подкожным слоем и фасцией;

3) фасциальное – смещение в фасциях.

Периостальный массаж {периост – надкостница), предложенный в Германии Фоглером (1928), называется также давящим массажем и является, по существу, точечным. Воздействие осуществляют кончиками или фалангами пальцев на костные выступы или места, на которых поверхностно лежащие ткани фиксированы к кости и не покрыты толстым слоем тканей, или где удается отвести мышцы в сторону, где кости сходятся плотно под углом. Подбирая оптимальную силу давления, сдвигают мягкие ткани (кожу, мышцы), чтобы достичь наилучшего контакта с костью. После этого увеличивают давление пальцем, пока не будет ощущаться сопротивление кости, и тогда совершают кругообразные движения. Затем, не отрывая пальца от кожи, уменьшают давление, через 2– 4 секунды его опять увеличивают. И так в течение 2– 4 минут. При появлении боли место массажа меняют. При массаже грудной клетки надавливание проводят в период фазы выдоха, а при вдохе сила надавливания уменьшается. Выбор места приложения массажа зависит от заболевания. Периостальный массаж рекомендуется как болеутоляющее средство. Его воздействие способствует кровообращению, особенно в надкостнице, действует рефлекторно на внутренние органы.

Су джок терапия {су в переводе с корейского означает “кисть”, джок – “стопа”) – это метод лечения с использованием кистей и стоп пациента. На кистях и стопах выявлены так называемые особые лечебные системы, основанные на принципе подобия: кисть и стопа по форме сходны с телом человека. Эти лечебные системы, названные системами соответствия кистей и стоп, были впервые официально представлены в печати автором этого метода Пак Чжэ By в 1987 г. В октябре 1987 г. был напечатан “Атлас 14 бельмеридианов в методе су джок”, а в декабре того же года – “Атлас конституции в су джок акупунктуре”. В руководстве “Су джок акупунктура”, изданном в августе 1988 г., были освещены основные моменты теории су джок терапии, представлена терапевтическая система соответствия на кисти и стопе и объяснены метафизические принципы данной лечебной системы.

В системах соответствия (основная, система насекомого, мини-система и др.) в определенную точку зоны соответствия из больного органа поступает электромагнитная волна, изменяющая состояние точки, а при воздействии на самую болезненную точку в зоне соответствия генерируется электромагнитная волна, несущая лечебный эффект. Таким образом, дистанционное управление очагом заболевания осуществляется путем волнового электромагнитного взаимодействия.

В системе соответствия кистей и стоп заложена возможность точного, направленного специфического воздействия на конкретную часть человеческого тела. Лечение заключается в том, что на точки соответствия оказывается стимулирующее действие.

1. Самый простой и доступный способ лечения – стимуляция зон и точек соответствия пальцами врачей.

2. Семянотерапия – в дополнение к обычной механической стимуляции семена воздействуют на нее своим биополем при наложении их на точку соответствия.

3. Цвето- и светолечение – на точки и зоны соответствия на коже наклеивают цветную пленку, бумагу или закрашивают их фломастерами, причем выбор цвета зависит от характера болезни: при недостатке какой-либо энергии нужно использовать соответствующий ей цвет, при ее избытке – цвет энергии, подавляющей избыточную энергию по функции подчинения или противоподчинения.

4. Кровопускание. Замечено, что истечение крови из области соответствия, как правило, сопровождается положительным лечебным эффектом и в связи с этим считается благоприятным воздействием при повышении артериального давления, инсультах, черепно-мозговых травмах, отеках, гайморитах и др.

Пальцевый чжэнь (точечный китайский массаж) – это механическое воздействие пальцами рук или аппаратами на строго определенные участки тела. Пальцевый чжэнь является разновидностью метода китайской народной медицины – чжэнь-цзю терапии, называемого в большинстве стран акупунктурой (иглоукалыванием). Слово чжэнь означает “укол иглой”, цзю – “прижигание”, следовательно, как видно из названия, метод заключается в воздействии уколом или ожогом (прогреванием) на определенные точки тела.

Основу метода иглотерапии, как и китайского точечного массажа, составляет учение об активных точках (точках акупунктуры) и энергетических каналах – меридианах.

Медики Древнего Востока утверждали: болезненная энергия внедряется, прежде всего, в кожу, через нее – в каналы, затем во внутренние органы, оттуда в виде различных патологических реакций вновь “посылает весть” на кожу. Все это осуществляется через активные точки, множество которых расположено на теле человека.

На протяжении тысячелетий из поколения в поколение китайские врачи кропотливо собирали информацию об этих “особых” точках на теле человека, раздражение которых может изменять функциональное состояние определенных органов и организма в целом, а потому может быть использовано в лечебных целях. На теле человека расположены 670 меридианных точек, 171x2 внемеридианных, 110x2 новых и 170x2 аурикулярных.

А. К. Подшибякин, отвечая на вопрос, что представляет собой активная точка кожи, пишет: “Это ограниченный по размерам (2– 10 мм) участок кожи, находящийся в наиболее выраженной связи с определенным внутренним органом или отделом головного мозга”. В дополнение к этому он указывает, что активные точки чаще всего совпадают с так называемыми максимальными зонами Захарьина–Геда (зоны кожной гиперестезии при поражении внутренних органов). Расположены активные точки на энергетических меридианах (каналах), по которым циркулирует жизненная энергия ци, проходя последовательно через все органы и совершая полный кругооборот в течение суток.

Учение о 14 основных каналах тесно связано с древней восточной философией – теорией ян–инь, занимающей центральное место в китайской традиционной медицине. Ян и инь – два противоположных жизненных начала, постоянно переходящих друг в друга, борющихся между собой и зависящих друг от друга, это две разнополюсные энергии. На основе выводов этой теории врачи изучали заболевания, осуществляли их диагностику и лечение.

В древневосточном трактате “Хуанди Нэй-цзин” (III– II вв. до н. э.) в первой части “Су-Вэнь” написано: “Энергия неба – это есть начало жизни. Эта энергия есть не что иное, как инь и ян, которые порождают все вещества и вещи”. Инь и ян – универсальные космические полярные и постоянно переходящие друг в друга силы (женское – мужское, пассивное – активное, холодное – горячее и т. д.). Поскольку инь и ян являются порождением единого (неба), значит, инь не может существовать без ян, а ян не может проявить себя без инь.

Основой концепции инь– ян служит принцип гармоничности их соотношения. При нарушении гармонии инь и ян в живом организме можно говорить о его патологическом состоянии. Например, если человек несдержан, часто раздражителен, его эмоциональное состояние поддерживается гневом – это один из признаков скопления энергии ян в печени, и для ее ликвидации необходимо стимулировать инь.

Таким образом, если при анализе заболевания не учитывать основанные на взаимосвязи инь и ян многочисленные соотношения в человеческом организме и в природе, то нарушается концепция восточной медицины – баланс инь– ян. Силы инь и ян созданы друг для друга и взаимосвязаны. Для рождения инь необходимо присутствие ян, и наоборот. В человеческом организме инь составляет то, что скрыто от нашего глаза, а ян - поверхностные слои тела. По изменениям наружного ян можно судить о состоянии внутреннего инь.

Болезнь, по теории инь– ян, есть нарушение естественной циркуляции энергии внутри организма, неправильное ее распределение. Болезнь может выражаться либо избытком, либо недостатком этой энергии в одном или нескольких органах. В свете этих представлений задача врача заключается в том, чтобы на основании клинических данных изменить энергетическое состояние органа. Если симптомы свидетельствуют о “недостатке энергии”, то орган находится в состоянии инь и его необходимо тонизировать (прибавлять энергию). При наличии признаков “избытка энергии”, соответствующих состоянию ян, последнюю следует рассеивать, седатировать (уменьшать). Это изменение в распределении энергии достигается воздействием на точки, называемые в отечественной медицине биологически активными точками кожи или точками воздействия.

Линейный массаж – это механическое воздействие пальцами рук или аппаратами строго по меридианам. Это вторая разновидность восточного массажа, который применяется при лечении многих форм заболеваний. Линейный массаж осуществляется обязательно с учетом направления тока энергии по меридианам. На внутренней стороне верхних конечностей (меридианы легкого, перикарда и сердца) движение энергии направлено сверху вниз, на внешней же поверхности (меридианы тонкой кишки, трех частей туловища и толстой кишки) – снизу вверх. На внутренних частях нижних конечностей (меридианы почек, селезенки – поджелудочной железы и печени) движение энергии направлено снизу вверх, а на внешних частях (меридианы мочевого пузыря, желчного пузыря и желудка) – сверху вниз.

В линейном массаже применяют седативный, нейтральный и тонизирующий методы.

Седативный (тормозной) метод – сильное, глубокое надавливание, затрагивающее подкожную клетчатку, мышцы. Вибрация выполняется с частотой от 150 до 200 колебаний в минуту. Пациент ощущает тепло и испытывает легкую боль. Направление движения рук – против хода меридиана от больного участка к здоровому.

Нейтральный (гармонизирующий) метод – надавливание средней силы, вибрация до 100 колебаний в минуту, с достижением приятных предусмотренных ощущений и гиперемии. Линейные движения вдоль хода меридиана можно чередовать с движениями против хода.

Тонизирующий метод – легкие, мягкие поверхностные надавливания и вибрация до 50 колебаний в минуту, затрагивающие кожу и подкожную клетчатку. Ощущение боли слабое. Движения рук короткие, в направлении вдоль хода меридиана, от здоровой области к больной. Тонизирующий линейный массаж выполняется движениями в направлении тока энергии в меридиане для лечения синдрома пустоты, усиления и восстановления функции, а тормозной (седативный) линейный массаж – против тока энергии в меридиане, в котором обнаружен синдром полноты.

Таким образом, эффективность линейного массажа определяется знанием места расположения и хода меридиана, точностью установления синдрома его полноты или пустоты, то есть состояния пребывания. Линейный массаж выполняется с помощью приема поглаживания с надавливанием подушечкой 1-го или 3-го пальца и приема поглаживания с вибрацией.

До-ин представляет собой систему, в которую входят диагностирование, самомассаж и быстрое исцеление организма.

Философия лечения с помощью до-ин основана на том, что земные сигналы воспринимаются всеми людьми. К ним относятся цвета, которые мы видим; запахи, которые мы чувствуем; пища, которую мы берем в рот и проглатываем; колебания почвы и воздуха, которые мы ощущаем кожей, ладонями и ступнями. Однако сигналы, идущие из космоса, из “бесконечности”, хотя и существуют повсюду и всегда окружают нас, воспринимаются не всеми и не в одинаковой степени, потому что рецепторы, служащие для этой цели, не функционируют у многих людей. Эти сигналы высшего порядка, в виде волн приходящие к нам из космоса, являются основой наших суждений и взглядов.

До-ин приводит тело и разум в гармоничное отношение с движением Вселенной, а также приводит в порядок чувствительные элементы рецепторов организма.

Из космоса приходят колебания, энергия которых имеет электромагнитную природу и называется энергией ци. Эта энергия воспринимается телом человека через многочисленные точки акупунктуры, находящиеся на меридианах. Когда человек здоров, жизненная энергия ци беспрепятственно циркулирует по всему телу от органа к органу. При нарушении работы органа точки, расположенные вдоль меридиана, соответствующего этому органу, становятся болезненными и твердеют еще до того, как начинает болеть сам орган.

Энергия ци всегда находится в живом организме, однако ее циркуляция часто нарушается. Например, препятствие потоку энергии в какой-либо точке создает там избыток энергии, что приводит к недостаточному количеству энергии в нисходящем меридиане (идущем вглубь).

Как правило, если около точки акупунктуры происходит накопление энергии, она становится болезненной или очень чувствительной при легком нажатии, а в некоторых случаях боль в ней возникает и без прикосновения. Массаж пальцем по системе до-ин ликвидирует это скопление энергии. В случае избыточного количества энергии в меридиане необходимо его нормализовать за счет перевода энергии в соседний меридиан; это осуществляется плоской частью больших пальцев путем медленных, длительных и глубоких надавливаний с одновременными вращательными центробежными движениями.

Когда недостает жизненной энергии в организме или в каком-либо меридиане, необходимо его тонизировать, или обеспечить приток энергии в соответствующий меридиан. Для этого следует делать быстрые и легкие поверхностные надавливания кончиками пальцев (но не больших), совершая при этом перемещения по центростремительным концентрическим спиралям. К этому методу воздействия добавляются специальные упражнения для равномерного протекания энергии ци.

Туйна -- самый древний и наиболее эффективный вид массажа, используемый в китайской медицине.

Сегодня в Китае можно наблюдать множество людей разного возраста, занимающихся различными видами восточного массажа, одним из которых является традиционный массаж туйна, символизирующий на Востоке физическую и моральную стойкость, процветание и долголетие. Он зародился как способ борьбы с болезнями и недугами человека, совершенствовался более двух тысячелетий и бережно сохраняется сейчас как драгоценное наследие (У Вэй Синь, 1994).

В философии Древнего Китая формировались различные концепции, и некоторые стали базовыми в медицине, например концепции у-син и инь– ян. Концепция у-син отражает тесную циклическую взаимосвязь пяти первоэлементов: огня, дерева, земли, металла, воды, которую можно наблюдать в явлениях природы.

В у-син входит также понятие пяти первооснов, которые являются главными источниками информации, эмоций, звуков, превращений и т. д. На основании этого была создана классификация, по которой можно легко определить, в какое время года следует заниматься лечением того или иного заболевания, какими вкусовыми ощущениями нужно руководствоваться при определении диеты, какое эмоциональное состояние необходимо поддерживать и т. д.

Благодаря концепции у-син древневосточные врачи доказали, что к пониманию микрокосма (человек с его сущностью) нужно подходить целостно и неотрывно от космоса, то есть всей окружающей природы. Взаимосвязь микрокосма и макрокосма неоспорима. Все необходимое (питание, воздух) человек получает из окружающей среды, поэтому от того, насколько тонко он будет ее чувствовать, зависит его существование.

Каждая из концепций (у-син и инь– ян) является составной частью единого понимания мира в восточной философии. Например: огонь – ян, вода – инь; и огонь, и вода входят в пять первоэлементов. При равных соотношениях огня и воды в природе сохраняется покой; увеличение огня ведет к пожарам, а воды – к наводнениям; уменьшение огня увеличивает количество воды, и наоборот. Все это приводит к нарушению общего баланса в природе.

В пять первоэлементов, первооснов, обязательно входит равное соотношение инь и ян. Поэтому при лечении патологического состояния организма в традиционной восточной медицине сначала строят цепочку взаимосвязей по принципам у-син, находят в ней дисбаланс инь и ян, и только после этого начинается непосредственное воздействие на больные органы или функциональные системы.

Все приемы традиционного восточного массажа туйна основаны на применении принципа инь– ян, что соответствует возрожденной концепции древневосточной медицины. Лечебный эффект напрямую зависит от силы и продолжительности воздействия, а также от применяемых приемов.

Приведем основные приемы традиционного массажа туйна.

1. Прием туй – поглаживание. Техника массажа – легкое, мягкое или сильное раздражение.

2. Прием на-ний – пощипывание. Техника массажа – сильное давление на точку до получения интенсивной боли. Воздействуют захватыванием на подлежащие мышцы.

3. Прием жу – вращение. Техника массажа – легкое или сильное круговое движение. Производят в определенном темпе, сопровождая некоторым давлением на точку.

4. Прием он-циа – прерывистое надавливание. Техника массажа – сильное раздражение точек прерывистым давлением до появления интенсивной боли.

5. Прием яо – натяжение и вращение. Массаж проводят двумя руками: одной фиксируют проксимальную часть сустава, другой производят натяжение и пассивные движения в суставе с постоянным увеличением объема движений.

6. Прием узен – вибрация. Техника массажа – сильное давление с вибрацией на точки и зоны.

7. Приемы му и ка – поглаживание и втирание точки. Техника массажа – поглаживание, постепенно переходящее в трение с легким, мягким или сильным давлением.

Японский точечный массаж шиацу справедливо считается одним из видов массажа, эффективно уравновешивающих борьбу различных начал в человеческом организме и приводящих их к гармонии. Родившийся в XX в. массаж шиацу – это своеобразная современная интерпретация традиционного для Японии массажа амма, столетиями практиковавшегося в восточной медицине. Вот что пишет основатель японской национальной школы шиацу Такиюро Намикоши: “Терапия шиацу (при помощи нажима пальцев) может возродить жизнеспособность служащих, сидящих целый день на одном месте, и обеспечить им новый большой успех в работе. Шиацу может помочь оградить себя от простуд, желудочно-кишечных заболеваний, мозговых кровоизлияний”.

Что же такое шиацу? Официальное определение Министерства здравоохранения Японии звучит следующим образом: “Шиацу – это метод лечения, при котором используются пальцы и ладони рук для создания давления на некоторые точки тела, с тем, чтобы исправлять определенные нарушения в организме, поддерживать и улучшать здоровье человека, помогать ему излечиться от тех или иных заболеваний”.

Диапазон воздействия шиацу весьма широк, причем похожие приемы применяются в различных ситуациях. Это объясняется тем, что шиацу не лечит заболевания, а стимулирует защитные силы организма, повышает общий жизненный тонус. С позиций энергетической медицины картина выглядит так: шиацу активизирует энергию, улучшает ее циркуляцию. Точки шиацу большей частью не совпадают с традиционными китайскими точками акупунктуры (иглоукалывания). Кроме того, они вообще несколько условны, а описание их местонахождения не очень четко. Сам Намикоши, создатель шиацу, говорит, что “в основу этого метода положен инстинкт, в силу которого человек машинально потирает или массирует побаливающий участок тела”. На основе систематизации этих естественных инстинктивных порывов и была создана шиацу-терапия.

Техника шиацу сводится в основном к ритмичному надавливанию на точку пальцем или различными частями ладони. Основной стандартный прием – давление всей поверхностью первой фаланги большого пальца. Сила нажима изменяется от максимально возможной до легкого прикосновения или даже полного отрыва пальца от кожи. Такие колебания производятся с частотой 5-10 раз в минуту. Иногда массаж проводится двумя руками или пальцами обеих рук, наложенными друг на Друга. Нежелательно смещение пальца по коже и движение кончика пальца по направлению вперед, потому что это может привести к утомлению руки.

При массаже лица применяют три пальца – указательный, средний и безымянный. Ладонь используется для нажима на глаза и живот, а также при вибрационном массаже.

Нельзя производить толчкообразные нажимы, напоминающие удары по телу. Следует делать нажим мягкими подушечками пальцев так, как будто на них переносится тяжесть всего тела. Степень нажима зависит от симптомов заболевания и состояния больного. Нажим должен быть направлен перпендикулярно поверхности кожи.

При лечении определенного заболевания предпочтение отдается точкам, наиболее близко расположенным к больному месту. Однако используют и другие точки, например, на ступнях при лечении почек или на левой руке для укрепления сердца.

Нажим на участки вокруг шеи никогда не должен превышать 5-7 секунд. Он должен быть достаточным, чтобы вызвать ощущение, среднее между болезненным и приятным.

Массаж можно проводить в течение 7-10 дней, а затем лучше сделать небольшой перерыв.


Спортивный массаж

Спортивный массаж применяется для улучшения функционального состояния спортсмена, его спортивной формы, снятия утомления, повышения физической работоспособности, профилактики травм и заболеваний опорно-двигательного аппарата и их лечения. Он подразделяется на тренировочный, предварительный, восстановительный и массаж при спортивных травмах и некоторых заболеваниях, связанных со спортом.

Тренировочный массаж. Общая цель тренировочного массажа заключается в подготовке спортсмена к наивысшим спортивным достижениям в короткое время и с наименьшей затратой психофизической энергии. Он является составной частью тренировочного процесса и относится к средствам спортивной тренировки.

Задачи тренировочного массажа:

• улучшить состояние нервно-мышечного аппарата спортсмена, и особенно тех мышц, на которые падает большая нагрузка;

• повысить спортивную работоспособность;

• содействовать быстрому вхождению в спортивную форму.

Продолжительность сеанса тренировочного массажа составляет 40-60 минут. Большое значение для тренировочного массажа имеет учет нагрузки, которая падает на те или иные группы мышц и суставы в каждом виде спорта. Так, для велосипедистов и конькобежцев сокращают время массажа мышц груди и рук, но увеличивают продолжительность массажа мышц ног. Общее же время тренировочного массажа остается постоянным.

В последние годы тренировочный массаж в спорте практически не используется, так как его рекомендуется назначать спустя 6-8 часов после окончания тренировки и заканчивать за 5– 8 часов до начала новой нагрузки. При двух– четырехразовых тренировках в день, естественно, невозможно планировать такой массаж, а в дни отдыха спортсменов массажисты или отдыхают, или занимаются лечебными процедурами. Быстрое восстановление работоспособности спортсменов стало первостепенной задачей. В настоящее время используется преимущественно восстановительный массаж, частично выполняющий роль тренировочного. Дополнительно применяются такие средства, как аутогенная тренировка, занятия на тренажерах, электростимуляция мышц и др. (Тюрин, 1995).

Предварительный массаж – это кратковременный массаж, направленный на то, чтобы наилучшим образом подготовить спортсмена к соревнованию или тренировочному занятию.

Задачи предварительного массажа:

• максимально мобилизовать функциональные возможности организма перед предстоящей двигательной деятельностью;

• исключить возможное охлаждение мышц перед соревнованием или тренировкой;

• повысить общий тонус организма или снять так называемую предстартовую лихорадку.

Данный вид спортивного массажа выполняется в течение 5-20 минут за 10-20 минут до разминки перед состязанием или тренировкой или после нее.

Известны следующие разновидности предварительного массажа: разминочный, массаж в предстартовых состояниях (успокаивающий и тонизирующий), согревающий и мобилизующий.

Восстановительный массаж применяется после любого рода нагрузки (физической и умственной) и при любой степени утомления для максимально быстрого восстановления различных функций организма и повышения его работоспособности.

Задачи восстановительного массажа:

• восстановить двигательную работоспособность;

• снять утомление;

• подготовить организм к предстоящей физической нагрузке.

Восстановительный массаж проводится после соревнований или тренировок и в перерывах между ними. Длительность сеанса, а также глубина и интенсивность массажа должны быть индивидуальными для каждого спортсмена. При его назначении необходимо учитывать вид спорта, применяемые нагрузки, физическое состояние спортсмена, величину массируемой поверхности и развитие мышечного аппарата. Длительность общего сеанса восстановительного массажа равна в среднем 40-60 минутам.

Восстановительный массаж наиболее эффективен при проведении ежедневного, как минимум двухразового, сеанса. В таких видах спорта, как легкая атлетика, борьба, плавание, бокс, кратковременный восстановительный массаж проводится в перерывах между соревнованиями.

Массаж при спортивных травмах и некоторых заболеваниях. Рационально построенная система спортивной подготовки, куда входит и массаж, способствует предупреждению и лечению значительного числа травм и повреждений, а также заболеваний, связанных с перегрузками, перетренировкой. Массаж – это неотъемлемая часть комплексного лечения спортивных травм и заболеваний. Он имеет большое значение при восстановлении работоспособности (реабилитации) после них. Наиболее распространенные спортивные травмы – ушибы, растяжения связок, различные повреждения мышц и сухожилий, вывихи.

Основные приемы массажа при повреждениях и заболеваниях те же, что и при тренировочном, восстановительном и других вариантах массажа. В ряде случаев, особенно при частном массаже, следует пользоваться растирками и мазями, обычно используемыми при заболеваниях мышц (миалгия, миозит) и периферической нервной системы (невралгия, неврозы, радикулит, ишиас). Растирки и мази способствуют более быстрому восстановлению функций суставов и связок при вывихах, ушибах и других травмах.


Косметический массаж

Этот вид массажа применяется для улучшения состояния открытых частей кожи (лица, шеи, кистей), предупреждения ее преждевременного старения и укрепления волос, лечения различных косметических недостатков.

В косметическом массаже применяются приемы поглаживания, растирания, разминания и вибрации. Правильно выполненный массаж оказывает положительное действие не только на кожу открытых частей тела, но и на состояние всего организма, а также снижает кровяное давление. Косметический массаж подразделяется на гигиенический (профилактический), лечебный и пластический.

Гигиенический массаж применяется при увядающей коже лица и шеи с ослабленным тонусом мышц, преждевременным появлением морщин и складок, понижением функции сальных желез, пастозностью и отечностью. Сеанс, выполняемый массажистом (косметологом), или самомассаж начинают с легких приемов, затем переходят к более глубоким и заканчивают его теми же легкими приемами, с которых начинали. Следует помнить, что нанесенный на поверхность крем равномерно распределяется по массируемым линиям. Очень полезно и эффективно действие на кожу гигиенического массажа после бани (в настоящее время применяется распариватель – эсини-вупаризатор). Под действием пара кожа очищается не только от ороговевших частиц и пыли, но и от выделений сальных и потовых желез. Пар ликвидирует пробки, которые закупоривают протоки сальных желез.

Исследования показывают, что косметический массаж улучшает общее состояние организма, снижает кровяное давление.

Лечебный массаж применяется для устранения косметических дефектов в виде морщин, складок, отечности, чрезмерного отложения жира, для устранения кровоподтеков и т. д. Проводить его может специально подготовленный массажист, имеющий среднее или высшее медицинское образование, и только по согласованию с врачом-косметологом.

Пластический массаж показан при увядающей коже лица и шеи и значительно выраженной подкожно-жировой клетчатке. Обычно он рекомендуется людям старше 30 лет.


МЕТОДЫ МАССАЖА

Под методом массажа понимают специальные механические приемы, проводимые в определенной последовательности с помощью рук, специальных аппаратов (приспособлений) и иногда (в восточном массаже) ног.

По методам выполнения массаж подразделяется на ручной, аппаратный и комбинированный.

Ручной массаж является основным, так как осуществляется с помощью многих приемов, дозировка которых широко варьируется: при необходимости приемы могут выполняться с различной силой, частотой и скоростью, что очень важно для достижения результата. Ручной массаж можно выполнять в различных условиях – дома, на производстве, в бане, спортивном зале, на спортивной площадке и т. д.

Аппаратный метод применяется при всех видах массажа. Зарождение этого метода воздействия относится к глубокой древности. Еще в конце II – начале I столетия до н. э. известнейший римский врач Асклепиад был инициатором создания вибрационного массажа с использованием сотрясения. Эту идею только через 2000 лет вновь применил знаменитый французский невропатолог Ж. М. Шарко с целью успокоения нервно возбужденных людей. В дальнейшем массажные аппараты усложнялись и совершенствовались.

Однако следует указать, что при всех достоинствах аппаратного массажа ни один аппарат не может заменить сознательно управляемых рук человека, которые чувствуют состояние тканей и воспринимают их тончайшие ответные реакции. Приспосабливаясь к анатомо-физиологическим способностям тканей и учитывая патологические изменения, массажист в каждый отдельный момент может усилить или ослабить действие массажа, заменить один прием другим, в зависимости от его физиологического влияния на организм. При ручном методе массажист постоянно изучает массируемую область с помощью осязания и зрения, что необходимо для сопоставления ее состояния до массажа и после него, а также после нескольких сеансов массажа.

К аппаратному массажу относят вибрационный массаж, гидромассаж, пневмомассаж, ультразвуковой массаж, баромассаж и массаж с помощью ручных устройств и инструментов.

• Вибрационный массаж осуществляется аппаратами, которые могут оказывать на организм общее или местное воздействие. К массажерам общего воздействия относятся такие аппараты, как вибрационный стул, велотраб Гоффа, вибрационная кушетка, аппарат Цандера и др. Но все они очень громоздки, тяжеловесны и применяются редко. Поэтому сейчас в большом количестве выпускаются вибрационные аппараты местного действия.

• Гидромассаж. При этом виде массажа осуществляется воздействие на организм через воду (термическим путем, механическим или химическим – минеральной, хвойной водой и т. п.). Существует несколько способов его проведения: руками под водой, водяной струей в воздухе, водяной струей с высоким давлением под водой.

• Пневмомассаж проводят с помощью аппаратов, основанных на принципе создания повышенного или пониженного давления воздуха. Они состоят из воздушного компрессора и насоса. Механизм действия заключается в том, что во втянутой в насадку (банку) коже создается застойная гиперемия и происходят местные кровоизлияния. Продукты распада тканей и крови оказывают стимулирующее действие на организм массируемого.

При отсутствии аппарата пневмомассаж можно заменить баночным массажем, для этого медицинскую банку устанавливают на обработанную кремом поверхность так, чтобы в нее втянулась кожа не более чем на 1 см, и плавными движениями банку перемещают. Применяется баночный массаж главным образом в области спины.

Ультразвуковой массаж проводится с помощью звуковой физиотерапевтической аппаратуры, которая включает в себя генератор высокой частоты и пьезоэлектрический преобразователь.

Воздействие ультразвуковых колебаний на ткани организма может быть механическим, тепловым и химическим. Механическое воздействие связано с непосредственным влиянием колебаний, вызывающих поочередное сгущение и разрежение частиц ткани, по существу, это микромассаж. Тепловое воздействие прямо пропорционально величине энергии колебаний, поглощенной той или иной тканью; химическое – связано с изменением интенсивности окислительных процессов (под действием колебаний).

Баромассаж осуществляют с помощью аппарата В. А. Кравченко. Нагнетание воздуха в камеру и отсасывание воздуха из нее производятся воздушным насосом. Минимальное давление в камере – 500 мм рт. ст., максимальное – 850 мм рт. ст., температура – не более 40°С. Декомпрессия вызывает усиленный приток крови к массируемой области за счет расширения артериол и капилляров, повышения на 1,5– 3°С температуры кожи, увеличения количества поступающего к тканям кислорода и дыхательной активности клеток в зоне декомпрессии, улучшения обменных процессов.

Массаж с помощью ручных устройств и инструментов (массажная дорожка, щетки, гимнастическая палка, спортивный и шаровой массажеры, коврики для стоп и пр.) имитирует какой-нибудь один прием ручного классического массажа, поэтому такие устройства целесообразно применять для самомассажа в домашней обстановке в сочетании с водными процедурами, а также в лечебных целях, например при мышечных болях в области спины.

При использовании этих инструментов осуществляется механическое воздействие на кожу, соединительную ткань, подкожную клетчатку, на мышцы и суставы. Медленное и мягкое их применение способствует снижению возбудимости нервной системы (такой характер воздействия позволяет снять или снизить боль при травмах нервно-мышечной системы), а быстрое и энергичное – повышению тонуса центральной нервной системы (что используется для снятия утомления). Применение в области рефлекторных зон инструментального массажа оказывает рефлекторное терапевтическое воздействие на патологически измененную деятельность различных тканей и внутренних органов.

Комбинированный метод массажа сочетает в себе ручной и аппаратный массаж в течение одного сеанса. Аппаратный массаж рекомендуется применять в середине сеанса. Механическая вибрация дополняет и углубляет физиологическое воздействие ручного массажа, который как бы подготавливает тот или иной участок тела и организм в целом к более сильному воздействию аппаратного массажа. Аппаратный метод позволяет массажисту дать отдых рукам благодаря переключению нагрузки на другие группы мышц. Такое сочетание увеличивает возможности при выборе массажистом стратегии лечения.

А. А. Бирюков выделяет ножной массаж (выполняемый с применением ног – педиальный), распространенный в восточной системе. Но этот метод воздействия небезопасен, поэтому применяют его чаще в банях, после глубокого прогревания мышц и суставов, а иногда и в спортивной практике для массажа очень крупных спортсменов (штангистов, борцов, боксеров). Спортсмены могут применять его и сами друг на друге, но при этом следует быть чрезвычайно осторожными.


ФОРМЫ МАССАЖА

По формам массаж подразделяется на общий и частный. При общем массируется все тело, независимо от продолжительности, массаж отдельных частей называют частным или локальным. Эти формы могут применяться во всех видах и методах массажа и выполняться как массажистом, так и в виде самомассажа.

Общий массаж. Продолжительность сеанса общего массажа зависит от вида (гигиенический, лечебный и т. д.) и задачи массажа, веса тела человека, возраста и других причин. На общий массаж в различных системах отводится разное время: в шведской – до 35 минут, в финской – до 50, в российской – в среднем 60 минут. Продолжительность массажа отдельных участков тела в сеансе общего ручного массажа примерно следующая:

• спина, шея, таз – 20 минут;

• нижние конечности – 18 минут (по 9 минут на заднюю и переднюю поверхности);

• верхние конечности – 12 минут;

• грудь, живот – 10 минут.

Время выполнения отдельных приемов при общем массаже продолжительностью 60 минут распределяется следующим образом:

• разминание – 30 минут;

• растирание и выжимание – 24 минуты;

• поглаживание, вибрация и активно-пассивные движения – 6 минут.

Разные авторы рекомендуют различную очередность массирования частей тела при общем массаже.

Мы предлагаем следующую последовательность общего массажа. Первой массируется спина – сначала одна сторона, потом другая, затем шея и волосистая часть головы. Далее приступают к массажу тазовой области: поочередно массируются ягодичные мышцы, крестец, гребень подвздошной кости и тазобедренный сустав. Следующая часть тела – ближняя к массажисту нога: задняя поверхность бедра, коленный сустав, икроножная мышца, ахиллово сухожилие (пятку, ступню и пальцы из гигиенических соображений массируют в последнюю очередь), после чего массажист переходит на противоположную сторону, массируя в такой же последовательности другую ногу.

Вслед за ногами массируется ближняя к массажисту рука: вначале плечо (внутренняя часть), затем предплечье и ладонная поверхность. Массаж плечевого сустава, дельтовидной мышцы, локтевого сустава, предплечья (разгибателей) и кисти производят в ином положении (см. “Массаж верхних конечностей”).

Массаж передней поверхности тела начинается с дальней от массажиста стороны груди: большие грудные мышцы, межреберные промежутки и грудина (по месту прикрепления большой грудной мышцы). Выполнив приемы с одной стороны груди, массажист переходит на другую сторону и массирует снова дальнюю (от себя) сторону груди в той же последовательности.

После этого поочередно массируют ближние нижние конечности при положении массируемого лежа на спине: бедро, коленный сустав, голень, голеностопный сустав и пальцы.

Далее, если прежде со стороны спины не массировали верхние конечности, то массируют одну, потом другую руку в определенном положении и последовательности (см. “Массаж верхних конечностей при положении массируемого лежа на спине”).

Заканчивают сеанс общего массажа всегда массажем живота.

Профессор А. А. Бирюков предлагает иную последовательность массирования частей тела. Массируемый находится в положении лежа на животе. Начинают с дальних участков спины и шеи. Затем массируют ближнюю руку, причем вначале плечо (внутреннюю часть), затем локтевой сустав, предплечье и ладонь. После этого массируемый переносит руку вверх и кладет ее перед лицом (кисть на расстоянии 15– 20 см от головы). Массаж начинают с плеча, затем массируют локтевой сустав, предплечье, лучезапястный сустав, кисть. Все то же самое массажист повторяет, перейдя на противоположную сторону. После этого массируют ягодичные мышцы и крестец сначала с одной, потом с другой стороны, затем заднюю поверхность бедра и коленный сустав сначала с одной, потом с другой стороны, далее икроножную мышцу и ахиллово сухожилие, также поочередно с двух сторон. После этого массируемый ложится на спину, и массаж начинают с дальней стороны груди. Затем массируют ближнюю руку (если не массировали в положении лежа на животе). Выполнив приемы с одной стороны груди, переходят на другую сторону и массируют опять дальнюю часть груди и ближнюю к себе руку. После этого поочередно массируют бедра и коленные суставы, голени, голеностопные суставы, стопы, пальцы ног. Заканчивают сеанс общего массажа всегда массажем живота.

А. Ф. Вербов предлагает иную последовательность массажа (ее же придерживается и Н. А. Белая):

1) спина, включая надплечья и заднюю поверхность шеи (массаж данными авторами предлагается выполнять на дальней и ближней сторонах, без перехода на противоположную сторону);

2) задняя поверхность нижних конечностей;

3) передняя поверхность нижних конечностей;

4) живот;

5) грудь;

6) передняя поверхность шеи;

7) верхние конечности.

Массаж головы не включают в общий массаж.

В финской и шведской системах массаж принято начинать с нижних конечностей. Массируемый лежит на спине. Массируют стопу, голеностопный сустав, переднюю часть голени, коленный сустав и переднюю часть бедра (на одной, а потом на другой ноге). Затем массируют руки (кисть, предплечье, плечо, плечевой сустав) и грудь. После этого массируемый ложится на живот и массаж продолжают с нижних конечностей. Массируют ступню, пятку, ахиллово сухожилие, икроножную мышцу, коленный сустав (боковые части), бедро. Затем в таком же порядке массируют другую ногу, далее поочередно ягодичные мышцы и крестец. После этого делают массаж дальней части спины и шеи (массажист стоит то с одной, то с другой стороны от массируемого). Заканчивают сеанс массажа в области живота в положении массируемого лежа на спине (Бирюков, 1981).

Частный (локальный) массаж. Сеанс частного массажа продолжается от 3 до 25 минут, длительность его зависит от состояния массируемой части тела, задачи и вида применяемого массажа.

Частный массаж всегда более детальный, чем общий, особенно лечебный (при заболеваниях). Методику сеанса частного массажа квалифицированный массажист определяет индивидуально для каждого пациента в каждом конкретном случае. В целом же методика частного массажа отдельных участков тела аналогична методике общего массажа: начинают сеанс с вышележащих участков. Так, ногу начинают массировать с бедра, потом переходят на коленный сустав, голень и стопу. Если надо массировать только стопу, то начинают с голени.

Самомассаж – одно из средств ухода за телом. Применяется при комплексном лечении некоторых травм и заболеваний опорно-двигательного аппарата, а также перед стартом или после соревнований (для снятия утомления), в саунах и т. д. Может быть как общим, так и локальным. Самомассаж можно проводить различными массажерами, щетками, вибрационными аппаратами, в ванне и под душем, в помещении и на воздухе. В производственных условиях самомассаж значительно повышает производительность труда, снимает напряжение и утомление. При занятиях туризмом и альпинизмом во время отдыха кратковременно выполненный самомассаж гораздо быстрее восстанавливает силы.

Применяется самомассаж и с лечебной целью. Методика его выполнения аналогична методике проведения обычного массажа.


ГЛАВА V. НЕКОТОРЫЕ ПОЯСНЕНИЯ К МАССАЖУ И ОПИСАНИЕ ЕГО ПРИЕМОВ

Назад На лицевую Содержание Вперед


ОСНОВНЫЕ ПОНЯТИЯ И ОПРЕДЕЛЕНИЯ

Массирующий (массажист) – человек, который массирует.

Массируемый – человек, которого массируют.

Прием массажа – целенаправленное движение рук, выполняемое с целью решения определенных задач.

Направление движений рук при выполнении приемов массажа – направление движения рук массажиста может быть прямолинейным, зигзагообразным, спиралевидным, кругообразным, штрихообразным.

Движение рук “передним ходом” – передвижение кисти руки вперед большим и указательным пальцами.

Движение руки “обратным ходом” – передвижение кисти руки вперед мизинцем (ребром ладони).

Движение руки в продольном направлении – тот или иной прием выполняется вдоль по отношению к мышечным волокнам, связкам, сухожилиям, суставам и т. д.

Движение рук в поперечном направлении – прием проводится поперек по отношению к телу, мышечным волокнам, связкам, суставам и т. д.

Ближняя рука – рука массажиста, которая находится ближе к массируемому.

Дальняя рука – рука массажиста, которая находится дальше от массируемого.

Отягощающая рука – рука, которая отягощает (усиливает) другую руку.

Отягощаемая рука – рука, которая отягощается (усиливается) другой рукой.

Массаж одноименной рукой – массаж правой руки массируемого проводится правой рукой массажиста, левой руки массируемого – левой рукой массажиста.

Массаж разноименной рукой – массаж правой руки массируемого проводится левой рукой массажиста, левой руки массируемого – правой рукой массажиста.

Массаж стоя продольно – массажист стоит по отношению к массируемому боком, при этом лицо массажиста обращено к голове массируемого.

Массаж стоя перпендикулярно – массажист стоит по отношению к массируемому таким образом, что передняя поверхность туловища массажиста обращена к массируемому.

Усилие при выполнении массажа (давление, нажатие, сжатие) – мера механического воздействия на массируемые ткани посредством применения какого-либо приема массажа; может быть слабым, средним и большим.

Темп массажа – скорость прохождения руки массажиста по массируемому участку; может быть быстрым, средним и медленным.

Сеанс массажа – применение массажных приемов в определенной последовательности, а также в определенной последовательности массирование отдельных частей тела с возможным сочетанием с другими видами воздействия в рамках определенного времени.

Курс массажа – многократное повторение сеансов массажа (от 10 до 18) по специально разработанной методике, иногда изменяющейся через несколько сеансов под измененное состояние с целью излечения, облегчения, восстановления работоспособности.

Длительность массажа – время, затраченное на его выполнение.

Характер массажа – совокупность определенных усилий, темпа и длительности применяемого массажа. Массаж, выполняемый с небольшим усилием, в быстром темпе, в течение непродолжительного времени, повышает возбудимость нервной системы и тонус мышц. Массаж, выполняемый с большим усилием, в медленном темпе, в течение длительного времени, понижает возбудимость нервной системы и тонус мышц.

Техника массажа – способы применения приемов, позволяющих добиться наилучшего результата в наиболее короткое время. На технику массажа большое влияние оказывает состояние руки массажиста. Рука должна быть сухой, теплой, пластичной. Отсутствие даже одного из этих трех условий влечет за собой искажение техники.

Методика воздействия классического массажа при различных заболеваниях – это применение массажных приемов и их видов в определенной последовательности и при необходимой очередности массирования отдельных частей тела с учетом того или иного заболевания.

Результат массажа зависит от трех составляющих: техники массажа, методики массажа и взаимоотношения массируемого и массажиста. Плохая техника массажа, неправильно составленная методика, недоверие или непонимание со стороны массируемого, неуверенность со стороны массажиста – все эти факторы, взятые вместе и по отдельности, препятствуют получению хорошего результата.

Уровни квалификации специалистов в области массажа. По мере освоения массажа квалификация специалиста повышается. Можно выделить несколько категорий массажистов.

1. Массажист третьей категории – человек, окончивший курсы или учебное заведение по специальности “Массажист”, получивший навыки применения приемов массажа на частях тела и способный выполнить гигиенический массаж в частной или общей форме.

2. Массажист второй категории – квалифицированный массажист, в совершенстве овладевший техникой приемов массажа, способный выполнить массаж по предложенной методике, а также отметить изменения покровов тела и общего состояния пациента в связи с воздействием массажа.

3. Специалист в области массажа первой категории – способен самостоятельно, определенными методами (опросом, осмотром, ощупыванием, по пульсу и т. п.) поставить или подтвердить поставленный пациенту диагноз, составить на основе поставленного диагноза методику лечения и, применяя ее на пациенте, получить положительный результат.

4. Специалист в области массажа высшей категории (ученый) – известный специалист в области массажа, имеющий свои разработки, школу, опубликованные книги. В России это Н. А. Белая, А. А. Бирюков, В. И. Васичкин, В. И. Дубровский, А. М. Тюрин, М. М. Погосян и др.

5. Учитель в области массажа – это крупный специалист в области массажа, создавший такую систему массажа, которая дала новое направление и распространилась не только в нашей стране, но и за рубежом. В XX столетии такими учителями стали И. М. Саркизов-Серазини и А. Ф. Вербов.


ШКОЛЫ МАССАЖА

Отличие одной школы классического массажа от другой заключается в разнообразии приемов и их видов, в последовательности их применения, в технике выполнения и методике применения, а именно: в последовательности массирования частей тела, в количестве затраченного времени на сеанс и курс лечения, а также в оценке конечного результата. На сегодняшний день в стране существует несколько школ массажа, среди которых доминируют школа А. Ф. Вербова и школа А. А. Бирюкова, основанная И. М. Саркизовым-Серазини.

Школа массажа, представленная в предлагаемом читателю пособии, разработана В. Н. Фокиным в стенах ММА имени И. М. Сеченова. Школа создавалась на основе изучения и фильтрации огромного количества научного и практического материала. Следует отметить, что описанные в книге приемы и методики массажа при соблюдении предложенной последовательности выполнения приемов используются с 1995 года с неизменно положительным результатом.

Особенности данной школы состоят в том, что наряду с известными, наиболее рациональными, с точки зрения автора, приемами в ней присутствуют технически измененные приемы (двойное кольцевое комбинированное разминание, двойной гриф во втором варианте, разминание основанием ладони с перекатом, кругообразное бугром большого пальца и др.), а также приемы, полностью разработанные автором (ординарно-продольное разминание, клювовидные выжимание и разминание, кругообразное растирание ребром большого пальца, кругообразное растирание основанием кулака, спиралевидное поглаживание внутренней частью кисти руки и подушечками трех пальцев и др.).

Техника выполнения многих приемов массажа, таких, как ординарное разминание, двойной гриф, двойное кольцевое разминание, кругообразное ребром ладони и др., в корне отличается от техники, разработанной и применяемой в школе А. А. Бирюкова для спортивного массажа. В школе В. Н. Фокина техника всех приемов разработана с учетом применения на людях, не занимающихся большим спортом: она более мягкая, пластичная и безболезненная. Кроме того, предложено выполнение массажа на частях тела в такой последовательности, когда определенные приемы и виды приемов следуют неизменно один за другим, обеспечивая рациональное положение массажиста и легкость запоминания методики.

Разработаны и предложены также оригинальные методики лечебного массажа и ряд приемов сегментарного массажа.

При выполнении массажа необходимо соблюдать следующие правила.

1. Все массажные приемы выполняются по ходу лимфатических путей, по направлению к ближайшим лимфатическим узлам, а именно: спину массируют от крестца вверх до шеи, боковые поверхности – до подмышечной впадины. Шею массируют от головы до плечевых суставов; волосистую часть головы – от макушки, радиально в разные стороны. Тазовую область массируют к паховым узлам. Нижние конечности массируют от коленного сустава к паховой области; голень – от стопы к коленным суставам; стопу – от пальцев к голеностопному суставу; ступню – от пальцев к пятке. Верхние конечности массируют от локтевого сустава до подмышечной впадины; предплечье – от лучезапястного сустава до локтевого сустава; кисть – снизу вверх. Грудь массируют снизу вверх и в сторону (к подмышечным впадинам). Живот, прямые мышцы живота массируют сверху вниз, а косые – снизу вверх.

2. Лимфатические узлы не массируют.

3. Мышцы пациента должны быть максимально расслаблены.

4. Массажные приемы должны выполняться ниже порога болевого ощущения.

5. Массирование всегда начинают с больших участков тела, чтобы ускорить общее крово- и лимфообращение; это способствует отсасыванию крови и лимфы с нижележащих участков тела.

6. Соблюдение определенных ритма и темпа массажа.

7. Прилагаемые усилия и продолжительность воздействия на мышцу должны соответствовать состоянию ее тонуса.

8. Между приемами не должно быть пауз. Заканчивая один прием, массажист сразу переходит к выполнению следующего.


ПРИЕМЫ МАССАЖА

Приемы массажа – это целенаправленное движение рук, выполняемое с целью решения определенных задач.

Массажные приемы делятся на основные и вспомогательные.

Условно можно выделить шесть основных приемов: поглаживание, выжимание, разминание, растирание, вибрацию и движения в суставах.

В гигиеническом сеансе массажа все эти приемы применяются в определенном порядке: начинают массаж с поглаживания, затем выполняют выжимание, разминание, потряхивание, растирание, активные и пассивные движения, ударные приемы, поглаживание, встряхивание.

Эта схема условна, и в других видах массажа порядок значительно изменяется в зависимости от показаний.

Вспомогательные приемы массажа проводятся с целью усилить или ослабить физиологическое действие основных массажных приемов. Кроме того, применение вспомогательных массажных приемов может быть обусловлено также анатомо-топографическими особенностями массируемой поверхности (Вербов, 1966).

При выполнении приемов массажа – поглаживания, выжимания, разминания и растирания – движения руки (рук) осуществляются в разных направлениях (рис. 1).


Поглаживание

Поглаживание – один из самых распространенных приемов массажа. Поглаживание воздействует только на кожу. Этот легкий поверхностный прием выполняется ладонной поверхностью предельно расслабленной кисти. Четыре пальца при этом сомкнуты, а большой отведен до предела. Поглаживание следует проводить спокойно, ритмично, легко и свободно, скользя рукой (руками) по коже. Прием выполняется в самом начале массажа, являясь первым контактом между массажистом и больным, в середине – после жестких приемов, а также в конце массажа в качестве успокаивающего воздействия.

Физиологическое воздействие поглаживания на организм:

• оказывает успокаивающее воздействие на нервную систему;

• способствует мышечному расслаблению;

• удаляет отжившие чешуйки эпидермиса, улучшает кожное дыхание, усиливает выделительную функцию сальных и потовых желез;

• способствует раскрытию кожных капилляров, тем самым стимулируя обменные процессы в коже и подкожной клетчатке;

• повышает местную температуру кожи;

• при продолжительном применении действует обезболивающе;

• является гимнастикой для кровеносных сосудов кожи: расширяет их, “включает” в работу резервные капилляры; скорость кровообращения в них значительно увеличивается, следовательно, увеличивается потребление тканями кислорода;

• усиливается отток венозной крови и лимфы, устраняются застойные явления;

• увеличивается число эритроцитов и тромбоцитов;

• улучшаются эластичность и упругость кожи.

С учетом вышеперечисленного массаж поглаживанием рекомендуется при повышенной возбудимости, после тяжелой физической нагрузки, при плохом сне, травмах и повреждениях, спазмах и т. д.

Основные виды приема поглаживания:

• прямолинейное;

• зигзагообразное;

• спиралевидное;

• попеременное;

• комбинированное;

• продольное, одной и двумя руками (финский вариант);

• концентрическое (на крупных суставах);

• кругообразное (на мелких суставах).

Прямолинейное поглаживание выполняется передним ходом, то есть кисть скользит большим и указательным пальцами вперед, массажист при этом стоит перпендикулярно к массируемому. Все виды поглаживания, как уже было сказано, выполняются ладонной поверхностью расслабленной кисти. Четыре пальца сомкнуты, а большой отведен до отказа. Кисть или кисти при этом широко охватывают массируемый участок тела (рис. 2).

Зигзагообразное поглаживание по массируемому участку осуществляется зигзагообразным движением кисти руки легко, без напряжения и резких движений. Этот вид поглаживания всегда проводится “передним ходом” и действует успокаивающе.

Спиралевидное поглаживание очень похоже на зигзагообразное. Отличие его в том, что движение руки по массируемому участку осуществляется спиралевидно. Действие его вызывает большее тонизирование, чем зигзагообразное поглаживание.

Попеременное поглаживание. При выполнении этого приема движения руками совершаются беспрерывно: когда одна рука заканчивает поглаживание передним ходом, другая переносится скрестно над ней и повторяет то же движение обратным ходом (рис. 3).

Комбинированное поглаживание включает в себя приемы зигзагообразного, спиралевидного и прямолинейного поглаживаний. Начинает движение ближняя рука зигзагообразно или спиралевидно передним ходом, дальняя – прямолинейно обратным. При этом, как только ближняя рука заканчивает движение на массируемом участке, дальняя переносится скрестно над ближней рукой в исходную позицию для начала движения. Движения рук должны следовать беспрерывно одно за другим. Массируемый при этом должен все время ощущать их прикосновение.

Продольное поглаживание одной и двумя руками. Прием позаимствован из финского спортивного массажа. При проведении этого приема кисть массажиста располагается вдоль массируемого участка, ногтевыми фалангами вперед, в стороны, большие пальцы при этом отведены до отказа, как и при других видах поглаживания. Двумя руками движения выполняются попеременно (рис. 4).

Концентрическое поглаживание применяется при массаже крупных суставов. Массажист накладывает на массируемый участок возможно ближе друг к другу кисти рук ладонями вниз и делает круговые движения в виде восьмерки, большими пальцами поглаживая наружную сторону сустава, а остальными – внутреннюю.

Движение усиливается, когда кисть скользит к проксимальной части массируемого участка и ослабляется при возвращении к дистальной части (рис. 5).

Кругообразное поглаживание выполняется на мелких суставах (рис. 6). Для этого основание кисти со слегка согнутыми пальцами накладывают на сустав и делают круговые движения в сторону мизинца (правой – по часовой, левой – против часовой стрелки).

Вспомогательные виды поглаживания:

• граблеобразное;

• гребнеобразное;

• глажение;

• щипцеобразное (или щигщевидное, или прием “щипцы”).

Граблеобразное. Производится граблеобразно расставленными выпрямленными пальцами одной или обеих кистей. Воздействие усиливается при увеличении угла между пальцами и массируемой областью, а также при отягощении кистью. Этот вид поглаживания применяется в области волосистой части головы, межреберных промежутков, на участках тела, когда необходимо обойти места с повреждением кожи (рис. 7).

Гребнеобразное. Выполняется костными выступами, заключенными между дистальными и средними фалангами полусогнутых в кулак пальцев одной или двух кистей. Применяется на крупных мышечных группах в области спины, таза, на ступне, ладонной поверхности и там, где сухожильные влагалища покрыты плотным апоневрозом (рис. 8).

Глажение. Выполняется тыльными поверхностями согнутых под прямым углом в пястно-фаланговых суставах пальцев кисти, одной или двумя руками. Применяется на спине, лице, животе, подошвах. Воздействие этого вида поглаживания на ткани облегченное по сравнению с предыдущими (рис. 9).

Щипцеобразное. Выполняется щипцеобразно сложенными пальцами, чаще 1, 2, 3-м, или только 1-ми 2-м пальцами. Применяется при массаже пальцев кисти, стопы, сухожилий, небольших мышечных групп лица, ушных раковин, носа (рис. 10).

Методические рекомендации по проведению поглаживания

* Руки массажиста при поглаживании скользят по коже, не сдвигая ее в складки.

• Все приемы поглаживания выполняются медленно, ритмично, в темпе 24-26 движений в минуту.

Движения при поглаживании следует доводить до ближайших лимфатических узлов, а давление массирующей руки должно постепенно возрастать от начала до середины массируемого сегмента и ослабевать к концу поглаживания у лимфатических узлов.

Поглаживание поверхности сгибателей конечности должно быть более глубоким, так как здесь проходят более крупные лимфатические сосуды и вены (Куничев, 1979). Руки массажиста при поглаживании должны возвращаться в исходное положение кратчайшим путем, что позволяет затрачивать меньше сил и не выполнять лишнюю работу.


Выжимание

Выжимание широко используется в практике гигиенического, спортивного и лечебного массажа. Оно выполняется более энергично, чем поглаживание, при котором скорость перемещения рук ниже. В отличие от поглаживания, выжимание воздействует не только на кожу, но и на подкожную клетчатку, соединительную ткань и поверхностный слой мышц. Под влиянием выжимания происходит быстрое опорожнение кровеносных сосудов в зоне воздействия, а затем их быстрое кровенаполнение. В лечебном массаже выжимание используют после травм, когда необходимо “отсосать” излившуюся кровь в лимфу на травмированном участке тела.

Физиологическое воздействие выжимания на организм:

• усиливает лимфоток и кровоток в венах;

• улучшает процессы тканевого обмена;

• способствует устранению застойных и отечных явлений;

• улучшает питание кожи и мышц;

• способствует прогреванию тканей;

• оказывает болеутоляющее воздействие;

• действует на центральную нервную систему возбуждающе, а на организм в целом тонизирующе.

Основные виды приема выжимания:

• основанием ладони (одной рукой);

• двумя руками с отягощением:

а) перпендикулярным;

б) поперечным;

• внутренней частью кисти (на крупных участках тела);

• подушечками трех пальцев руки (на мелких – небольших участках тела);

• ребром ладони.

Выжимание основанием ладони (одной рукой). Массажист выполняет прием стоя продольно, ближней рукой. Кисть устанавливается вдоль мышцы с небольшим поворотом в сторону мизинца, большой палец при этом прижат к кисти, а дистальная фаланга его отведена в сторону, четыре пальца соединены и слегка выгнуты в межфаланговых суставах. Прием выполняется бугром большого пальца и основанием ладони, кисть движется передним ходом (рис. 11).

Выжимание двумя руками (с отягощением). Техника выполнения такая же, как и одной рукой. Разница в том, что рука, выполняющая прием, отягощается другой рукой. При поперечном отягощении вторая рука накладывается поперек массирующей кисти (рис. 12). При перпендикулярном отягощении 2– 4-й пальцы упираются в бугор большого пальца (рис. 13).

Выжимание внутренней частью кисти (на крупных участках тела). При выполнении массажа этим приемом ладонная часть кисти накладывается поперек массируемой поверхности.

При этом кисть массирующей руки приводится в такой вид, при котором указательный палец накладывается на средний, а большой прижимается к указательному. Рабочей поверхностью в данном приеме являются подушечки трех пальцев (3– 5-го) и основание ладони. Применяется на крупных участках тела, таких, как передняя (четырехглавая мышца), задняя (двуглавая мышца) поверхности бедра и задняя поверхность голени (рис. 14).

Выжимание подушечками трех пальцев руки (на мелких – небольших участках тела). Этот вид отличается от предыдущего тем, что рабочей поверхностью кисти массирующей руки являются только подушечки трех пальцев. Применяется прием на более мелких участках тела – передней части плеча (двуглавая мышца плеча), задней части плеча (трехглавая мышца плеча), на мышцах шеи (рис. 15).

Выжимание ребром ладони. Кисть устанавливается ребром ладони поперек массируемого участка и наклона верхней частью в сторону движения (рис. 16). Четыре пальца должны быть расслаблены и слегка согнуты, большой палец сверху прижат к указательному. Движение выполняется передним ходом.

Вспомогательные виды приема выжимания:

• клювовидное:

а) лицевой частью;

б) локтевой частью;

в) тыльной частью (движением от себя);

• ребром большого пальца.

Клювовидное выжимание выполняется кистью руки, сложенной в виде клюва, когда большой палец смыкается с мизинцем, указательный тесно соприкасается с большим, безымянный – над мизинцем, а средний накладывается на указательный и безымянный.

Клювовидное выжимание лицевой частью выполняется мизинцем и большим пальцем с продвижением передним ходом (рис. 17).

Клювовидное выжимание локтевой частью выполняется ребром мизинца с продвижением передним ходом (рис. 18).

Клювовидное выжимание движением от себя выполняется тыльной частью 3, 4 и 5-го пальцев кисти руки с продвижением обратным ходом (рис. 19).

Выжимание ребром большого пальца. Ребро большого пальца (лучевая сторона пальца) накладывается поперек массируемого участка (рис. 20). При этом большой и указательный пальцы сомкнуты дистальными фалангами, сомкнуты второй и третий пальцы, а четвертый и пятый немного расставлены. Движение выполняется передним ходом.

Методические рекомендации по проведению выжимания

• Приемы выжимания выполняются медленно, чтобы не вызвать болевых ощущений у массируемого.

• Приемы осуществляются только по ходу лимфатических и кровеносных сосудов.

• Выжимание проводится перед разминанием и в чередовании с разминанием.

• При отечности тканей выжимание должно проводиться ритмично и особенно медленно. При быстром и неритмичном выжимании затрудняется лимфоток, травмируются лимфатические сосуды и увеличивается лимфостаз.

• При отеках выжимание должно начинаться с вышележащего сегмента, ближайшего к группе лимфатических узлов, чтобы освободить путь для продвижения лимфы и крови из нижележащих сегментов. Например, при отеке стопы массируют сначала бедро, затем голень и, наконец, стопу.

• Движения при выжимании на мышцах производятся в направлении хода мышечных волокон.

• Сила давления при выжимании усиливается в местах прохождения крупных сосудов, а также в местах, покрытых достаточным слоем жировой клетчатки и мышц, и уменьшается в области костных выступов, при наличии болезненности и повышенной чувствительности тканей.


Разминание

Разминание – основной прием при любом виде массажа. На него отводится более 50% времени массажа. С помощью разминания массируется вся мышечная система человека, в связи с чем оно имеет большое значение в практике массажа. По воздействию на мышцы разминание можно сравнить с пассивной гимнастикой. Воздействуя на ткани, разминание вызывает, прежде всего, растяжение мышечных волокон. Сущность приемов заключается в том, что при выполнении одних приемов мышечная ткань приподнимается от костного ложа и разминается, а при выполнении других – мышечная ткань придавливается к костному ложу и разминается путем смещения ее в сторону мизинца.

Физиологическое воздействие разминания на организм:

• улучшает крово- и лимфообращение не только массируемого участка, но и ближайших, особенно расположенных ниже, что дает возможность “отсосать” разлившуюся кровь и лимфу из травмированного участка;

• активизирует питание тканей и удаление продуктов утомления (СО, и молочной кислоты), укрепляет мышцы, способствует регенеративным процессам;

• повышает эластические свойства мышечной ткани и усиливает ее сократительные функции;

• положительно сказывается на процессах газообмена, усиливая минутный объем дыхания и потребления кислорода тканями;

• определенное воздействие разминания на ткани способствует возникновению афферентных (Афферентные нервные волокна – отростки нервных клеток, по которым возбуждение передается от тканей к центральной нервной системе (ЦНС)) импульсов в рецепторах, заложенных в мышечной ткани, благодаря чему создаются условия, которые изменяют состояние ЦНС и периферического нервно-мышечного аппарата в зависимости от характера проведения приема (темпа, силы, продолжительности);

• при регулярном длительном воздействии на мышцы увеличивает их силу;

• дает наибольший прирост силы мышц по сравнению с другими приемами массажа.

Основные виды приема разминания:

• ординарное;

• двойной гриф (ординарное с отягощением);

• двойное кольцевое;

• двойное кольцевое комбинированное;

• двойное кольцевое продольное;

• двойное ординарное;

• продольное;

• ординарно-продольное;

• кругообразное клювовидное разминание одной рукой:

а) кистью от себя,

б) кистью к себе;

• кругообразное клювовидное разминание двумя руками попеременно;

• кругообразное разминание подушечкой большого пальца одной рукой и с отягощением;

• кругообразное разминание подушечками больших пальцев попеременно;

• кругообразное разминание подушечками четырех пальцев одной рукой и с отягощением;

• кругообразное разминание подушечками четырех пальцев двумя руками попеременно (щипцевидное);

• кругообразное разминание фалангами согнутых пальцев одной рукой и с отягощением;

• кругообразное разминание фалангами согнутых пальцев двумя руками попеременно;

• кругообразное разминание двумя кулаками;

• кругообразное разминание основанием ладони или бугром большого пальца одной руки;

• кругообразное разминание основаниями ладоней или буграми больших пальцев попеременно;

• разминание основанием ладони с перекатом.

Ординарное разминание. Этот вид приема является основой

для других. Овладев им, легче перейти к другим, составляющим часть его (двойной гриф, двойное кольцевое, двойное кольцевое комбинированное, двойное кольцевое продольное, двойное ординарное и ординарно-продольное разминание).

Техника выполнения ординарного разминания состоит как бы из двух циклов. Первый цикл: прямыми пальцами руки (без участия подушечек пальцев) нужно плотно обхватить мышцу поперек – так, чтобы между ладонью и массируемым участком не было просвета. Затем, сводя пальцы (большой стремится к остальным, а они к большому), приподнять мышцу (как бы оторвать от костного ложа) и делать вращательные движения в сторону четырех пальцев до отказа (без скольжения пальцев по коже).

Второй цикл: не разжимая пальцев (важно не выпустить мышцу, когда она смещена до отказа), вернуть кисть вместе с мышцей в исходное положение. В конце этого движения пальцы отпускают мышцу, но ладонь остается плотно прижатой к ней. Далее кисть продвигается вперед и захватывает следующий участок. Вновь начинается первый цикл, и так постепенно по всей длине мышцы (рис. 21).

Применяется на широчайшей мышце спины, мышцах шеи, ягодичных мышцах, задней и передней поверхностях бедра, задней поверхности голени, мышцах плеча, на сгибателях предплечья, большой грудной мышце и мышцах живота.

Двойной гриф (ординарное с отягощением). Техника выполнения двойного грифа такая же, как при ординарном разминании, с той лишь разницей, что одна рука отягощает другую, чтобы усилить воздействие. Прием выполняется в двух вариантах.

Первый вариант. Кисть одной руки кладут на кисть другой так, чтобы четыре пальца были над четырьмя, а большой – над большим, и, соблюдая последовательность выполнения циклов, применяемых и описанных в ординарном разминании, повторяют эти движения (рис. 22, а).

Второй вариант. Одна рука отягощается другой наложением кисти руки на большой палец основанием ладони, а четыре пальца – на проксимальные фаланги 2– 4-го пальцев и тыльную часть ладони другой руки. Все движения аналогичны движениям в предыдущем варианте, но этот вариант очень удобен в использовании левой руки в качестве основной. Двойной гриф применяется на широчайшей мышце спины, ягодичных мышцах, задней и передней поверхностях бедра, мышцах плеча и сгибателях предплечья, на большой грудной мышце и мышцах живота (рис. 22, б).

Двойное кольцевое разминание. Этот прием наиболее распространен во всех видах массажа. Ему отводится значительное время среди других видов разминания.

Техника выполнения приема такова: массажист стоит перпендикулярно к отрабатываемой части тела, кисти устанавливаются поперек массируемого участка так, чтобы четыре пальца обеих рук были

одной стороны, а большие пальцы – с другой (одна кисть находится под такими углами к другой, при которых пальцы почти соприкасаются). Локти слегка разведены в стороны. Затем массажист двумя руками плотно обхватывает массируемую мышцу (пальцы обязательно прямые) и сведением пальцев поднимает вверх и смещает ее одной рукой от себя, в сторону мизинца, а другой – к себе, в сторону большого пальца. После этого, не выпуская мышцу из рук, каждая рука выполняет ординарное разминание: “впередивыполняющая” – обратным ходом, а “позадивыполняющая” – прямым.

При выполнении приема руки массажиста постепенно передвигаются по всей длине мышцы – от дистального к проксимальному концу. Прием выполняется плавно, мягко, без рывков и перекручивания мышц (рис. 23).

Двойное кольцевое разминание применяется на абсолютном большинстве мышц – как слабых, атрофированных, так и на сильных и жестких. Оно выполняется на всех участках тела и мышцах: на широчайших мышцах спины, на шее и трапециевидных мышцах, на ягодичных, мышцах верхних конечностей (двуглавой, сгибателей предплечья, дельтовидной и трехглавой), на мышцах нижних конечностей (задней и передней поверхностях бедра, на икроножной мышце), на грудных мышцах и мышцах живота. На плоских мышцах прием не применяется, так как их нельзя оттянуть вверх.

Двойное кольцевое комбинированное разминание близко по технике выполнения к двойному кольцевому. Отличие заключается в том, что одна рука делает ординарное разминание передним ходом, а другая разминает эту же мышцу ладонью, где указательный палец накладывается на средний для более удобного захватывания мышцы, продвигаясь при этом вверх обратным ходом (рис. 24).

Применяется на широчайших мышцах спины, ягодичных мышцах, мышцах плеча и сгибателях предплечья, на обеих сторонах бедра, задней поверхности голени, на больших грудных мышцах и прямых мышцах живота.

Двойное кольцевое продольное разминание. При выполнении этого вида приема массажист стоит сзади массируемого участка. Обе руки накладываются одновременно так, чтобы кисти располагались одна за другой на одной линии, локти как можно ближе друг к другу.

Пальцы отведены: четыре пальца левой руки – влево, большой – вправо; четыре пальца правой руки – вправо, большой – влево; мышцу захватывают между большим пальцем с одной стороны и четырьмя пальцами с другой стороны. Движения рук начинаются одновременно навстречу друг другу: правая рука захваченную мышцу смещает влево, а левая – вправо. Затем правая рука смещает мышцу вправо, а левая – влево, перемещаясь одновременно на 5– 6 см вперед. Закончив один цикл движений, переходят к другому, продвигаясь по всей длине мышц (рис. 25).

Применяется на задней поверхности голени и передней поверхности бедра. Нужно заметить, что правая рука располагается впереди левой при массировании левой голени и правого бедра, а левая рука впереди правой при массировании правой голени и левого бедра.

Двойное ординарное разминание. Воздействует сразу на большую группу мышц, поэтому с его помощью можно быстро “проработать” их. Прием состоит как бы из двух ординарных разминаний, выполняемых поочередно то правой, то левой рукой с постепенным передвижением по мышце снизу вверх (рис. 26).

Применяется на мышцах бедра в положении, когда массируемый лежит на спине. Для удобного захвата мышц колено массируемого немного согнуто и отведено в сторону. При необходимости этот вид приема может применяться на задней поверхности голени и мышцах плеча.

Продольное разминание. Выполняется вдоль массируемой мышцы двумя руками: массажист накладывает обе ладони на мышцу так, чтобы большие пальцы касались друг друга, а остальные были сбоку.

Надавив на мышцу подушечкой большого пальца правой руки, смещают мышцу вправо от левого большого пальца, затем то же самое делают левым пальцем (правый в это время возвращается в исходное положение, а правая кисть продвигается на 2– 4 см вперед; таким образом, большие пальцы поочередно находятся впереди). Остальные пальцы скользят практически пассивно и служат опорой для больших пальцев, одновременно придавливая к ним мышцу (рис. 27).

Применяется на мышцах шеи вдоль позвоночного столба, на сгибателях предплечья, на задней поверхности бедра и голени.

Ординарно-продольное разминание. Состоит из двух приемов разминания – ординарного и продольного. Применяется на задней поверхности бедра, где с внутренней стороны выполняется ординарное, а с наружной – продольное разминание (рис. 28).

Кругообразное клювовидное разминание одной рукой. Такое разминание выполняют кистью от себя и кистью к себе.

Кистью от себя: кисть массажиста обращена от него, 1-й и 5-й пальцы руки (лицевая часть “клюва”) совершают вращательные движения в сторону мизинца, при этом массажист располагается перпендикулярно к массируемому (рис. 29, а).

Применяется на мышцах шеи, длинных мышцах спины, ягодичных мышцах, мышцах верхних и нижних конечностей, на косых мышцах живота, на большой грудной мышце.

Кистью к себе: кисть массажиста обращена к нему. Наложив 3, 4 и 5-й пальцы тыльной стороной или 1-й и 5-й пальцы лицевой частью “клюва”, массажист совершает вращательные движения в сторону мизинца, при этом он располагается продольно к массируемому (рис. 29, б).

Кругообразное клювовидное разминание двумя руками попеременно. Кисти массажиста, сложенные в виде клюва, накладываются на массируемый участок: в одном случае – тыльными сторонами З-5-го пальцев рук на расстоянии 2-4 см друг от друга, во втором – лицевыми поверхностями; совершают вращательные движения попеременно, причем каждая рука делает движения в сторону своего мизинца (рис. 30).

Применяется на передней поверхности бедра и задней поверхности голени, на прямых мышцах живота.

Кругообразное разминание подушечкой большого пальца одной рукой и с отягощением. При выполнении данного вида приема массажист стоит продольно. Кисть накладывается на массируемый участок тела так, чтобы большой палец располагался вдоль мышечных волокон, а четыре пальца по диагонали, в расслабленном состоянии, и они должны пассивно скользить по мышце. Большим пальцем надавливают на массируемую мышцу круговым движением в сторону указательного пальца, смещают ее, затем возвращают вместе с мышцей в исходное положение, ослабляя при этом нажим и передвигаясь по коже на 2-4 см вперед, затем повторяют предыдущие движения.

Этот же вид приема можно выполнять и с отягощением другой рукой поперек или вдоль пальца (пальцы на палец) (рис. 31, а, б).

Применяется на длинных мышцах спины, передней поверхности голени.

Кругообразное разминание подушечками больших пальцев попеременно. Выполняется подушечками больших пальцев обеих рук круговыми движениями в сторону указательных пальцев поочередно правой и левой рукой, перемещаясь снизу вверх или сверху вниз, остальные пальцы при этом выпрямлены и свободно лежат на поверхности тела (рис. 32).

Применяется на длинных мышцах спины.

Кругообразное разминание подушечками четырех пальцев одной рукой и с отягощением. Этот вид приема по технике выполнения мало чем отличается от разминания подушечкой большого пальца. Кругообразные движения направлены в сторону мизинца, на плоских мышцах пальцы должны быть сомкнуты вместе, а на крупных – несколько разведены. Этот вид приема может выполняться также с отягощением другой рукой – вдоль пальцев, четыре на четыре (рис. 33, а, б).

Применяется на мышцах шеи, трапециевидной мышце, длинных мышцах спины, мышцах верхних и нижних конечностей, на большой мышце груди.

Кругообразное разминание подушечками четырех пальцев двумя руками попеременно (щипцевидное). Применяется, как правило, на плоских и относительно небольших мышцах. Большие пальцы прижимаются к средним или указательным пальцам, а подушечки пальцев, прижатые друг к другу, накладываются на массируемую мышцу; расстояние между руками равно 4-5 см. Затем обеими руками надавливают на мышцу и поочередно смещают пальцы вместе с кожей: правую – вправо, левую – влево (рис. 34).

Применяется на длинных мышцах спины, на тыльной поверхности предплечья, на внешней поверхности голени при положении голени на бедрах массажиста.

Кругообразное разминание фалангами согнутых пальцев одной рукой и с отягощением. Этот вид приема выполняется тыльной стороной средних фаланг и суставами между средними дистальными фалангами пальцев, слегка сжатых в кулак. Мышцы придавливаются ими к костному ложу и смещаются в сторону мизинца; большой палец, упираясь в массируемый участок, помогает фиксировать кисть и продвигать ее вперед. Данный вид приема выполняется из положения стоя продольно. Его можно выполнять и с отягощением путем наложения кисти свободной руки на кисть рабочей руки (рис. 35, а, б).

Применяется этот вид приема очень широко: на мышцах шеи, длинных мышцах спины, на ягодичных мышцах, мышцах верхних и нижних конечностей и на косых мышцах живота.

Кругообразное разминание фалангами согнутых пальцев двумя руками попеременно. Этот вид приема выполняется так же, как и предыдущий, только сразу двумя руками и попеременно, при этом кисти устанавливаются на расстоянии 2– 4 см друг от друга и, опираясь на большие пальцы, совершают вращения в сторону мизинца, поочередно то правой, то левой рукой (рис. 36).

Применяется на задней поверхности голени, на передней поверхности бедра, на внешней поверхности голени при положении голени на бедрах массажиста.

Кругообразное разминание двумя кулаками. Выполняя данный вид приема, следует кистью левой руки захватить большой палец правой руки, чтобы руки не разъединялись, при этом большой палец левой руки должен лежать сверху пальца правой руки, и, наложив средние фаланги кулаков на массируемый участок, совершать вращательные движения в необходимую сторону: при положении массажиста слева от массируемого – в правую сторону, при положении массажиста справа от массируемого – в левую сторону (то есть в сторону движений ординарного разминания) (рис. 37).

Применяется на ягодичных и бедренных мышцах с обеих сторон.

Кругообразное разминание основанием ладони или бугром большого пальца одной руки. При разминании основанием ладони или бугром большого пальца кисть должна быть немного согнута и расслаблена. В таком виде она накладывается на массируемую область основанием ладони или бугром большого пальца и вращательными движениями в сторону мизинца перемещается снизу вверх по массируемому участку (рис. 38).

Применяется на широчайшей мышце спины, ягодичных мышцах, задней поверхности бедра, икроножной мышце, большой грудной мышце, передней поверхности бедра и передней поверхности голени.

Кругообразное разминание основаниями ладоней или буграми больших пальцев попеременно. Этот вид приема отличается от предыдущего тем, что выполняется двумя руками. Основания ладоней или бугры больших пальцев обеих рук накладываются на массируемый участок и вращением в сторону мизинца своей руки перемещаются снизу вверх по массируемой поверхности. Вращение делается поочередно правой и левой рукой.

Применяется на длинных мышцах спины, задней поверхности голени и передней поверхности бедра (рис. 39).

Разминание основанием ладони с перекатом. Кисть принимает положение, при котором четыре пальца сомкнуты, большой палец подушечкой дистальной фаланги упирается в указательный палец. Разминание заключается в том, что основание ладони накладывается продольно на массируемую мышцу, при этом подушечки пальцев приподняты и, перекатываясь с тенара (возвышения мышц 1-го пальца) на гипотенар (возвышение мышц 5-го пальца), кисть постепенно продвигается по всей мышце снизу вверх (рис. 40).

Применяется на длинных мышцах спины, на ягодичных, больших грудных и дельтовидных мышцах.

Вспомогательные виды приема разминания:

• валяние;

• накатывание;

• сдвигание:

а) от себя,

б) на себя,

в) в дальнюю сторону;

• растяжение;

• сдвигание-растяжение;

• надавливание;

• сжатие;

• подергивание.

Валяние. Массажист ладонями обхватывает с обеих сторон массируемую область, пальцы выпрямлены, кисти параллельны, движения производятся в противоположных направлениях с перемещением по массируемой области (рис. 41).

Применяют на конечностях при разминании мышц плеча, предплечья, бедра и голени. Этим приемом пользуются, когда необходимо щадить больные и ослабленные мышцы после травматических повреждений их волокон и сосудов, а также когда не удается провести разминание основными приемами из-за больших подкожных жировых отложений или рубцовых сращений

Накатывание. Дальняя рука массажиста локтевым краем кисти погружается, как бы врезаясь, в толщину тканей как можно глубже. В это время ближняя рука, захватив мягкие ткани, накатывает их на дальнюю ладонь и затем круговыми движениями разминает, после чего переходят к накатыванию соседних участков (рис. 42).

Применяется при массаже боковой поверхности тазовой области и передней стенки живота, когда мышцы сильно расслаблены, растянуты, дряблы, при больших жировых отложениях.

Сдвигание. Этот вид приема подразделяется на подвиды: сдвигание от себя, на себя и в дальнюю сторону.

Сдвигание от себя. Массажист, заняв исходное положение продольно по отношению к пациенту, захватывает пальцами рук (большими пальцами с одной стороны и четырьмя – с другой) кожу с подлежащими тканями, приподнимает ее и образованную складку ритмичными движениями сдвигает вверх. При этом большие пальцы равномерно давят на складку снизу вверх, а остальные пальцы мелкими движениями сверху вниз все время образовывают эту складку. Дойдя таким образом до верха спины, переносят руки в исходное положение. То же самое проделывают еще по двум-трем линиям этой же стороны спины, а затем по двум-трем линиям на другой стороне (рис. 43, а).

Сдвигание на себя. Заняв исходное положение в изголовье пациента, массажист передвигает складку кожи с подлежащими тканями снизу вверх (на себя). Для этого он равномерно давит на складку подушечками 2-4-го пальцев обеих рук, а большие пальцы мелкими движениями сверху вниз образовывают эту складку.

Сдвигание осуществляют по двум-трем линиям на левой стороне спины и по двум-трем линиям на правой (рис. 43, б).

Сдвигание в дальнюю сторону. Исходное положение массажиста – перпендикулярно по отношению к пациенту. Кисти рук накладывают на массируемый участок таким образом, чтобы четыре пальца обеих рук находились на нижнем участке массируемой области, а большие пальцы – на верхнем. Затем четырьмя пальцами обеих рук надавливают на кожу и перемещают ее с подлежащими тканями к фиксированным большим пальцам, после этого надавливанием уже большими пальцами образованную складку перемещают вниз – к дальней стороне. Поэтому первое движение – перемещение кожи с подлежащими тканями четырьмя пальцами вверх – является предварительным, для образования большой складки и осуществления захвата наибольшего количества тканей, включая мышцы. Сделав сдвигание на одной зоне, перемещаются на соседнюю (рис. 43, в, г).

В лечебном массаже прием применяется при рубцовых сращениях, миогенных и остеогенных контрактурах, при парезах и параличах.

Растяжение. Большие пальцы рук располагают друг против друга на месте рубца или спайки и попеременно растягивают рубцовую ткань. Растягивать можно 1-м и 2-м пальцами, а также всеми пальцами обеих рук. Прием выполняется медленно, спокойно, без усиления боли на рубцах, спайках, мышечных контрактурах и напоминает движение гармоники (рис. 44).

Сдвигание-растяжение. При выполнении этого вида приема поверхностные ткани сжимаются ладонями, при этом большие пальцы отведены, а указательные надавливают движением друг к другу, затем сдвинутую ткань захватывают обеими руками (большими и указательными пальцами) и растягивают в противоположные стороны. Прием необходим при сколиозе, когда требуется растянуть укороченные мышцы на вогнутой стороне (рис. 45).

Надавливание можно выполнять подушечками ногтевых фаланг, ладонной и тыльной поверхностями пальцев, всей ладонью или опорной частью кисти, кулаками. Прием осуществляют в виде прерывистых надавливаний на ткани в разном темпе: 25-60 раз в минуту. Часто применяют надавливание отягощенной кистью. Эффективно надавливание в области позвоночника при тугоподвижности и ригидности мышц спины.

Для выполнения приема массажист располагает обе кисти на расстоянии 10-15 см друг от друга поперек позвоночника так, чтобы пальцы лежали по одну его сторону, а запястья – по другую, и производит ритмичное надавливание, постепенно перемещая руки вверх и вниз по позвоночнику. Темп движений – 20-25 надавливаний в минуту.

Надавливание кулаками вдоль паравертебральных зон выполняется следующим образом. Кулаки с опорой на мизинцы располагают справа и слева от позвоночника и перекатывают в сторону указательных пальцев, постепенно усиливая давление. Завершив надавливание на одном месте, кулаки переносят на вышерасположенные зоны. И так по всем паравертебральным зонам (рис. 46).

На лице, в местах выхода нервных окончаний, надавливание выполняют подушечками пальцев.

Сжатие (сдавливание) мышц производят кистями или пальцами в виде ритмичных кратковременных движений, сдавливающих и отжимающих ткани. Сжатие тканей на лице сравнивают с выжиманием косточки из ягоды. Этот прием применяют для усиления кровоснабжения и сократительной функции мышц и повышения их тонуса (рис. 47, а, б).

НЕКОТОРЫЕ ПОЯСНЕНИЯ К МАССАЖУ И ОПИСАНИЕ ЕГО ПРИЕМОВ

Подергивание (пощипывание) выполняют кончиками (подушечками) всех пальцев. Для этого ткани захватывают, оттягивают и отпускают. Движения напоминают подергивание струн арфы (рис. 48). Подергивание применяют при массаже лица, спины, нижних конечностей, на передней стенке живота при дряблости мышц, при глубоких рубцах, парезах и параличах.

Методические рекомендации по проведению разминания

• Мышцы должны быть хорошо расслаблены, а массируемые участки тела – занимать удобное положение с хорошей их фиксацией.

• Разминание должно проводиться плавно, ритмично, без рывков, резкого дергания, перекручивания мышц, один вид разминания должен переходить в другой без пауз.

• Прием следует начинать в местах перехода мышц в сухожилия с легких и поверхностных разминаний и только после нескольких массажных процедур переходить к более энергичному и глубокому разминанию.

• Массажные движения надо проводить в восходящем, а при необходимости и в нисходящем направлении.

• При разминании в чувствительных и болезненных местах важно не причинить боли.

• При проведении массажа на спине необходимо избегать давления пальцами или другими частями рук на остистые отростки позвоночника.

• При проведении сеанса массажа приемы разминания чередуются с приемами поглаживания и потряхивания.

• Разминание – основной прием массажа, поэтому ему следует отводить наибольшее количество времени.

• В домашних условиях приемы разминания можно разучивать на плотно свернутом одеяле или другом мягком предмете.


Растирание

Растирание – смещение или растяжение кожи в различных направлениях вместе с подлежащими тканями – широко применяется во всех видах массажа.

В отличие от поглаживания, при растирании массируемая Рука не скользит по коже, а сдвигает ее, образуя впереди себя кожную складку в виде валика. При этом рука, производя растирающие движения, воздействует на кожу, подкожную клетчатку и мышцу.

Применяется растирание на суставах и сухожилиях, в местах выхода нервов, а также по ходу нервных стволов, на мало орошаемых кровью участках и в местах, где имеются застойные явления (пятка, ступня, бедро с внешней стороны, подреберный угол, фасции и апоневрозы). Применяется растирание и на коже при невритах и невралгиях, при ожогах и других кожных заболеваниях, в косметическом массаже, иногда после ранений и травм, когда возникает необходимость сращения кожи с подлежащими тканями (Бирюков, 1999).

Приемы растирания сочетаются с поглаживанием и движениями.

Физиологическое воздействие растирания на организм:

усиливает кровообращение за счет расширения сосудов и ускорения кровотока в них; в результате этого тканям доставляется больше кислорода, питательных и химически активных веществ, быстрее удаляются продукты обмена;

• способствует растяжению спаек, рубцов, рассасыванию и удалению отложений в тканях суставов;

• способствует увеличению амплитуды движений в суставе и его прочности;

• благотворно действует при заболеваниях суставов, ушибах, растяжениях и после вывихов;

• замедляет старение суставов, действует как болеутоляющее средство при травмах и других заболеваниях;

• при энергичном растирании температура кожи повышается на 3-5°, что способствует уменьшению вязкости мышц, их расслаблению и повышению растяжимости и эластичности;

• глубокое воздействие растирания способствует ликвидации отеков, рассасыванию различных патологических отложений, усилению лимфообразования;

• в местах выхода нервов и по их ходу понижается возбудимость, уменьшаются боли при невритах и невралгиях.

Основные виды приема растирания:

• прямолинейное, зигзагообразное и спиралевидное растирание “щипцами”;

• прямолинейное, спиралевидное или кругообразное – четыре к одному (растирают четырьмя пальцами и перемещаются к большому, который является для них опорой) и один к четырем (растирают большим пальцем, перемещаясь к четырем, служащим для него опорой);

• может выполняться с отягощением;

• прямолинейное подушечками четырех пальцев и основаниями ладоней;

• прямолинейное, спиралевидное или кругообразное растирание подушечками четырех пальцев, одной и двумя руками;

• спиралевидное или кругообразное растирание фалангами согнутых пальцев, одной и двумя руками;

• прямолинейное, зигзагообразное, спиралевидное или кругообразное растирание основанием ладони, одной и двумя руками;

• прямолинейное подушечкой и бугром большого пальца, одной и двумя руками:

а) движением снизу вверх,

б) снизу вверх и в сторону,

в) сверху вниз;

• спиралевидное или кругообразное растирание лучевой стороной кисти;

• спиралевидное или кругообразное растирание ребром ладони;

• спиралевидное или кругообразное растирание гребнем кулака;

• спиралевидное или кругообразное растирание гипотенаром (возвышением мышц 5-го пальца);

• спиралевидное или кругообразное растирание ребром большого пальца (латеральной частью большого пальца);

• спиралевидное или кругообразное растирание бугром большого пальца (возвышением мышц 1-го пальца) – 2 варианта;

• кругообразное клювовидное растирание тыльной стороной 4-го и 5-го пальцев кистью вперед;

• прямолинейное, зигзагообразное и кругообразное растирание подушечкой большого пальца;

• прямолинейное, кругообразное растирание и пунктирование подушечкой среднего пальца;

• прямолинейное, кругообразное растирание и штрихование граблеобразно расставленными пальцами.

Прямолинейное, зигзагообразное и спиралевидное растирание “щипцами”. Выполняется только на суставах. Для этого рука в виде арки устанавливается над суставом и скользит вверх, массируя большим пальцем наружную сторону сустава, а четырьмя остальными – внутреннюю (рис. 49).

При прямолинейном растирании большой палец касается кушетки при массаже I внешней стороны сустава, и четыре пальца – при массаже внутренней стороны.

При зигзагообразном растирании рука скользит вверх, смещаясь то внутрь, то наружу.

При спиралевидном растирании движения выполняются так же, как при прямолинейном, только в виде спирали.

Применяется на передней и задней поверхностях коленного сустава, ахилловом сухожилии, на голеностопном, локтевом и лучезапястном суставах.

Прямолинейное, спиралевидное или кругообразное растирание – четыре к одному и один к четырем. Рука накладывается на сустав в виде арки, большой палец фиксируется, а четыре пальца передвигаются по направлению к большому, который является для них опорой (рис. 50, а); при продвижении большого пальца к четырем опорой служат четыре пальца. В обоих случаях четыре пальца сомкнуты (рис. 50, б). Растирание проводится всеми пальцами на крупных суставах, таких, как коленный, или подушечками пальцев там, где невозможно уместить все пальцы, например на ахилловом сухожилии.

Для усиления воздействия описанный прием выполняется с отягощением. При растирании четырьмя пальцами они отягощаются всеми пальцами другой руки (палец на палец), при растирании большим пальцем его ногтевая фаланга тоже отягощается всеми пальцами. Отягощение помимо усиления давления на массируемый участок помогает вращать пальцы и препятствует преждевременному утомлению рук массажиста.

Прямолинейное растирание подушечками четырех пальцев и основаниями ладоней. Прямолинейное движение начинается подушечками четырех пальцев. При выполнении этого приема на коленном суставе подушечки четырех пальцев обеих рук накладывают на боковые поверхности голени и, продвигая их вверх, заканчивают растирание основаниями ладоней. Применяется на задней и передней поверхностях коленного сустава (рис. 51).

Прямолинейное, спиралевидное или кругообразное растирание подушечками четырех пальцев, одной и двумя руками. При выполнении данного приема на одном из суставов (коленном локтевом) подушечки четыре: пальцев накладывают на су став сбоку и выполняют перечисленные движения или какое-либо из них одной или двумя руками.

Движение пальцев во всех случаях производится в сторону мизинца. На тыльной стороне лучезапястного сустава эти движения выполняются по всему суставу (рис. 52).

Применяется на суставах (тазобедренном, коленном, голеностопном, плечевом, локтевом, лучезапястном), ахилловом сухожилии, фасции трапециевидной мышцы, на крестце, вдоль гребня подвздошной кости, на межпястных промежутках, на шее вдоль позвоночного столба. Прием можно выполнять также с отягощением.

Спиралевидное или кругообразное растирание фалангами согнутых пальцев, одной и двумя руками. Вид приема технически выполняется так же, как и разминание фалангами согнутых пальцев, описанное в разделе “Разминание” (фалангами пальцев кулака с отведенным большим пальцем и упором на него производится круговое движение или движение по спирали в сторону мизинца). Выполняется одной и двумя руками, иногда с отягощением (рис. 53).

Выполняется на шее вдоль позвоночного столба – двумя руками, на фасции трапециевидной мышцы – одной рукой, иногда с отягощением, на поясничной области, крестце, гребне подвздошной кости и тазобедренном суставе – одной рукой, на коленном суставе в обоих положениях – двумя руками, на пятке и ступне – одной рукой, на плечевом и локтевом суставах при положении лежа на животе – одной рукой, а на локтевом суставе при положении лежа на спине – двумя руками, на грудине и широкой фасции бедра – одной рукой.

I

Прямолинейное, зигзагообразное, спиралевидное или кругообразное растирание основанием ладони, одной и двумя руками. Техника выполнения данного вида приема такая же, как и техника разминания основанием ладони (кисть руки находится в наиболее расслабленном состоянии, пальцы для этого немного согнуты); при выполнении прямолинейного движения кисть, опираясь на основание ладони, перемещается снизу вверх, при зигзагообразном – зигзагами вправо и влево, при спиралевидном и кругообразном – движениями в сторону мизинца (рис. 54). Вид приема может выполняться как одной, так и двумя руками.

Применяется на суставах, связках, сухожилиях, фасциях, на крестце, на тыльных сторонах ладоней и стоп, а также по всей длине спины.

Прямолинейное растирание подушечкой и бугром большого пальца, одной и двумя руками. В зависимости от места применения этот прием может выполняться движением снизу вверх, снизу вверх и в сторону и сверху вниз как одной, так и двумя руками.

При перемещении руки вверх подушечку большого пальца накладывают на нижнюю часть массируемого участка и, растирая, перемещают вверх или вверх и в сторону с подключением усилия на бугор большого пальца.

Движением сверху вниз на начало массируемого участка накладывают бугры больших пальцев и, перемещая руки вниз, заканчивают движение приложением усилия на подушечки больших пальцев. Приложение усилия частью кисти руки в данном движении может осуществляться и по-другому: например, при растирании гребня подвздошной кости на начало массируемого участка накладывается подушечка большого пальца и, перемещаясь вниз, подключается бугор большого пальца.

Движение снизу вверх применяется на фасции трапециевидной мышцы – одной рукой, на ахилловом сухожилии – двумя руками (рис. 55, а), на грудине – одной рукой.

Движение снизу вверх и в сторону применяется на поясничной области и крестце – одной рукой (рис. 55, б).

Движение сверху вниз применяется на голеностопном суставе и подреберном угле – одной и двумя руками (рис. 55, в).

Спиралевидное или кругообразное растирание лучевой стороной кисти. Кисть находится в положении, когда 1-й и 3-й пальцы сомкнуты, а 2-й несколько отведен вверх. Движения по спирали или по кругу направлены в сторону мизинца (рис. 56).

Применяется на пояснице, на широкой фасции бедра, на коленном суставе при обоих положениях, на передней поверхности голени при разминании.

Спиралевидное или кругообразное растирание ребром ладони. Ладонь несколько согнута в пястно-фаланговом суставе, подушечка большого пальца прижата к средней фаланге указательного пальца, а мизинец слегка углублен внутрь (рис. 57).

Применяется на поясничной области, на ахилловом сухожилии, на тыльной стороне кисти и стопы, на мышцах верхних конечностей при разминании.

Спиралевидное или кругообразное растирание гребнем кулака. Этот вид приема выполняется среднепроксимальными суставами пальцев, сжатых в кулак (гребень кулака), при отведенном большом пальце спиралевидно или кругообразно (рис. 58).

Применяется на тазобедренном суставе, гребне подвздошной кости, стопах и кистях.

Спиралевидное или кругообразное растирание гипотенаром (возвышением мышц 5-го пальца). Техника выполнения этого вида приема такая же, как и при растирании основанием ладони. Пальцы руки полусогнуты, усилие давления приходится не на основание ладони, а на гипотенар с выполнением движения спиралевидно или кругообразно в сторону мизинца (рис. 59).

Применяется на поясничной области и на гребне подвздошной кости.

Спиралевидное или кругообразное растирание ребром большого пальца (латеральной частью большого пальца). Пальцы руки сжимаются в кулак, упираясь при этом в середину возвышений мышц у их основания, большой палец выпрямлен и прижат к указательному. Наложив ребро большого пальца на массируемый участок, совершают спиралевидное и кругообразное движения (рис. 60).

Применяется на фасции трапециевидной мышцы, крестце, ахилловом сухожилии – двумя руками, на плечевом суставе, мышцах верхних конечностей и длиннейшей мышце спины – при разминании.

Спиралевидное или кругообразное растирание бугром большого пальца (возвышением мышц первого пальца). Исполняется в двух вариантах, и в обоих бугор большого пальца является рабочей поверхностью.

Вариант I. Четыре пальца руки неплотно сжимаются в кулак, большой палец выпрямлен и слегка прижат к указательному. Наложив бугор большого пальца на массируемый участок, кисть вращают в сторону мизинца спиралевидно или кругообразно. Выполняется он как одной, так и двумя руками: на широчайшей мышце спины – одной рукой, на икроножной мышце – двумя руками, на фасции, четырехглавой мышце бедра – одной рукой, на локтевом и лучезапястном суставах – одной рукой, можно первым вариантом или вторым (рис. 61, а).

Вариант II. Четыре пальца руки сжаты в кулак, ногтевая фаланга большого пальца зажата сверху третьим (средним) пальцем, а второй отведен вверх в полусогнутом состоянии. Движения выполняются так же, как и в предыдущем варианте, и тоже одной и двумя руками. Применяется на длиннейшей мышце спины одной (рис. 61, 6) и двумя руками, на ахилловом сухожилии – двумя руками, на грудине – одной рукой.

Кругообразное клювовидное растирание (тыльной стороной 4-го и 5-го пальцев), кистью вперед. Кисть, сложенная в виде клюва, 4– 5-м пальцами тыльной стороной накладывается на массируемый участок, и кругообразными движениями проводится растирание при перемещении кисти вверх (рис. 62).

Применяется на фасции трапециевидной мышцы.

Прямолинейное, зигзагообразное и кругообразное растирание подушечкой большого пальца. Выполняется как одной рукой (большим пальцем), так и двумя, одновременно или попеременно. Для этого подушечки больших пальцев накладывают на массируемый участок, придавливают ими ткани к костному ложу и растирают вышеперечисленными движениями (рис. 63).

Применяется на пояснице, суставах, на фасции трапециевидной мышцы, на крестце, ахилловом сухожилии, межреберных промежутках, на межпястных и межплюсневых промежутках, на грудине, шее – вдоль позвоночного столба.

Прямолинейное, кругообразное растирание и пунктирование подушечкой среднего пальца. Подушечка среднего пальца руки накладывается на массируемый участок и совершает движения прямолинейно, кругообразно и в виде пунктирования (мелкими движениями пальца). Данный прием чаще выполняется с отягощением.

Для этого указательный палец накладывается сверху на средний палец, что и создает дополнительное усилие (рис. 64).

Применяется прием на межреберных, межпястных, межплюсневых промежутках и на лучезапястных суставах. Между лопаткой и позвоночным столбом наряду с ним выполняется вибрация средним пальцем.

Прямолинейное, кругообразное растирание и штрихование граблеобразно расставленными пальцами. При выполнении этого вида приема на межреберных промежутках пальцы рук, расставленные граблеобразно, помещают между ребрами и их подушечками совершают последовательно перечисленные движения, включая штрихование, то есть движения вверх-вниз (рис. 65).

Вспомогательные виды приема растирания:

• штрихование;

• пиление;

• пересекание;

• строгание.

Штрихование проводится подушечками концевых фаланг 2-го, 3-го или 2– 4-го пальцев. Они при этом выпрямлены, максимально разогнуты и находятся под углом 30° к массируемой поверхности. Давление производится короткими поступательными движениями, как в продольном, так и в поперечном направлении. Прием применяют в области рубцов кожи, атрофии отдельных мышечных групп, при заболеваниях кожи, вялых параличах (см. рис. 65).

Пиление производят локтевым краем одной или обеих кистей. При пилении двумя руками кисти следует установить так, чтобы поверхности ладоней были обращены друг к другу и находились на расстоянии 1– 3 см, и производить ими движения в противоположных направлениях. Между кистями должен образоваться валик из массируемой ткани (рис. 66).

Пересекание выполняется лучевыми краями кисти. Прием может проводиться с отведенными большими пальцами или приведенными (прижатыми к внутренней части ладони). В обоих случаях выполняют движения не прямолинейно вверх-вниз, а концентрически, в виде восьмерки. Применяются эти виды приема растирания на поясничной области (рис. 67).

Строгание выполняется одной или двумя руками. Кисти устанавливаются друг за другом и поступающими движениями, напоминающими строгание, погружаются подушечками пальцев в ткани, производя их растяжение, смещение (рис. 68).

Прием строгания очень похож на прием штрихования, но руки должны двигаться вперед на большее расстояние, чем назад. Строгание используют как более сильный, а в определенных случаях более результативный прием, чем штрихование, при спайках, рубцах, значительной жировой прослойке. Этот прием применяется также при заболеваниях кожи (псориаз, экзема), когда требуется исключить воздействие на пораженные участки, при атрофии отдельных мышц и мышечных групп.

Методические рекомендации по проведению растирания

• Приемы растирания проводят медленнее, чем поглаживание, но значительно интенсивнее.

• Направление движения не определяется ходом лимфатических путей, оно может совершаться в любых направлениях, так как в большинстве случаев делается на ограниченном участке.

• При массаже малоподвижных тканей (например, рубцов), глубоко спаянных с подлежащими тканями, массирующая рука при растирании сохраняет плотный контакт с кожей. Этого можно достичь, если не применять смазывающих средств.

• Растирание в зависимости от показаний может быть поверхностным и глубоким. Сила давления зависит от угла наклона массирующей руки (она увеличивается при большем угле наклона), а также регулируется наложением другой руки (отягощение).

• Растирание всегда комбинируют с поглаживанием, так как при болевых ощущениях в области патологического очага поглаживание уменьшает боль и способствует расслаблению тканей.

• Растирание предшествует движениям в суставах, связках, подготавливает их к действиям, предупреждающим болевые ощущения или даже повреждения.

• В одном сеансе массажа рекомендуется применять только те виды растирания, которые определяются целевой установкой массажа, местом его проведения, состоянием организма.

• Растирание – очень интенсивный прием, поэтому массажист должен соблюдать осторожность, чтобы не повредить кожу.


Вибрация

Вибрация заключается в передаче массируемой части тела колебательных движений определенной частоты. Вибрация может выполняться в зависимости от задач массажа кончиками одного или нескольких пальцев, ладонью, кулаком, вибромассажером.

При выполнении этого приема необходимо следить за тем, чтобы передаваемые воздействия, распространяющиеся за пределы массируемой области, не напрягали мышцы, не участвующие в движении. Вибрационные воздействия должны быть направлены в глубь массируемого участка, а не в стороны.

Так, вибрация, выполненная в быстром темпе со слабым усилием, повышает тонус мышц, а вибрация, выполненная в медленном темпе, глубоко проникая в ткани, снижает повышенный тонус мышц и возбудимость нервной системы.

Вибрация может выполняться с перемещением (лабильная) и без него (стабильная).

Физиологическое воздействие вибрации на организм:

• в зависимости от частоты и амплитуды вибрации происходит расширение или сужение сосудов;

• значительно понижается артериальное давление;

• уменьшается частота сердечных сокращений, изменяется секреторная деятельность отдельных органов;

• существенно сокращаются сроки образования костной мозоли после переломов;

• усиливаются обменные и регенеративные процессы, улучшается питание тканей;

• снимается утомление в тканях;

• проявляется обезболивающий эффект;

• улучшается секреторная функция желудка, печени, слюнных и потовых желез (при воздействии не менее 5 минут).

Приемы вибрации:

Прерывистая (ударная) вибрация:

• поколачивание;

• похлопывание;

• рубление;

• стегание;

• пунктирование.

Непрерывная вибрация:

• потряхивание;

• встряхивание;

• сотрясение;

• подталкивание.

Прерывистая вибрация (ударная)

Представляет собой серию следующих один за другим ударов, наносимых кончиками полусогнутых пальцев, ребром ладони (локтевым краем), ладонью с согнутыми или сжатыми пальцами, слегка сжатой в кулак кистью, тыльной поверхностью пальцев при собранной в “клюв” кисти, а также касательными движениями кистей (ладонной частью). Движения выполняют одной, а чаще двумя руками попеременно.

Благодаря упругой среде тканей организма механические колебания под действием прерывистой вибрации (ударных приемов), возникнув на поверхности, в виде волн распространяются по тканям. В зависимости от силы и темпа ударных приемов колебательные волны могут не только распространяться по поверхностным тканям и мышцам, но и проникать вглубь, вызывая вибрацию внутренних органов, глубоколежащих сосудов и нервов.

Приемы прерывистой вибрации, выполненные в резком темпе, коротко и слабо, вызывают сужение кровеносных сосудов, при сильном и продолжительном воздействии сосуды расширяются. При травмах легкие и монотонные приемы прерывистой вибрации действуют на нервную систему успокаивающе и обезболивающе. Темп движений при применении приемов прерывистой вибрации от 70-80 до 200-300 в минуту.

Применяют на верхних и нижних конечностях, спине, груди, в области таза, живота; пальцами – на лице, голове.

Приемы выполняются на расслабленных группах мышц. На утомленных мышцах, а также при сильном умственном переутомлении их применять нельзя.

Доколачивание. Может производиться в двух вариантах.

Вариант I. Пальцы чуть согнуты, обращены мизинцем вниз и слегка расслаблены, кисти несколько повернуты внутрь (сближены со стороны больших пальцев) и находятся на расстоянии 3-5 см друг от друга. Удары наносятся со стороны мизинца, причем сила удара зависит от напряжения кисти и длины рычага рук. Чем больше напряжена кисть, тем сильнее удар. При ударе только кистью воздействие будет значительно меньше, нежели при ударе, выполненном с включением предплечья и плеча (рис. 69, а).

Вариант II. Кисти рук находятся в слегка сжатом состоянии, вторые и третьи пальцы накладываются на дистальные фаланги первых пальцев и не сильно сжимают их, при этом кисти рук повернуты вниз. Удары наносятся в основном возвышениями пятых пальцев (гипотенарами) и в более легкой форме всеми пальцами обеих рук (рис. 69, б). Поколачивание усиливает возбудимость двигательных и чувствительных нервов. Показания: атрофия, атония, парез. Противопоказание: гипертонус мышц.

Похлопывание. Производится в двух вариантах.

Вариант I. Кисти рук собраны в расслабленный “клюв”, когда большие пальцы приведены к указательным, а 2– 5-й пальцы сомкнуты в виде лодочки. Удары наносятся внутренними частями ладоней попеременно (рис. 70, а).

Вариант II. Кисти рук в этом варианте расслаблены и внутренними частями повернуты вверх. Удары наносятся тыльными сторонами обеих кистей попеременно (рис. 70, б).

При применении этого приема отмечается повышение температуры в зоне воздействия, усиливается прилив артериальной крови, что обеспечивает лучшее питание массируемого участка, улучшает обмен веществ и тургор кожи.

Рубление. Кисть вытянута, пальцы расслаблены и разомкнуты. Удар наносится мизинцем, а остальные пальцы в это время смыкаются (рис. 71). Рубление проводится всегда вдоль мышечных волокон на крупных мышцах; в практике лечебного массажа иногда допускается проведение его поперек мышечных волокон с целью значительного повышения тонического напряжения мышц.

Сила и частота ударов при рублении оказывают различное воздействие. При сильных и редких ударах сотрясение тканей происходит на большой площади, что вызывает в зоне удара сокращение мышечных волокон, которое распространяется по всей длине мышц. Несильные (легкие) частые удары по своему воздействию приближаются к вибрациям. Рубление независимо от силы и частоты удара вызывает активную гиперемию тканей, благодаря чему увеличивается приток кислорода и питательных веществ к массируемой области, улучшается отток лимфы, усиливаются функции сальных и потовых желез, повышается обмен веществ и т. д.

Стегание представляет собой прием, при котором тканям наносят касательные удары. Может выполняться одним или несколькими пальцами, а также всей ладонью, одной и двумя руками. На тело они опускаются по касательной (рис. 72).

Применяется при ожирении и рубцовых изменениях кожи. Вызывает активную гиперемию кожи, повышает ее тургор и эластичность, усиливает обменные процессы и активизирует выделительную функцию кожи.

Пунктирование выполняют подушечками ногтевых фаланг указательного и среднего пальцев, раздельно одним пальцем, совместно двумя пальцами или двумя руками попеременно, используя 2-3-й пальцы. Может проводиться также четырьмя одновременное воздействие на несколько близко расположенных участков кожи.

При этом удары пальцев следуют не одновременно, а последовательно, как при работе на пишущей машинке. Удары, нанесенные 2-5-м пальцами обеих рук, называются пальцевым душем (рис. 73).

Прием применяют на небольших участках тканей, плотно лежащих на костной основе, где мало подкожной жировой клетчатки, в местах перелома или в области костной мозоли, на небольших мышцах, сухожилиях, связках, на нервных стволах и в местах выхода нервов. При массаже костной мозоли или места перелома пунктирование обычно выполняют стабильно. При воздействии на волосистую часть головы или лица рука массажиста перемещается по обработанному участку в направлении массажных линий, то есть пунктирование производят лабильно. Скорость при выполнении пунктирования - 100-120 ударов в минуту. Сила удара зависит от угла наклона пальцев по отношению к массируемой поверхности. Чем больше угол, тем воздействие более сильное и глубокое, при небольшом угле – поверхностное и нежное.

Непрерывная вибрация

Заключается в применении быстрых колебательных и толчкообразных движений, вызывающих сотрясение тканей. Длительность приема измеряется секундами.

Рука массажиста, не отрываясь от массируемой области, осуществляет различные колебательные движения. При стабильной вибрации рука массажиста не передвигается по массируемой поверхности, а при лабильной – передвигается. Выполняется непрерывная вибрация концевой фалангой одного или нескольких пальцев, в зависимости от области воздействия, при необходимости одной или обеими кистями, всей ладонью, основанием ладони, кулаком. Этот прием применяют в области гортани, спины, таза, на мышцах верхних и нижних конечностей, по ходу важнейших нервных стволов, в месте выхода нерва.

Потряхивание. Массируемую мышцу необходимо предельно расслабить, расслабленной должна быть и рука массажиста. Рука с широко разведенными пальцами накладывается на мышцу так, что большой палец и мизинец являются рабочими, а остальные приподняты. Потряхивающие движения достигаются быстрыми колебаниями кисти, которая смещается то в сторону мизинца, то в сторону большого пальца. В секунду производят примерно 5-7 движений. Прием потряхивания применяется после разминания и между разминаниями. Полезно применять его в процессе рабочего дня – на руках и ногах, в зависимости от профессиональных особенностей трудового процесса, для снятия напряжения, утомления и повышения работоспособности (рис. 74).

Потряхивание способствует лучшему оттоку крови и лимфы, равномерному распределению межтканевой жидкости, действует успокаивающе на центральную нервную систему, расслабляет мышцы, снимает напряженность, возникающую иногда под влиянием разминания или другого энергичного приема (особенно у тех, кто не умеет полностью расслабить массируемый участок). Благодаря отсасывающему действию потряхивание применяют при ригидности и отечности мышц, а также при лимфостазах.

Встряхивание. По физиологическому воздействию на организм этот прием аналогичен потряхиванию, но более эффективен.

Встряхивание проводится на конечностях после всех приемов массажа, то есть в конце сеанса.

На верхних конечностях при положении массируемого лежа на спине (плечо – на кушетке, а предплечье приподнято под углом 90°) встряхивание делается следующим образом: массажист берет руку пациента за лучезапястный сустав, приподнимает над кушеткой на 4-7 см и выполняет медленные горизонтальные колебательные движения (рис. 75, а).

В положении массируемого сидя, стоя и лежа на животе массажист берет его кисть обеими руками так, чтобы большие пальцы фиксировали лучезапястный сустав сверху, а остальные пальцы находились снизу. Потянув конечность на себя, отводит ее влево и вправо, делая встряхивающие движения вверх-вниз (Рис. 75, б).

На нижних конечностях при положении массируемого лежа на спине потряхивание выполняется следующим образом: массажист кладет одну руку на тыльную сторону стопы прямой ноги массируемого (если на правую, то целесообразнее класть левую руки) и сгибает стопу, оттягивая ее на себя. Вторая пука накладывается на ахиллово сухожилие так, чтобы край ладони со стороны мизинца упирался в пятку. Затем массажист поднимает ногу пациента под углом 35-40° и производит встряхивание. Движение вверх-вниз, одновременно отводя ее то влево, то вправо (рис. 76, а).

При положении массируемого лежа на животе, встряхивание делается так: массажист сгибает его ногу в коленном суставе под углом 90°, обхватывает рукой стопу поперек со стороны ступни, приподнимает бедро на 2– 3 см и делает встряхивающие движения – от себя и на себя (рис. 76, б).

Сотрясение. Прием применяют для воздействия на внутренние органы. Суть его состоит в проведении непрямого (наружного) массажа внутренних органов – желудка, кишечника, печени, желчного пузыря и др. Правую руку массажист накладывает на область проекции массируемого органа. Левую руку помещает параллельно правой так, чтобы большие пальцы обеих рук были обращены друг к другу (рис. 77). Быстрыми и ритмичными колебательными движениями в вертикальном направлении, то удаляя руки друг от друга, то сближая, массажист вызывает сотрясение массируемого органа и окружающих его тканей. Сотрясение органов брюшной полости и грудной клетки ускоряет кровоток в малом и большом кругах кровообращения, активизирует лимфоток. Сотрясение желез внутренней секреции усиливает их секрецию, повышает тонус гладкой мускулатуры, стимулирует перистальтику и укрепляет связочно-мышечный аппарат. При спаечных процессах сотрясение способствует рассасыванию спаек, снимает спастические явления.

Подталкивание применяют при массаже внутренних органов – желудка, кишечника и др. Левая рука массажиста слегка надавливает на область проекции массируемого органа, а правая короткими ритмичными толчками надавливает на соседнюю область, стремясь подтолкнуть его к левой руке (рис. 78).

Методические рекомендации по проведению вибрации

• Все приемы вибрационного массажа следует выполнять при расслабленной мускулатуре.

• Поколачивание, похлопывание и рубление применяются на больших группах мышц (кроме внутренней поверхности бедра).

• Кисти рук при выполнении вышеназванных приемов следует располагать на расстоянии не более 5 см друг от друга, удары при этом должны наноситься ритмично и безболезненно. При появлении болевых ощущений их снимают поглаживанием.

При выполнении прерывистой вибрации силу, эластичность, мягкость удара дозируют включением в работу различного количества рычагов: для легких, нежных воздействий в движение включают только кисть; для более интенсивных – кисть и предплечье; сильное воздействие осуществляют всей рукой.

Во время одной процедуры на поколачивание отводится не более 1-1,5 минуты.

Похлопывание начинают со спины, затем переходят на боковую поверхность туловища – здесь движение идет ниже подмышечной впадины, по средней боковой части туловища сверху вниз и далее на конечности – движение также направлено сверху вниз. На внутренней поверхности бедер поколачивание не применяют или проводят очень слабое. При рублении удары должны быть то мягкими, то сильными, но безболезненными; наносить их следует перпендикулярно поверхности, вдоль мышечных волокон. Не проводится рубление в области почек и очень осторожно выполняется в межлопаточной области. Интенсивность непрерывной вибрации зависит от угла, образующегося между пальцами и массируемой поверхностью. Чем больше угол наклона приближается к 90°, тем сильнее воздействие; при меньшем угле наклона вибрация нежнее. Продолжительность давления на точку варьируют от 5 до 10 секунд. Приемы вибрации чередуют с поглаживанием. На каждую точку можно воздействовать несколько раз. Быстрые мелкие вибрации действуют на нервную систему возбуждающе, продолжительные крупные вибрации успокаивают ее.


Движения в суставах

Движения в суставах – это элементарные двигательные акты, характерные для того или иного сустава в зависимости от его физиологической подвижности. Движения в суставах используют как один из приемов массажа. Фактически данный прием – это специально подобранный ряд физических упражнений, воздействующих на отдельные мышечные группы и суставы. Этот прием выполняют с медленной скоростью и максимальной амплитудой. Объем движения зависит от строения сустава и разности угловых размеров суставных поверхностей: вокруг фронтальной оси – сгибание и разгибание; сагиттальной – приведение и отведение; продольной – вращение, а также пронация и супинация; при комбинированном движении вокруг всех осей – круговое движение.

Движения широко применяются в гигиеническом, спортивном и лечебном видах массажа; в ряде случаев им отводится 20– 30% времени проводимого сеанса. Они используются при восстановлении работоспособности после физических нагрузок, после травм и заболеваний суставов. В спорте, балете, танцах движения в комплексе с растираниями используются при подготовке суставно-связочного аппарата к нагрузке, часто – к нестандартным движениям в суставах.

Физиологическое воздействие движений на организм:

• благотворно влияют на опорно-двигательный аппарат, воздействуя не только на мышцы, связочный аппарат и суставы, но и на реактивность организма в целом;

• увеличивают подвижность в суставах (при ограниченной подвижности);

• улучшают крово- и лимфообращение в области суставов;

• улучшают секрецию синовиальной жидкости;

• улучшают эластичность связок и мышц;

• увеличивают интенсивность обменных процессов и ускоряют процессы регенерации в тканях;

• под влиянием движений задерживается развитие атрофии, вызванной гиподинамией;

• движения дают хороший эффект при сморщиваниях и укорочениях связочного аппарата, мышечных контрактурах, сращениях и отложениях солей;

• под влиянием движений улучшается трофика внутренних органов, повышается интенсивность пищеварения, увеличивается активность защитных систем организма и его сопротивляемость в целом.

Виды движений, используемых для массажа:

• активные;

• движения с сопротивлением;

• пассивные.

Активные движения выполняются без участия внешней силы, то есть самим пациентом по команде массажиста после соответствующего массажа мышц и суставов. Они применяются в том случае, когда необходимо активизировать работу центральной или периферической нервной системы, а также для укрепления ослабленного мышечного аппарата (после травм, заболеваний и хирургических вмешательств).

В каждом конкретном случае длительность и интенсивность активных движений зависят от задач и возможностей массируемого. Активным движениям должен предшествовать массаж мышц сустава, который подготавливает их к данным движениям. Если у пациента наблюдается атрофия мышц или не полностью восстановлены функции сустава, массажист должен страховать движения и помогать их выполнению.

Движения с сопротивлением – это такие движения, при которых преодолевается сопротивление массажиста или массируемого. Сопротивление должно соответствовать силе мышцы во время ее сокращения: в начале движения сопротивление должно быть слабым, затем усиливаться и в конце движения снова ослабевать.

Движения с сопротивлением бывают двух видов:

1) выполняются пациентом, а массажист оказывает сопротивление движению;

2) выполняются массажистом, а пациент оказывает сопротивление.

Когда сопротивление оказывает массажист, он должен следить за тем, чтобы его движения были плавными, и не допускать резких и неожиданных расслаблений. Если же сопротивление оказывает массируемый, то массажист должен предупредить его, чтобы тот интенсивно не удерживал ту часть, которая подвергается движениям, а плавно преодолевал сопротивление, оказанное массажистом.

Движения с сопротивлением применяются для укрепления мышц и суставно-связочного аппарата, для поддержания их тонуса и работоспособности.

Пассивные движения имеют непосредственное отношение к приемам классического массажа. Они выполняются на пациенте, находящемся в расслабленном состоянии, который не делает никакого усилия и не оказывает сопротивления при проводимых движениях. Таким образом, пассивные движения выполняются под воздействием внешней силы, то есть с помощью массажиста, а пациент должен в этот момент быть предельно расслабленным и занимать удобное положение.

Прежде чем приступить к непосредственному выполнению пассивных движений, проводят массаж сустава и окружающих его мышц. Пассивные движения выполняются медленно, с постепенным доведением амплитуды до максимальной. Противопоказано выполнять их резко, грубо, применять излишнюю силу. Появление легкого болевого ощущения – норма приложения усилия, ибо без него не будет эффекта.

Пассивные движения применяются при лечении малоподвижных суставов (после повреждений и хирургических вмешательств), при укорочениях связочного аппарата, мышечных контрактурах, отложениях солей. Под воздействием пассивных движений улучшаются питание мягких тканей и эластичность мышц, быстрее ликвидируются экссудаты, рассасываются кровоизлияния, повышается сократимость мышечных волокон, предупреждается образование патологических изменений под влиянием продолжительного покоя (гиподинамии).

Рассмотрим основные приемы пассивных движений.

Движения туловища – сгибание (наклон вперед), разгибание (наклон назад, или прогибание), повороты вправо и влево (круговые движения).

Для выполнения этих движений массируемый сидит, массажист стоит сзади, кладет руки ему на плечи и наклоняет его туловище вперед (рис. 79, а), затем плавно выпрямляет, немного разгибая назад. После этого, перенеся руки на область дельтовидных мышц, массажист плавно поворачивает туловище массируемого вправо и влево, то есть совершает вращение позвоночного столба (рис. 79, б).

Движения головы – наклоны вперед и назад, вправо и влево, вращения в ту или иную сторону.

Массируемый сидит; массажист, стоя сзади, накладывает ладони ему на голову с двух сторон выше ушей (рис. 80, а) и очень осторожно и мягко наклоняет голову вправо и влево, а также поворачивает ее (круговые движения) в обе стороны. Перенеся одну руку на затылок, а другую на лоб, массажист осторожно наклоняет голову пациента вперед и назад (рис. 80, б).

Движения в плечевом суставе – движения рук вперед и назад, отведение и приведение, пронация и супинация, круговые движения.

Массажист, стоя позади сидящего пациента, кладет руку на его разноименное плечо, а другой рукой (одноименной) подхватывает снизу предплечье около локтевого сустава. Фиксируя первой рукой надплечье (чтобы избежать движения за счет подвижности лопатки), он поднимает руку пациента вверх и затем опускает вниз (отведение, приведение). После этого движения массажист отводит руку пациента из горизонтального положения плеча вперед и назад и далее выполняет повороты руки внутрь и наружу (пронация, супинация) и круговые движения (рис. 81, а, б, в).

Движения в локтевом суставе – сгибание и разгибание, пронация и супинация.

Пациент сидит около стола, на который кладет предплечье. Массажист берется одной рукой за плечо пациента, как можно ближе к локтевому суставу, другой – за предплечье около запястья и делает возможно более полное сгибание и разгибание в локтевом суставе. Если массируемый лежит, массажист одну руку подводит под локтевой сустав, другую – под запястье и делает те же движения. Поворот ладони вниз – пронация, поворот ладони вверх – супинация (рис. 82, а, б).

Движения кисти – сгибание и разгибание, отведение и приведение, круговые движения.

Массажист берет одной рукой пальцы массируемого, а другой фиксирует предплечье выше лучезапястного сустава и делает сгибание и разгибание кисти, приведение и отведение, круговые движения в обе стороны.

Движения пальцев – сгибание и разгибание, разведение и сведение.

Одной рукой массажист фиксирует пястно-запястное сочленение, другой делает сгибание и разгибание каждого пальца (рис. 83, а, б), а также сведение и разведение пальцев.

Движения в области поясницы включают разгибание туловища и скручивание позвоночного столба.

Разгибание туловища. Массируемый лежит на животе, голеностопные суставы на валике, руки вдоль туловища, массажист стоит перпендикулярно к нему. Левую руку он подводит под массируемого ниже шеи, а правую накладывает на область ниже лопаток и фиксирует. Затем левой рукой массажист выполняет разгибание туловища пациента, а правую руку постепенно смещает на область крестца (рис. 84).

Скручивание позвоночного столба может производиться по двум вариантам.

Вариант I. Массажист, стоя перпендикулярно к пациенту, подводит одну руку под дальний от себя плечевой сустав, пропуская ее между плечом и туловищем массируемого. Другой рукой массажист фиксирует поясничную область и движением вверх на себя выполняет скручивание позвоночного столба (рис. 85, а). То же самое проделывается и с другой стороны.

Вариант II. Массажист, стоя перпендикулярно к массируемому, накладывает ладонь, например, левой руки на область лопатки пациента и фиксирует ее, а другую (правую) руку подводит под гребень подвздошной кости и, захватив его, тянет вверх на себя, скручивая, таким образом, позвоночный столб (рис. 85, б).

Движения в тазобедренном суставе – сгибание и разгибание, отведение и приведение, пронация и супинация, круговые движения.

При сгибании и разгибании в тазобедренном суставе массируемый лежит на спине. Массажист одну руку кладет на его голеностопный сустав, другую – на коленный и сгибает ногу в этих суставах, стараясь, чтобы бедро коснулось живота.

При выпрямлении ноги массажист подводит руку, лежащую на коленном суставе, под него, страхуя ногу от возможного падения (рис. 86, а, б).

Отведение и приведение выполняются в положении массируемого лежа на боку. Массажист подводит руку под верхнюю часть его голени и поднимает выпрямленную ногу, упираясь другой рукой в гребень подвздошной кости (рис. 87, а, б, в).

Пронация и супинация выполняются в положении массируемого лежа на спине. Массажист одной рукой упирается в гребень подвздошной кости, другую кладет на голень ниже коленного сустава и поворачивает ногу поочередно внутрь и наружу (рис. 88, а, б).

При выполнении круговых движений массируемый лежит на спине. Массажист одной рукой берет стопу массируемого снизу, а другую кладет на коленный сустав и поворачивает ею ногу в тазобедренном суставе попеременно в одну и другую сторону (рис. 89).

Движения в коленном суставе – сгибание и разгибание.

Выполняются в положении массируемого лежа на животе. Массажист стоит перпендикулярно к массируемому, держит его голень под голеностопным суставом одной рукой, а другую накладывает на нижнюю часть бедра для предупреждения травмы и делает сгибание (рис. 90, а), затем снимает с бедра руку, зажатую между бедром и голенью, и усиливает ею нажим на голень, пытаясь достать пяткой пациента до ягодичной мышцы (рис. 90, б), потом плавно переводит голень в исходное положение.

Движения в голеностопном суставе – сгибание и разгибание, пронация и супинация, вращательные движения.

Массируемый лежит на спине. Массажист одной рукой держит его стопу снизу, а другой фиксирует сверху голеностопный сустав и делает сгибание, разгибание, пронацию, супинацию и вращательные движения стопой в обе стороны (рис. 91, а–г).

Движения пальцев ног – сгибание и разгибание. Стоя продольно, массажист одной рукой придерживает стопу пациента, а другой сгибает и разгибает каждый палец по отдельности (рис. 92).

Методические рекомендации по выполнению движений

• Движения следует делать медленно и равномерно.

• Прежде чем приступить к движениям, следует убедиться, что мышцы и связочный аппарат данного сустава в полной мере подготовлены к их выполнению.

• Нагрузка должна соответствовать возможностям массируемого.

• Выполняемые движения не должны вызывать болевых ощущений у массируемого, особенно при тугоподвижности сустава.

• Все движения следует выполнять с учетом формы сустава и осей, вокруг которых возможны движения.

• При проведении движений с сопротивлением необходимо учитывать реакцию массируемого на них – о ней судят по частоте сердечных сокращений и дыхания.


ГЛАВА VI. МАССАЖ ЧАСТЕЙ ТЕЛА

Назад На лицевую Содержание Вперед


МАССАЖ ЗАДНЕЙ ПОВЕРХНОСТИ ТЕЛА

Массаж задней поверхности тела делается в положении пациента лежа на животе. Школа В. Н. Фокина предлагает придерживаться такой последовательности: массаж спины (с двух сторон), области шеи, волосистой части головы, области таза, свободной части сначала нижних, а затем верхних конечностей. Именно в такой последовательности ниже приводится описание массажа частей тела, кроме массажа головы, который рассматривается отдельно.

При массаже верхних конечностей в положении пациента лежа на спине можно массировать также и переднюю поверхность тела (массаж груди, ног, живота).


МАССАЖ СПИНЫ

Школа массажа, разработанная автором данной книги, при выполнении гигиенического и лечебного массажа предлагает начинать массаж спины с левой ее половины, затем переходить на правую.

Почему так? Потому что, выполнив массаж на левой, а затем на правой половине, не нужно лишний раз переходить на противоположную сторону при выполнении приемов вдоль позвоночного столба, которые следует выполнять в конце массажа и удобнее проводить под правую руку. При выполнении лечебного массажа, когда классический массаж дополняют традиционным точечным, последний также лучше выполнять сначала на левой стороне туловища, затем на правой.

Такую последовательность наша школа рекомендует при выполнении массажа не только на спине, но и на других частях тела (левая половина таза – правая половина, левая нижняя конечность – правая; левая верхняя конечность – правая и т. д.), за исключением шеи (здесь удобнее выполнять массаж на правой, затем на левой ее части).

Кожа спины плотная, малоподвижная в области средней линии и очень подвижная с боков. В подкожной клетчатке может содержаться большое количество жира. Мышцы спины разделяются на поверхностные и глубокие. Поверхностные мышцы спины в функциональном отношении тесно связаны с движениями верхней конечности, а функции глубоких мышц – в основном с поддержанием состояния позвоночного столба. К поверхностным мышцам относятся трапециевидная и широчайшая мышцы спины и лежащие под ними большая и малая ромбовидные мышцы, мышца, поднимающая лопатку, а также задние зубчатые мышцы. К глубоким мышцам относятся ременные мышцы головы и шеи, а также мышцы, выпрямляющие туловище, – остистая, длиннейшая, подвздошная, подвздошно-реберная, поперечно-остистая. Многочисленные сосуды и нервы спины очень мелкие и соединены большим количеством анастомозов, за исключением сосудов и нервов лопаточной области. Лимфу из сосудов, расположенных в области спины, принимают подмышечные и паховые узлы.

При массаже спины положение массируемого может быть следующим:

1) ноги (голеностопы) лежат на валике, руки вдоль туловища, немного согнутые в локтевых суставах, голова повернута в сторону массажиста (рис. 93);

2) ноги (голеностопы) лежат на валике, ближняя к массажисту рука – вверху, на ней лежит голова, повернутая в сторону массажиста, дальняя рука вытянута вдоль туловища.

I. Массаж начинают с поглаживания дальней стороны по всей длине спины – от поясничной области до надплечья по трем-четырем линиям (частям). Выполняют следующие виды приема поглаживания:

• прямолинейное (рис. 94);

• попеременное (рис. 95);

• спиралевидное;

• попеременное, или комбинированное.

II. После поглаживания выполняется прием выжимания по трем-четырем частям:

• основанием ладони (рис. 96);

• клювовидное лицевой частью, кистью от себя (рис. 97);

• основанием ладони (рис. 98).

III. Далее применяется разминание длинных мышц (выпрямляющих туловище) и широчайшей мышцы.

На длинных мышцах спины приемы выполняются от поясничной области до начала угла лопатки по двум-трем участкам в определенной последовательности:

1) кругообразное разминание подушечкой большого пальца (рис. 99);

2) кругообразное разминание подушечками четырех пальцев (кисть руки находится в небольшой пронации) (рис. 100);

3) кругообразное разминание фалангами согнутых пальцев (2-3-м пальцами) (рис. 101);

4) кругообразное клювовидное разминание кистью к себе (тыльной стороной ногтевых фаланг пальцев) (рис. 102);

5) кругообразное разминание ребром большого пальца (палец от себя) (рис. 103);

6) кругообразное разминание бугром большого пальца (вариант II) (рис. 104);

7) кругообразное разминание подушечками четырех пальцев двумя руками попеременно – щипцевидное (рис. 105);

8) кругообразное разминание подушечками больших пальцев попеременно (рис. 106);

9) кругообразное разминание ребрами больших пальцев попеременно (рис. 107);

10) кругообразное разминание буграми больших пальцев попеременно (вариант II) (рис. 108);

11) основанием ладони с перекатом (рис. 109);

12) сжатие (сначала вдоль мышечных волокон, затем поперек) (рис. 110, а, б).

На широчайшей мышце спины применяются следующие виды разминания:

1) ординарное разминание: кисть плотно накладывается на косые мышцы живота сбоку, рядом с гребнем подвздошной кости; движение выполняется до подмышечной впадины (большой палец входит на дельтовидную мышцу, а четыре других пальца – под подмышечную впадину) (рис. 111);

2) двойной гриф (рис. 112);

3) двойное кольцевое разминание; в конце этого приема, как только идущая впереди рука коснется подмышечной впадины, ее убирают, а другая рука заканчивает прием ординарным разминанием (рис. 113);

4) двойное кольцевое комбинированное (рис. 114);

5) кругообразное разминание фалангами согнутых пальцев (локоть рабочей руки опущен на уровень туловища массируемого) (рис. 115);

6) кругообразное клювовидное кистью к себе (рис. 116);

7) кругообразное клювовидное кистью от себя (рис. 117);

8) кругообразное разминание основанием ладони и бугром большого пальца (рис. 118).

IV. Затем выполняют растирание подлопаточной мышцы и вдоль края лопатки.

Для растирания подлопаточной мышцы ближнюю руку накладывают на подлопаточную область таким образом, чтобы указательный палец упирался в край лопатки, а дальнюю руку подводят под плечевой сустав и надвигают лопатку на ладонь, после чего делают растирающие движения ближней рукой вверх-вниз (рис. 119);

Вдоль края лопатки растирание сначала производят краем подушечки большого пальца дальней руки – прямолинейное, кругообразное (рис. 120);

Вслед за этим проводят растирание вдоль края лопатки средним пальцем дальней руки, с отягощением его указательным пальцем этой же руки – прямолинейное, кругообразное, пунктирование (рис. 121).

V. Для отсасывающего массажа, полезность которого очевидна, растирание на спине предлагается выполнять в такой последовательности: фасция трапециевидной мышцы с надлопаточной областью → межреберные промежутки → поясничная область → растирание вдоль позвоночного столба.

VI. Растирание фасции трапециевидной мышцы. Движения выполняют от нижнего угла лопатки до надплечья и веером на лопатке по трем линиям. Применяются следующие виды приема растирания:

1) прямолинейное растирание краем подушечки и бугром большого пальца (рис. 122);

2) кругообразное растирание подушечкой большого пальца с переходом на лопатку (при выполнении приема на лопатке четыре пальца согнуты в средних суставах и опираются на ее поверхность, а большой палец выполняет кругообразные движения) (рис. 123);

3) кругообразное растирание подушечками четырех пальцев (рис. 124);

4) кругообразное растирание фалангами согнутых пальцев (на фасции – фалангами двух-трех пальцев, на лопатке – фалангами четырех пальцев) (рис. 125);

5) кругообразное клювовидное растирание (кистью вперед) (рис. 126);

6) кругообразное растирание ребром большого пальца (по фасции – палец прямой, по лопатке – согнут) (рис. 127, а, б);

7) кругообразное растирание бугром большого пальца (вариант II) (рис. 128);

8) кругообразное растирание подушечками четырех пальцев двумя руками попеременно; на фасции прием выполняется стоя перпендикулярно к пациенту, на лопатке кисти рук развертываются с учетом удобного перемещения их сверху вниз, продольно спине (рис. 129);

9) кругообразное растирание подушечкой среднего пальца с отягощением 2-м пальцем этой же руки (снизу вверх) (рис. 130, а);

10) вибрация подушечкой среднего пальца (сверху вниз) (рис. 130, б).

VII. Растирание межреберных промежутков. Движения выполняют от позвоночного столба по межреберным промежуткам вниз:

1) прямолинейное растирание подушечками четырех пальцев двумя руками попеременно (рис. 131);

2) прямолинейное растирание подушечками четырех пальцев дальней рукой (граблеобразно расставленными пальцами) (рис. 132);

3) штрихование граблеобразно расставленными пальцами;

4) кругообразное растирание подушечками четырех пальцев;

5) растирание подушечкой большого пальца дальней рукой – прямолинейное, зигзагообразное, кругообразное (рис. 133);

6) растирание подушечкой среднего пальца – прямолинейное с отягощением 2-м пальцем, пунктирование, кругообразное с отягощением 2-м пальцем (рис. 134, а, 6.).

7) повторить первый прием – прямолинейное растирание подушечками четырех пальцев двумя руками попеременно (рис. 135).

VIII. Растирание поясничной, области (по трем линиям):

1) прямолинейное растирание подушечкой и бугром большого пальца снизу вверх и в сторону (рис. 136);

2) кругообразное растирание подушечкой большого пальца (рис. 137);

3) кругообразное растирание подушечками четырех пальцев (рис. 138);

4) кругообразное растирание фалангами согнутых пальцев (рис. 139);

5) кругообразное клювовидное растирание кистью от себя (рис. 140);

6) кругообразное растирание лучевой стороной кисти (рис. 141);

7) кругообразное растирание ребром ладони (рис. 142);

8) пиление (рис. 143);

9) пересекание (рис. 144);

10) кругообразное растирание гипотенаром (рис. 145).

IX. После растирания на поясничной области рекомендуется провести пассивные движения в тазобедренном суставе на массируемой стороне (см. рис. 87, а). Для этого кисть одной руки ладонной поверхностью опирается на крестец и легко надавливает на него, а другую руку с внутренней стороны массажист подводит под бедро пациента и поднимает его вверх с последующим отведением-приведением, затем мягко опускает на место. Движения повторяют 2–3 раза.

X. Выполнив массаж на одной стороне в указанной очередности, переходят на другую сторону и массируют ее в той же последовательности.

XI. Растирание вдоль позвоночного столба делается после массажа спины с той и другой стороны. Оно включает следующие виды приема:

1) прямолинейное растирание “вилкой”, образованной 2-м и 3-м пальцами, между которыми заключается позвоночник; часто выполняется с отягощением; движения проводят снизу вверх от крестца до 7-го шейного позвонка (рис. 146);

2) штрихование “вилкой” (подушечками 2-го и 3-го пальцев);

3) сдвигание от себя – слева и справа от позвоночного столба (рис. 147;,

4) сдвигание на себя; для этого массажисту нужно встать у изголовья и складку, заключенную между большим и остальными пальцами, сдвигать двумя руками от поясничной области до надплечья (рис. 148);

5) растирание кулаками и подушечками четырех пальцев; пальцы левой руки, согнутые в кулак, зажимают большой палец правой руки, также согнутой в кулак, и устанавливаются проксимальными фалангами на поясничную область; прямолинейными давящими движениями кулаки перемещаются вверх до шеи, а при движении вниз кулаки разжимаются и руки перемещаются на подушечках пальцев зигзагообразно; движения повторяют три раза, при этом подушечки пальцев, перемещаясь вниз, каждый раз передвигаются латеральнее (рис. 149, а, б);

6) зигзагообразное растирание основаниями ладоней; для этого основания ладоней устанавливаются на поясницу (пальцы приподняты); зигзагообразными движениями кисти продвигаются вверх (рис. 150).

XII. Заканчивают массаж спины потряхиванием на обеих сторонах, после чего применяют один из ударных приемов и повторяют продольное поглаживание (рис. 151, а–в).


МАССАЖ ШЕИ

Назад На лицевую Содержание Вперед


Массаж задней поверхности шеи

На задней поверхности шеи кожа плотная. К позвоночному столбу прилегает группа глубоких мышц, участвующих в движении шеи: ременная мышца головы, ременная мышца шеи, мышца, выпрямляющая туловище, многораздельные и подзатылочные мышцы.

Заднюю поверхность шеи массируют одновременно с трапециевидной мышцей. Массируемый лежит на животе, положив лоб на кисти рук (одна на другой) и подтянув подбородок к груди. Массажист стоит перпендикулярно к массируемому, накладывает руки на место прикрепления волос и передвигает их вниз до плечевого сустава. Приемы массажа задней поверхности шеи выполняют в обычной последовательности: поглаживание, выжимание, разминание, растирание и в конце снова поглаживание.

I. Поглаживание:

1) прямолинейное (рис. 152);

2) попеременное (рис. 153).

II. Выжимание:

1) клювовидное кистью от себя (рис. 154);

2) подушечками трех пальцев (рис. 155).

III. Разминание:

1) ординарное (рис. 156);

2) двойное кольцевое (рис. 157);

3) двойное кольцевое “щипцами” (мышцы шеи захватываются концами фаланг пальцев) (рис. 158);

4) кругообразное разминание подушечками четырех пальцев (рис. 159);

5) кругообразное разминание фалангами согнутых пальцев, кулак установлен вдоль мышечных волокон (рис. 160);

6) кругообразное клювовидное кистью от себя – лицевой частью (рис. 161);

7) кругообразное лучевой стороной кисти (рис. 162);

8) кругообразное ребром большого пальца, при этом дистальные фаланги 1-го и 2-го пальцев сомкнуты, а остальные немного приподняты (рис. 163).

IV. Растирание вдоль позвоночного столба выполняется после завершения массажа мышц шеи с обеих сторон. Приемы растирания проводятся вдоль позвоночного столба, начиная от начала роста волос до 7-го шейного позвонка:

1) прямолинейное подушечками больших пальцев (одновременно или попеременно) (рис. 164);

2) кругообразное подушечками больших пальцев попеременно, остальные пальцы при этом слегка сжаты в кулак (рис. 165);

3) кругообразное подушечками четырех пальцев двумя руками попеременно (локти опущены) (рис. 166);

4) кругообразное фалангами согнутых пальцев двумя руками попеременно (фалангами вторых пальцев) (рис. 167);

5) кругообразное клювовидное двумя руками, кистью к себе (кончиками пальцев, их тыльными сторонами) (рис. 168);

6) кругообразное гребнями кулаков, при этом кулаки внутренней стороной направлены друг к другу (рис. 169).

V. Заканчивают массаж поглаживанием тыльной стороной пальцев (двумя руками одновременно) (рис. 170).


Массаж вокруг 7-го шейного позвонка

Массаж вокруг 7-го шейного позвонка выполняется в такой последовательности:

1) сжатие – между большими и указательными пальцами обеих рук; между тыльными сторонами больших пальцев (кисти рук слегка сжаты в кулак) (рис. 171);

2) кругообразное растирание подушечками больших пальцев попеременно (рис. 172);

3) кругообразное растирание подушечками четырех пальцев одной, затем другой рукой и двумя руками одновременно (рис. 173);

4) разминание двойное кольцевое “щипцами” (рис. 174).


МАССАЖ ОБЛАСТИ ТАЗА

Область таза относится к поясу нижних конечностей. Помимо костей он включает мышцы тазового пояса и свободной части нижней конечности – мышцы бедра, голени и стопы. Кости таза прочно, почти неподвижно, соединяются с позвоночником, образуя крестцово-позвоночный сустав.

Мышцы таза подразделяются на внутренние и наружные. К группе внутренних мышц относятся подвздошно-поясничная мышца, внутренняя запирательная и грушевидная. В группу наружных мышц входят большая, средняя и малая ягодичные мышцы, напрягатель широкой фасции, квадратная мышца бедра и наружная запирательная мышца.

Область таза массируется в последовательности: ягодичные мышцы → крестец → гребень подвздошной кости → тазобедренный сустав.


Массаж ягодичных мышц

Кожа ягодичной области отличается значительной толщиной, содержит большое количество сальных желез и нередко сильно развитый подкожно-жировой слой.

Движения приемов при массаже направлены от подъягодичной складки сначала вверх, а затем вниз к паховым узлам, прежде на одной (дальней) стороне, потом на другой (тоже дальней) стороне (массажист переходит на другую сторону по отношению к пациенту).

I. Поглаживание:

1) прямолинейное по трем линиям (рис. 175);

2) попеременное (рис. 176);

3) зигзагообразное;

4) спиралевидное;

5) комбинированное (достаточно двух первых).

II. Выжимание:

1) продольное (рис. 177);

2) клювовидное кистью от себя (рис. 178);

III. Разминание:

1) ординарное по трем линиям (рис. 179);

2) двойной гриф (рис. 180);

3) двойное кольцевое (рис. 181);

4) двойное кольцевое комбинированное (рис. 182);

5) кругообразное фалангами согнутых пальцев, одной рукой (рис. 183);

6) кругообразное клювовидное кистью вперед (рис. 184);

7) кругообразное двумя кулаками (рис. 185);

8) кругообразное клювовидное кистью от себя, пальцы немного разжаты (рис. 186);

9) кругообразное основанием ладони (рис. 187);

10) кругообразное основаниями ладоней обеих рук; направление движений – по ходу мышечных волокон (рис. 188);

11) кругообразное кулаками – кулаки поставлены вертикально (рис. 189);


Массаж крестца (дальней стороны)

Здесь применяют приемы растирания по направлению снизу вверх и в сторону в следующем порядке:

1) прямолинейное подушечкой и бугром большого пальца по трем линиям (рис. 192);

2) кругообразное подушечкой большого пальца (рис. 193);

3) кругообразное подушечками четырех пальцев (рис. 194);

4) кругообразное фалангами согнутых пальцев (2-го пальца) (рис. 195);

5) кругообразное клювовидное кистью к себе, ногтевыми фалангами (рис. 196);

6) кругообразное ребром большого пальца, палец направлен вперед (рис. 197);

7) кругообразное бугром большого пальца (рис. 198);

8) сжатие-сдвигание (рис. 199).


Массаж гребня подвздошной кости

Растирание производится от позвоночного столба вдоль прикрепления большой ягодичной мышцы к паху:

1) прямолинейное ребром и бугром большого пальца сверху вниз (рис. 200);

2) кругообразное подушечками четырех пальцев (рис. 201);

3) кругообразное фалангами согнутых пальцев (рис. 202);

4) кругообразное гребнем кулака (рис. 203);

5) кругообразное клювовидное лицевой частью, кистью от себя (рис. 204);

6) растирание ребром ладони дальней руки: прямолинейное, штрихование, кругообразное (рис. 205);

7) кругообразное гипотенаром, дальней рукой (рис. 206);

8) накатывание (рис. 207).


Массаж тазобедренного сустава

Растирание делают в области проекции тазобедренного сустава, несколько выше большого вертела бедренной кости:

1) кругообразные растирающие движения большого вертела бедренной кости, который заключают между большим пальцем и мизинцем (рис. 208);

2) кругообразное ребром большого пальца, прижатого к слегка сжатому кулаку (рис. 209);

5) кругообразное гребнем кулака (рис. 212);

6) кругообразное основанием ладони (рис. 213);

7) двойное кольцевое щипцеобразное (рис. 214).

Завершают массаж потряхиванием ягодичной мышцы, поколачиванием основаниями ладоней, поглаживанием (рис. 215, а–в).


МАССАЖ НИЖНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА ЖИВОТЕ)

Массаж задней поверхности нижней конечности (при положении пациента лежа на животе) выполняется в последовательности: бедро → коленный сустав → голень → ахиллово сухожилие → пятка → ступня.


Массаж бедра

Мышцы бедра подразделяют на три группы: передние (сгибатели бедра), задние (разгибатели бедра) и медиальные (приводящие бедро). Имея большую массу и значительную протяженность, они способны развивать большую силу, действуя как на тазобедренный, так и на коленный сустав. Мышцы бедра выполняют статическую и динамическую функции при стоянии (поддержание позы) и ходьбе. Как и мышцы таза, они достигают максимального развития у человека в связи с прямохождением.

При положении пациента на животе, то есть на задней поверхности бедра, проводится массаж мышц-разгибателей (задняя группа) и приводящих бедро (медиальная группа). К мышцам задней группы (разгибателям) относятся двуглавая мышца бедра, полусухожильная и полу перепончатая. К медиальной группе относятся тонкая, гребенчатая и приводящая (длинная, короткая и большая) мышцы.

Между двуглавой, полусухожильной и полуперепончатой мышцами расположен седалищный нерв, который лежит сравнительно близко под апоневрозом. В верхнем углу подколенной ямки седалищный нерв делится на две кожные ветви: большебериовую и малоберцовую.

Кровоснабжение нижней конечности осуществляется системой общей подвздошной артерии. Лимфатические сосуды нижней конечности, собираясь с тыла стопы и ступни, поднимаются вверх, проходят на своем пути сквозь группы лимфатических узлов, из которых наиболее важны узлы, расположенные в подколенной ямке и паховой области.

На бедре массажные приемы делаются по внутреннему, среднему, наружному участкам и фасции. При поглаживании по внутреннему участку бедра кушетки касаются четыре пальца, а при поглаживании по наружному – большой.

I. Поглаживание:

1) прямолинейное (рис. 216);

2) попеременное (рис. 217);

3) спиралевидное;

4) попеременное.

II. Выжимание:

1) клювовидное лицевой частью (рис. 218);

2) внутренней частью кисти руки (рис. 219).

На задней поверхности бедра могут применяться и такие виды приема выжимания, как продольное одной рукой и продольное двумя руками (с отягощением).

Продольное выжимание одной рукой выполняется следующим образом: ближней рукой фиксируется нога за ахиллово сухожилие, а дальняя рука проводит выжимание – два на внутренней стороне и два на задней поверхности бедра. Затем массажист меняет положение рук и выполняет прием другой рукой с наружной стороны бедра. Этот же прием проводят с отягощением: на внутренней стороне – перпендикулярное отягощение, на задней поверхности – поперечное, на внешней – поперечное со сменой рук.

III. Разминание:

1) ординарное (рис. 220);

2) двойной гриф (рис. 221);

3) двойное кольцевое (рис. 222);

4) двойное кольцевое комбинированное (рис. 223);

5) ординарно-продольное (рис. 224);

6) кругообразное фалангами согнутых пальцев одной рукой по пяти линиям (рис. 225);

7) кругообразное клювовидное кистью к себе по пяти линиям (рис. 226);

8) кругообразное двумя кулаками (рис. 227);

9) кругообразное клювовидное кистью от себя (рис. 228).

IV. Растирание широкой фасции бедра (дальней рукой, ближняя рука с внутренней стороны упором в коленный сустав удерживает бедро от смещения):

1) прямолинейное основанием ладони (кисть слегка сжата в кулак) (рис. 229);

2) кругообразное фалангами 2-го и 3-го пальцев с опорой на отведенный большой палец (рис. 230);

3) кругообразное фалангами согнутых пальцев при приведенном большом пальце (рис. 231);

4) кругообразное бугром большого пальца (рис. 232).

V. Заканчивают массаж бедра потряхиванием одним из ударных приемов (лучше тыльной стороной ладони), поглаживанием (все приемы выполняются по всей задней поверхности бедра) (рис. 233, а, б, в).


Массаж коленного сустава

Коленный сустав – это наиболее крупный и сложный по строению сустав тела человека. В его образовании участвуют три кости: бедренная, большеберцовая и надколенник.

Массируя коленный сустав при положении массируемого лежа на животе, нужно учесть, что сзади коленный сустав защищен мышцами, сухожилиями и другими мягкими тканями подколенной ямки. В области коленного сустава располагаются множество слизистых сумок и крупный подколенный лимфатический узел. На задней поверхности коленного сустава в подколенной ямке находится сосудисто-нервный пучок: наиболее близко к поверхности лежит большеберцовый нерв, глубже – подколенная вена и еще глубже – медиально-подколенная артерия. При массаже задней поверхности коленного сустава под голеностопный сустав подкладывается валик.

I. Массаж начинают с концентрического поглаживания. Длина участка поглаживания – от трети голени до третьей части бедра (рис. 234).

II. Растирание на задней поверхности коленного сустава проводят строго по боковым участкам. Применяют следующие виды растирания:

1) “щипцы” прямолинейные – пальцы массажиста обхватывают коленный сустав: четыре с внутренней стороны, большой палец – с наружной; движение кисти проводится от икроножной мышцы до бедра по одному-двум участкам, в зависимости от объема сустава (рис. 235);

2) “щипцы” спиралевидные – то же самое, что и прямолинейные, только выполняются спиралевидно;

3) “щипцы” зигзагообразные – наложенная кисть смещается то внутрь, то кнаружи, передвигаясь от одной трети захваченной икроножной мышцы до одной трети бедра (2-й и 3-й виды приема применяются по необходимости);

4) четыре к одному и один к четырем – прямолинейно (рис. 236, а, б);

5) четыре к одному и один к четырем – кругообразно;

6) прямолинейное – подушечками четырех пальцев и основаниями ладоней (рис. 237);

7) кругообразное – подушечками четырех пальцев двумя руками попеременно (рис. 238);

8) кругообразное – фалангами согнутых пальцев двумя руками попеременно (рис. 239);

9) кругообразное клювовидное – двумя руками попеременно (кистью к себе) (рис. 240);

10) кругообразное – лучевыми сторонами кистей попеременно (рис. 241);

11) кругообразное – буграми больших пальцев попеременно (рис. 242).

III. В конце массажа повторяют концентрическое поглаживание и делают движения (рис. 243).


Массаж голени

Мышцы голени, как и мышцы бедра и тазового пояса, сравнительно сильно развиты. Достаточно развиты также вспомогательные аппараты, что определяется их нагрузкой в связи с прямохождением, опорно-двигательной функцией нижней конечности.

Имея обширное начало на костях, межмышечных перегородках и фасции голени, мышцы голени действуют на коленный, голеностопный суставы и суставы стопы.

Различают переднюю, заднюю и латеральную группы мышц голени. Мышцы задней группы формируют два слоя – поверхностный и глубокий. Поверхностный слой составляют сильно развитая трехглавая мышца голени, которая создает характерную для человека округлость голени, и подошвенная мышца. Трехглавая мышца голени состоит из двух мышц – икроножной, располагающейся поверхностно, и камбаловидной, скрытой под икроножной. Глубокий слой образован небольшой подколенной мышцей и тремя длинными мышцами: длинным сгибателем пальцев (располагается наиболее медиально), длинным сгибателем большого пальца стопы (располагается латерально) и задней большеберцовой мышцей (занимает промежуточное положение).

Массаж задней поверхности голени может выполняться в двух положениях.

Первое, основное положение, когда под голеностоп подкладывается валик, выполняется с применением следующих приемов.

I. Поглаживание стоя перпендикулярно:

1) прямолинейное (рис. 244);

2) попеременное (рис. 245).

II. Выжимание:

1) клювовидное – лицевой частью (рис. 246);

2) внутренней частью кисти руки (рис. 247).

Все приемы на задней поверхности голени выполняются по внутреннему и верхнему ее участкам.

III. Разминание:

1) ординарное, дальней рукой придерживая пятку (рис. 248);

2) двойной гриф (рис. 249);

3) двойное кольцевое (рис. 250);

4) двойное кольцевое комбинированное (рис. 251);

5) двойное кольцевое продольное (рис. 252);

6) кругообразное фалангами согнутых пальцев одной рукой, стоя продольно (рис. 253);

7) кругообразное клювовидное одной рукой, стоя продольно (рис. 254);

8) кругообразное фалангами согнутых пальцев двумя руками попеременно (рис. 255);

9) кругообразное клювовидное двумя руками попеременно (рис. 256); 10) кругообразное основаниями ладоней попеременно (рис. 257).

IV. Потряхивание. Поколачивание. Поглаживание – попеременное (все приемы выполняются стоя перпендикулярно) (рис. 258, а, б, в).

Разминание голени (икроножной мышцы) можно проводить во втором положении (дополнительном), фиксируя ее дальней рукой под углом 45–90°.

Виды разминания:

1) ординарное;

2) кругообразное клювовидное;

3) кругообразное подушечками четырех пальцев;

4) кругообразное фалангами согнутых пальцев;

5) кругообразное ребром большого пальца;

6) кругообразное ребром ладони;

7) кругообразное основанием ладони и бугром большого пальца.

Заканчивают массаж потряхиванием и поглаживанием.


Массаж ахиллова сухожилия

Ахиллово сухожилие, образованное мышцами задней группы голени, прикрепляется к бугру пяточной кости и значительно выступает сзади от поперечной оси голеностопного сустава, благодаря чему трехглавая мышца голени имеет по отношению к этой оси большой момент вращения.

Массаж ахиллова сухожилия делается от пятки вдоль сухожилия до места его прикрепления к трехглавой мышце голени.

I. Применяются следующие виды приема растирания:

1) “щипцы” прямолинейные – четыре пальца растирают с внутренней стороны, большой – с наружной (рис. 259);

2) “щипцы” спиралевидные;

3) четыре к одному и один к четырем – прямолинейное и кругообразное (рис. 260, а, б);

4) прямолинейное подушечками и буграми больших пальцев, стоя продольно (рис. 261);

5) кругообразное подушечками больших пальцев попеременно двумя руками (рис. 262);

6) кругообразное подушечками четырех пальцев попеременно двумя руками (рис. 263);

7) кругообразное фалангами согнутых пальцев одной рукой по трем линиям (рис. 264);

8) кругообразное клювовидное тыльной частью 3–5-го пальцев одной руки (рис. 265);

9) кругообразное ребром большого пальца поперек сухожилия (рис. 266);

10) кругообразное ребром ладони (рис. 267);


Массаж пятки

При массаже пятки нога остается в прежнем положении: голеностопный сустав на валике. Применяются следующие виды приема растирания:

1) “щипцы” прямолинейные подушечками всех пальцев; движения начинают от середины стопы, пальцы сходятся у пяточного бугра (рис. 271);

2) четыре к одному и один к четырем – прямолинейное; движения направлены к пяточному бугру (рис. 272, а, б);

3) четыре к одному и один к четырем – кругообразное; подушечки пальцев устанавливаются перпендикулярно по отношению к массируемому участку; вращение пальцев обычное: четыре – в сторону мизинца, большой – к указательному (рис. 273, а, б);

4) кругообразное фалангами согнутых пальцев с одной и другой стороны пятки, придерживая стопу свободной рукой (рис. 274, а, б);

5) кругообразное ребром большого пальца с одной и другой стороны пятки, также с удерживанием стопы свободной рукой (рис. 275, а, б);

6) смещение буграми больших пальцев: сложив ладони в коробочку и надавливая буграми больших пальцев на пятку, смещают их вверх, к пяточному бугру (рис. 276).

Дополнительно массируют пяточный бугор всеми доступными приемами (рис. 277).


Массаж ступни

На ступне различают следующие группы мышц: медиальную – со стороны большого пальца стопы, латеральную – со стороны мизинца и среднюю группу, занимающую промежуточное положение. Медиальная и латеральная группы представлены меньшим числом мышц, а средняя группа мышц усилена.

В целом на ступне имеется 14 коротких мышц. Медиальную группу составляют мышца, отводящая большой палец стопы, короткий сгибатель большого пальца стопы и мышца, приводящая большой палец стопы. К латеральной группе относятся мышца, отводящая мизинец стопы, короткий сгибатель мизинца стопы и мышца, противопоставляющая мизинец. Средняя группа на подошве усилена: кроме четырех червеобразных и семи межкостных мышц она включает еще две мышцы – короткий сгибатель пальцев и квадратную мышцу ступни.

Стопа имеет сводчатое строение, в котором различают два продольных боковых свода и третий – передний поперечный. Наружный (латеральный) боковой свод играет роль основной опоры для нижней конечности, внутренний (медиальный) боковой – пружинящего приспособления. Передний поперечный свод удерживает тяжесть тела в конце каждого шага, когда пятка отрывается от пола.

При массаже ступни все движения осуществляются в направлении от пальцев к пятке.

I. Поглаживание выполняется тыльной стороной ладони (ближней рукой), согнутой в лучезапястном суставе, вторая (дальняя) рука при этом приподнимает голень на 45–90° (рис. 278).

II. Применяемые виды приема растирания:

1) кругообразное подушечкой большого пальца по трем линиям (рис. 279);

2) кругообразное фалангами согнутых пальцев (рис. 280);

3) прямолинейное кулаком: а) кулак устанавливается вдоль стопы (рис. 281),

б) кулак устанавливается поперек стопы (рис. 282);

4) кругообразное гребнем согнутых пальцев (рис. 283).

III. Раздавливание. Кисти рук обхватывают стопу с обеих сторон, большие пальцы при этом в сомкнутом состоянии располагаются вдоль ступни посередине. Усилием в сторону больших пальцев сгибают стопу внутрь, постепенно перехватывая ее руками от пятки до пальцев (рис. 284).


МАССАЖ ВЕРХНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА ЖИВОТЕ)

Массаж свободной верхней конечности при положении массируемого лежа на животе выполняется в последовательности: передняя часть плеча (сгибатели) –► внутренняя часть локтевого сустава –► передняя поверхность предплечья (сгибатели) –► ладонная часть кисти –► плечевой сустав –► дельтовидная мышца –► задняя поверхность плеча (разгибатели) –► наружная поверхность локтевого сустава –► задняя поверхность предплечья (разгибатели) –► лучезапястный сустав –► тыльная сторона кисти –► пальцы (каждый палец в отдельности).


Массаж передней части плеча (сгибателей)

К передней части плеча относятся три мышцы: клювовидно-плечевая, двуглавая и плечевая. Массаж ведут в направлении от локтевого сустава к подмышечной впадине.

Применяют следующие приемы массажа.

I. Поглаживание:

1) прямолинейное (рис. 285);

2) попеременное (рис. 286).

Четыре пальца скользят с внутренней стороны плеча по двуглавой мышце, а большой палец – с наружной стороны по трехглавой.

II. Из видов выжимания, которое следует за поглаживанием, можно применить:

1) клювовидное – лицевой частью;

2) подушечками трех пальцев.

III. Разминание:

1) ординарное (подведя пальцы кисти дальней руки под локоть, зафиксировать его) (рис. 289);

2) двойной гриф (локоть массируемого прижать к ближнему бедру массажиста) (рис. 290);

3) двойное кольцевое (рис. 291);

4) двойное кольцевое комбинированное (рис. 292);

5) кругообразное подушечками четырех пальцев (свободная рука придерживает плечо ближе к локтю) (рис. 293);

6) кругообразное фалангами согнутых пальцев (рис. 294);

7) кругообразное клювовидное лицевой частью; тыльная часть кисти свободной руки придерживает плечо ближе к локтю (рис. 295);

8) кругообразное лучевой частью кисти (рис. 296);

9) кругообразное ребром большого пальца (при этом дистальная фаланга большого пальца рабочей руки сомкнута с дистальной фалангой второго пальца этой же руки) (рис. 297).

IV. После разминания делают потряхивание и поглаживание (рис. 298, 299).


Массаж внутренней части локтевого сустава

Массаж внутренней части локтевого сустава делается в предыдущем положении, только рука массируемого фиксируется рукой массажиста: кисть своей дальней руки массажист накладывает на кисть массируемого.

I. Поглаживание выполняется кругообразным движением основанием ладони (рис. 300).

II. Растирание:

1) прямолинейное подушечками четырех пальцев, ближней рукой (рис. 301);

2) кругообразное подушечками четырех пальцев (рис. 302);

3) кругообразное фалангами согнутых пальцев (рис. 303);

4) кругообразное клювовидное кистью к себе (рис. 304);

5) растирание кольцом, образованным мизинцем и большим пальцем (рис. 305);

6) вибрация локтевого нерва дистальной фалангой большого пальца (рис. 306);

7) кругообразное ребром большого пальца, палец к себе (рис. 307);


Массаж передней поверхности предплечья (сгибателей)

Мышцы предплечья многочисленны и отличаются разнообразием функций. Большинство из них действует на несколько суставов: локтевой, лучелоктевой, лучезапястный, а также на расположенные дистально суставы кисти и пальцев.

По анатомическому признаку мышцы предплечья делят на переднюю (сгибатели) и заднюю (разгибатели) группы. Сгибатели располагаются в четыре слоя. Первый слой, поверхностный, образуют следующие мышцы: плечелучевая мышца, круглый пронатор, лучевой сгибатель запястья, длинная ладонная мышца, локтевой сгибатель запястья; второй слой – поверхностный сгибатель пальцев; третий слой образуют две мышцы: глубокий сгибатель пальцев (на локтевой стороне) и длинный сгибатель большого пальца (со стороны лучевой кости); самый глубокий, четвертый, слой представлен квадратным пронатором.

I. Поглаживание. Стоя продольно и удерживая дальней рукой кисть, массажист выполняет прямолинейное поглаживание от лучезапястного до локтевого сустава (рис. 310).

Поглаживание – прямолинейное, попеременное – можно выполнять и стоя перпендикулярно.

II. Выжимание. Как и при поглаживании, стоя продольно, придерживая дальней рукой кисть, массажист выполняет клювовидное выжимание тыльной частью (движение от себя) (рис. 311). Стоя перпендикулярно, можно применить клювовидное выжимание лицевой частью и подушечками трех пальцев.

III. Разминание:

1) ординарное, дальней рукой придерживая кисть (рис. 312);

2) двойной гриф (кисть руки можно подложить под бедро массажиста) (рис. 313);

3) двойное кольцевое (рис. 314);

4) двойное кольцевое комбинированное (рис. 315);

5) кругообразное подушечками четырех пальцев, дальней рукой придерживая кисть (рис. 316);

6) кругообразное фалангами согнутых пальцев (рис. 317);

7) кругообразное клювовидное кистью от себя, одновременно рукой придерживая за плечо (рис. 318);

8) кругообразное разминание ребром большого пальца (рис. 319);

9) кругообразное ребром ладони (рис. 320).

IV. Потряхивание. Пунктирование. Поглаживание (рис. 321, а, б, в).


Массаж ладонной части кисти

Мышцы кисти разделяются на три группы: 1) мышцы большого пальца (латеральная группа), образующие в латеральной области ладони хорошо выраженное возвышение большого пальца – тенар; 2) мышцы мизинца (медиальная группа), формирующие в медиальной области ладони заметное возвышение мизинца – гипотенар; 3) средняя группа мышц кисти, расположенных между указанными двумя группами мышц, – ладонные межкостные мышцы.

I. Растирание на ладонной части кости выполняется по направлению от основания пальцев к основанию кисти (дальней рукой придерживая пальцы):

1) кругообразное подушечкой большого пальца (рис. 322);

2) кругообразное подушечками четырех пальцев (рис. 323);

3) кругообразное растирание фалангами согнутых пальцев (рис. 324);

4) прямолинейное кулаком:

а) поставленным вдоль ладони (рис. 325),

б) поставленным поперек ладони (рис. 326);

5) кругообразное гребнем кулака (рис. 327);

6) кругообразное основанием кулака (рис. 328).

II. Раздавливание кисти. Массажист захватывает кисть массируемого руками (пальцами), сжимает ее и выполняет движения в противоположных направлениях с последующим сгибанием кисти через свои большие пальцы (рис. 329).


Массаж плечевого сустава

Плечевой сустав образован головкой плечевой кости и суставной впадиной лопатки.

По форме суставных поверхностей плечевой сустав – типичный шаровидный сустав. Отсутствие сильно развитых связок способствует увеличению объема движений в этом суставе и в то же время является причиной частых вывихов.

Движения в суставе совершаются вокруг следующих осей: сагиттальной – отведение (до горизонтального уровня) и приведение руки, фронтальной – сгибание (поднятие руки вперед) до горизонтального уровня и разгибание (сгибание назад), вертикальной – вращение плеча вместе с предплечьем и кистью кнаружи и кнутри. Отведение верхней конечности выше горизонтального уровня тормозится за счет упора большого бугорка плечевой кости в клювовидную (акромиальную) связку. В плечевом суставе возможно также круговое движение.

Массаж плечевого сустава, дельтовидной и трехглавой мышцы проводится в положении, при котором плечо массируемого находится на кушетке, а предплечье опущено вниз. В случае жесткой кушетки под плечо подкладывают сложенное полотенце.

I. Поглаживание – концентрическое (рис. 330).

II. Растирание передней (внутренней) поверхности плечевого сустава (для лучшего доступа к этой части сустава кисть разноименной руки массажист подкладывает под плечо массируемого):

1) кругообразное подушечками четырех пальцев (рис. 331);

2) кругообразное фалангами согнутых пальцев (рис. 332);

3) кругообразное ребром указательного пальца (рис. 333);

4) кругообразное ребром большого пальца (рис. 334);

5) кругообразное подушечкой среднего пальца (рис. 335).

III. Растирание задней (наружной) поверхности плечевого сустава (для удобства массирования кисть одноименной руки массажист подкладывает под плечевой сустав пациента спереди):

1) кругообразное подушечками четырех пальцев (рис. 336);

2) кругообразное фалангами согнутых пальцев (рис. 337);

3) кругообразное гребнем кулака (рис. 338);

4) кругообразное клювовидное кистью к себе (рис. 339);

5) кругообразное ребром указательного пальца (для этого надо переместиться в изголовье, лицом к ногам) (рис. 340);

6) кругообразное ребром большого пальца (рис. 341);

7) кругообразное ребром ладони (рис. 342);

IV. Концентрическое поглаживание (массажист занимает исходное положение: спиной к ногам) (рис. 343).


Массаж дельтовидной мышцы (одноименной рукой)

I. Поглаживание:

1) прямолинейное (рис. 344);

2) спиралевидное.

II. Выжимание:

1) клювовидное лицевой частью (рис. 345);

2) внутренней частью кисти руки (рис. 346).

III. Разминание:

1) ординарное (рис. 347);

2) двойной гриф (рис. 348);

3) двойное кольцевое (рис. 349);

4) двойное кольцевое комбинированное (рис. 350);

5) кругообразное подушечками четырех пальцев, пальцы чуть разомкнуты (рис. 351);

6) кругообразное фалангами согнутых пальцев (рис. 352);

7) кругообразное клювовидное кистью от себя (рис. 353);

8) кругообразное лучевой стороной кисти (рис. 354);

9) кругообразное ребром большого пальца, прижатого к указательному, пальцы сомкнуты в кулак (рис. 355);

10) кругообразное основанием ладони (рис. 356).

IV. Потряхивание. Поглаживание (рис. 357, а, б).


Массаж задней (наружной) поверхности плеча (трехглавой мышцы)

Трехглавую мышцу (разгибатель) плеча на задней поверхности тела, то есть при положении пациента на животе, массируют разноименной рукой, стоя в изголовье лицом к ногам.

I. Поглаживание:

1) прямолинейное (рис. 358, а);

2) попеременное (рис. 358, б);

3) спиралевидное.

II. Выжимание:

1) клювовидное лицевой частью кисти (рис. 359);

2) внутренней частью кисти (рис. 360).

III. Разминание:

1) ординарное (рис. 361);

2) двойной гриф (рис. 362);

3) двойное кольцевое (рис. 363);

4) двойное кольцевое комбинированное (рис. 364);

5) кругообразное подушечками четырех пальцев, пальцы чуть разомкнуты (рис. 365);

6) кругообразное фалангами согнутых пальцев (рис. 366);

7) кругообразное клювовидное кистью от себя (рис. 367);

8) кругообразное фалангами согнутых пальцев двумя руками попеременно (стоя перпендикулярно к массируемому) (рис. 368);

9) кругообразное клювовидное двумя руками попеременно (кисти к себе) (рис. 369);

10) кругообразное буграми больших пальцев (рис. 370). I

V. Потряхивание. Поглаживание (рис. 371, а, б).


Массаж наружной поверхности локтевого сустава

Массаж выполняется одноименной с пациентом рукой. Рука пациента находится перед ним.

Локтевой сустав образован сочленением трех костей: плечевой, локтевой и лучевой, между которыми формируются три сустава, заключенных в общую суставную капсулу: плечелоктевой, плечелучевой и проксимальный лучелоктевой. Таким образом, по строению локтевой сустав относится к сложным суставам.

В локтевом суставе возможны движения вокруг фронтальной и продольной оси, идущей вдоль лучевой кости. Вокруг фронтальной оси в локтевом суставе возможны сгибание и разгибание предплечья. Вокруг продольной оси осуществляются пронация и супинация. При пронации вращение происходит внутрь, кисть поворачивается ладонной поверхностью внутрь и кзади, большой палец направлен медиально. Супинация – вращение наружу, кисть поворачивается ладонью вперед, большой палец ориентирован латерально.

I. Поглаживание – кругообразное основанием ладони (рис. 372).

II. Растирание:

1) прямолинейное подушечками четырех пальцев (рис. 373);

2) кругообразное подушечками четырех пальцев (рис. 374);

3) кругообразное фалангами согнутых пальцев (рис. 375);

4) кругообразное клювовидное кистью к себе (рис. 376);

5) кругообразное ребром большого пальца (рис. 377);

6) кругообразное ребром ладони (рис. 378);

7) кругообразное бугром большого пальца (рис. 379).


Массаж задней поверхности предплечья (разгибателей)

Массаж делается разноименной рукой при положении руки массируемого перед собой.

Мышцы предплечья, составляющие заднюю группу, разделяются на два слоя – поверхностный и глубокий. К поверхностному слою относятся длинный лучевой разгибатель запястья, короткий лучевой разгибатель запястья, разгибатель пальцев, разгибатель мизинца, локтевой разгибатель запястья. Глубокий слой образуют супинатор, длинная мышца, отводящая большой палец кисти, короткий разгибатель большого пальца кисти, длинный разгибатель большого пальца кисти, разгибатель указательного пальца.

I. Поглаживание:

1) прямолинейное (рис. 380);

2) спиралевидное.

II. Выжимание:

1) клювовидное движением от себя (рис. 381);

2) основанием ладони.

III. Разминание:

1) кругообразное подушечками четырех пальцев (рис. 382);

2) кругообразное фалангами согнутых пальцев (рис. 383);

3) кругообразное клювовидное кистью к себе (рис. 384);

4) кругообразное разминание ребром большого пальца (рис. 385);

5) кругообразное ребром ладони (рис. 386);

6) кругообразное подушечками четырех пальцев двумя руками попеременно (рис. 387);

7) кругообразное подушечкой большого пальца, сначала одной рукой - на дальней стороне, затем другой – на другой дальней стороне (рис. 388, а, б);

8) кругообразное основанием ладони (разноименной рукой) (рис. 389).

IV. Поглаживание – прямолинейное.


Массаж лучезапястного сустава (разноименной рукой)

Кости запястья, располагаясь между костями предплечья с одной стороны, и пястными костями с другой, выполняют важную роль связующего звена, обеспечивающего разнообразие движений наиболее сложно устроенного и важного отдела верхней конечности – кисти

По строению лучезапястный сустав является сложным, а по форме суставных поверхностей – эллипсоидным с двумя осями движения – фронтальной и сагиттальной.

I. Поглаживание – кругообразное основанием ладони (рис. 390).

II. Растирание:

1) “щипцы” прямолинейные, образованными всеми пальцами (с одной стороны – одной рукой, с другой стороны – другой рукой) (рис. 391, а, б);

2) прямолинейное, затем кругообразное растирание подушечкой большого пальца в направлении вдоль продольной оси предплечья по трем линиям (рис. 392);

3) прямолинейное, затем кругообразное растирание подушечкой большого пальца поперек продольной оси предплечья (рис. 393);

4) прямолинейное, затем кругообразное растирание подушечкой среднего пальца поперек продольной оси предплечья (рис. 394);

5) кругообразное ребром мизинца (рис. 395);

6) кругообразное подушечками пальцев двумя руками попеременно (при этом вторые пальцы накладываются на третьи) (рис. 396);

7) зигзагообразное основанием ладони (рис. 397).

III. Поглаживание – кругообразное основанием ладони.


Массаж тыльной стороны кисти

На тыльной стороне кисти массируются межкостные мышцы, их четыре; занимают они промежутки между пястными костями. Направление движений при массаже – от основания пальцев к лучезапястному суставу.

I. Поглаживание – прямолинейное, вместе с пальцами (рис. 398).

II. Растирание:

1) прямолинейное подушечками четырех пальцев (рис. 399);

2) штрихование граблеобразно расставленными пальцами;

3) кругообразное подушечками четырех пальцев;

4) прямолинейное и кругообразное подушечкой большого пальца (рис. 400);

5) прямолинейное и кругообразное подушечкой среднего пальца (рис. 401);

6) кругообразное ребром ладони точно поперек кисти (рис. 402);

7) зигзагообразное основанием ладони (рис. 403).

III. Поглаживание (рис. 404).


Массаж пальцев кисти

Массажные движения на пальцах соответствуют ходу лимфатических сосудов – по направлению к основанию пальцев.

I. Растирание каждого пальца в отдельности:

1) “щипцы” прямолинейные и зигзагообразные (рис. 405);

2) прямолинейное подушечкой большого пальца (большой палец вдоль и поперек) (рис. 406, а, б);

3) кругообразное подушечкой большого пальца (большой палец накладывается сверху вдоль);

4) кругообразное подушечкой указательного пальца (рис. 407);


МАССАЖ ПЕРЕДНЕЙ ПОВЕРХНОСТИ ТЕЛА

Массаж передней поверхности тела делается при положении пациента лежа на спине. При проведении общего массажа переднюю поверхность тела массируют по окончании массажа задней поверхности.

Массируемый ложится на спину, под голову что-нибудь подкладывается (или поднимается специальное устройство кушетки), под коленные суставы – валик, руки лежат вдоль туловища (рис. 412).

Последовательность массажа на передней поверхности тела следующая: грудь –► нижние конечности –► верхние конечности (если их не массировали при положении лежа на животе и при необходимости сделать дополнительный массаж) –► живот.


МАССАЖ ГРУДИ

Мышцы груди располагаются в несколько слоев, что обусловлено их неодинаковым происхождением и различными функциями. Более поверхностно залегают мышцы, которые развиваются в связи с закладкой верхней конечности. Они соединяют последнюю с грудной клеткой. К ним относятся большая и малая грудные мышцы, подключичная и передняя зубчатая мышцы.

Глубокие слои мускулатуры груди представлены собственными аутохтонными мышцами, развивающимися из вентральных отделов миотомов. К ним относятся наружные и внутренние межреберные, подреберные мышцы, поперечная мышца груди, мышцы, поднимающие ребра.

В области груди в порядке очередности массируют большие грудные мышцы (у женщин по показаниям – молочные железы) –► межреберные промежутки (передние зубчатые мышцы) –► грудину в области прикрепления большой грудной мышцы –► подреберный угол. Массаж проводят на участках Дальней стороны от массажиста (за исключением подреберного угла, где массируются сразу обе стороны).


Массаж большой грудной мышцы

Как и принято, массаж начинают с приема поглаживания. Движения проводят по направлению к подмышечной впадине.

I. Поглаживание:

1) прямолинейное (рис. 413);

1) спиралевидное.

II. Выжимание – основанием ладони (один-два раза под соском, затем два-три раза над соском) (рис. 414, а, б).

III. Разминание:

1) ординарное снизу вверх, к подмышечной впадине (рис. 415);

2) двойной гриф (рис. 416);

3) двойное кольцевое (рис. 417);

4) двойное кольцевое комбинированное (рис. 418);

5) кругообразное подушечками четырех пальцев, пальцы чуть разомкнуты (рис. 419);

6) кругообразное фалангами согнутых пальцев (рис. 420);

7) кругообразное клювовидное кистью к себе с акцентом воздействия возле плечевого сустава (рис. 421);

8) кругообразное клювовидное кистью от себя (рис. 422);

9) кругообразное ребром и бугром большого пальца (рис. 423).

IV. Растирание места прикрепления ключицы к грудине и акромиальному отростку лопатки всеми доступными способами (кругообразное – подушечкой большого пальца, подушечками четырех пальцев, подушечкой среднего пальца) (рис. 424, а, б).

V. Потряхивание, пунктирование, поглаживание (рис. 425).


Массаж молочных желез

При массаже молочных желез, который производится у женщин при наличии соответствующих показаний, применяются поглаживание, разминание и прерывистая вибрация в форме пунктирования, которые должны проводиться очень мягко. Выбор отдельных приемов, а также направление массажных линий зависят от поставленных задач: при явлениях сосудистого застоя, вялой, растянутой молочной железе массажные движения должны осуществляться в направлении от соска к основанию железы; при недостаточной секреторной деятельности молочной железы, застое в ней молока в период лактации массажные движения ведутся от основания молочной железы к соску (Вербов, 1960).


Массаж межреберных промежутков

Все движения массажиста в этой области направлены сверху вниз. Применяются следующие виды растирания:

1) прямолинейное подушечками пальцев обеих рук попеременно (рис. 426);

2) прямолинейное подушечками четырех пальцев (рис. 427);

3) штрихование подушечками четырех пальцев;

4) кругообразное подушечками четырех пальцев;

5) растирание подушечкой большого пальца – прямолинейное, зигзагообразное, кругообразное (рис. 428);

6) растирание подушечкой среднего пальца – прямолинейное, пунктирование, кругообразное (прямолинейное и кругообразное можно выполнять с отягощением) (рис. 429, а, б).

Заканчивают массаж легким растиранием подушечками четырех пальцев попеременно двумя руками (рис. 430).


Массаж грудины (в области прикрепления большой грудной мышцы)

Массаж проводится методом растирания. Движения при выполнении приемов направлены снизу вверх.

Виды растирания:

1) прямолинейное подушечкой и бугром большого пальца (рис. 431);

2) кругообразное подушечкой большого пальца (рис. 432);

3) кругообразное подушечками четырех пальцев (рис. 433);

4) кругообразное фалангами 2-3-го пальцев (рис. 434);

5) кругообразное клювовидное кистью вперед (локтевой частью) (рис. 435);

6) кругообразное ребром большого пальца (рис. 436);

7) кругообразное бугром большого пальца (II вариант) (рис. 437);

8) кругообразное подушечками четырех пальцев двумя руками попеременно, щипцевидное (рис. 438).


Растирание подреберного угла

Растирание проводят следующим образом: массируемый сгибает ноги в коленях, чтобы расслабить прямые мышцы живота. Массажист становится продольно, большие пальцы устанавливает продольно друг другу, а четыре других отводит в сторону и делает движения сверху, от мечевидного отростка, вниз, на себя. При этом большие пальцы подводятся под подреберье, а четыре скользят сверху (рис. 439, а).

Аналогичные движения можно выполнять ребрами ладоней с переходом на штрихование с той и другой стороны (рис. 439, б, в).


Массаж передней поверхности шеи

На передней поверхности шеи кожа тонкая, легко собирается в складку. На переднебоковой поверхности кожа и подкожно-жировая клетчатка сращены с подкожной мышцей.

Топографически мышцы шеи подразделяют на поверхностные и глубокие. К поверхностным мышцам шеи относятся подкожная мышца, грудино-ключично-сосцевидная мышца и мышцы, прикрепляющиеся к подъязычной кости. Глубокие мышцы шеи подразделяются на латеральную группу, к которой относятся лежащие сбоку от позвоночного столба передняя, средняя и задняя лестничные мышцы, и предпозвоночную группу: длинная мышца головы, передняя прямая мышца головы, латеральная прямая мышца головы, длинная мышца шеи, расположенные спереди от позвоночного столба.

На шее близко расположены крупные кровеносные сосуды и большое количество лимфатических сосудов линейного лимфатического сплетения. Здесь проходит главный сосудисто-нервный пучок, включающий общую сонную артерию, внутреннюю яремную вену и многочисленные нервы. Пучок лежит под грудино-ключично-сосцевидной мышцей. Яремную вену сопровождают лимфатические сосуды. Лимфа собирается в шейные надключичные узлы.

Массаж передней поверхности шеи включает массаж ее мягких тканей, гортани и гортанных нервов.

Массаж проводят с откинутой назад головой и по возможности расслабленной шеей.

Приемы начинают применять на боковой поверхности шеи. Некоторые авторы (А. Ф. Вербов) рекомендуют массировать сначала одну сторону, а потом другую, но не обе сразу, ибо при энергичном воздействии сразу на обе стороны могут возникнуть головокружение и потемнение в глазах.

Массирующие движения проводят в направлении сверху вниз по ходу лимфатических сосудов. Массажист помещает ладонь под край нижней челюсти и ведет ее вниз к грудине. При поглаживании 2-й палец скользит по внутреннему краю грудино-ключично-сосцевидной мышцы, а остальные пальцы – по брюшку мышцы. Скользящее движение идет до щитовидного хряща, в этом месте кисть пронируют и движение продолжают до яремной вырезки грудины.

Помимо поглаживания на шее можно провести приемы растирания – кругообразное подушечками четырех пальцев и фалангами согнутых пальцев. На грудино-ключично-сосцевидной мышце помимо щипцеобразного поглаживания можно применить щипцеобразное разминание и кругообразное разминание сначала подушечкой среднего, а потом и четырех пальцев.


Массаж гортани и гортанных нервов

Гортань массируют приемами поглаживания, непрерывной и прерывистой вибрацией (сотрясением). Массажист осторожно обхватывает гортань с одной стороны большим пальцем, с другой – остальными пальцами и смещает ее справа налево.

При дряблой, морщинистой коже шеи Н. А. Белая предлагает применять приемы с направлением движения снизу вверх: от яремной вырезки, по ходу грудино-ключично-сосцевидной мышцы, к углу нижней челюсти, до центра подбородка и далее к мочке уха.

Начинают с поглаживания всей передней поверхности шеи, но и в этом случае массаж грудино-ключично-сосцевидной мышцы выполняют движениями сверху вниз от места прикрепления в области сосцевидного отростка до грудино-ключичного сочленения приемами щипцеобразного поглаживания и разминания. А на остальных частях шеи все приемы выполняются снизу вверх. Завершается процедура приемом поглаживания.

Гортанные нервы массируют только при специальных показаниях. Верхние и нижние гортанные нервы массируют кончиками 1-го и 2-го пальцев. В первом случае мягкие ткани захватывают позади щитовидного хряща; во втором – между гортанью и внутренним краем грудино-ключично-сосцевидной мышцы и проводят вибрирующие движения.


МАССАЖ НИЖНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА СПИНЕ)

Массаж передней поверхности свободной части нижних конечностей в положении пациента лежа на спине выполняют в последовательности: бедро –► коленный сустав –► голень –► голеностопный сустав –► тыльная сторона стопы –► пальцы стопы.


Массаж бедра

На передней поверхности бедра расположены мышцы-сгибатели: четырехглавая мышца бедра и портняжная. Четырехглавая мышца бедра состоит из четырех мышц, образующих ее головки: прямой мышцы, латеральной, медиальной и промежуточной широких мышц бедра, которые прилегают к бедренной кости почти со всех сторон. Портняжная мышца пересекает переднюю поверхность бедра косо сверху вниз и медиально.

Массируемый лежит на спине, под головой – возвышение, под коленями – валик. Приемы выполняются по внутреннему, среднему, наружному участкам и широкой фасции бедра (со стороны четырехглавой мышцы).

I. Поглаживание:

1) прямолинейное (рис. 440);

2) попеременное (рис. 441).

II. Выжимание:

1) клювовидное лицевой частью (рис. 442);

2) внутренней частью кисти руки (рис. 443).

III. Разминание:

1) ординарное (рис. 444);

2) двойной гриф (рис. 445);

3) двойное кольцевое (рис. 446);

4) двойное кольцевое комбинированное (рис. 447);

5) двойное ординарное; ногу немного согнуть в коленном суставе и отвести в сторону (рис. 448);

6) двойное кольцевое продольное: на правой ноге – левая рука впереди; на левой – правая рука впереди (рис. 449);

7) кругообразное фалангами согнутых пальцев одной рукой (рис. 450);

8) кругообразное клювовидное кистью к себе одной рукой (рис. 451);

9) кругообразное двумя кулаками (средними фалангами, как и на задней поверхности бедра);

10) кругообразное фалангами согнутых пальцев двумя руками попеременно (рис. 452);

11) кругообразное клювовидное двумя руками попеременно (рис. 453);

12) кругообразное буграми больших пальцев двумя руками попеременно (рис. 454).

IV. Растирание на широкой фасции дальней рукой (ближняя рука поддерживает ногу с внутренней стороны у коленного сустава):

1) прямолинейное основанием ладони со слегка сжатыми в кулак пальцами (рис. 455);

2) кругообразное фалангами согнутых пальцев с опорой на большой палец, где 2-я и 3-я фаланги растирают край четырехглавой мышцы бедра (рис. 456);

3) кругообразное кулаком при выпрямленном большом пальце (рис. 457);

4) кругообразное лучевой стороной кисти (рис. 458).

V. Потряхивание. Ударные приемы. Поглаживание (рис. 459, а, б, в).


Массаж коленного сустава

Как уже было сказано, коленный сустав образован костями: бедренной, большеберцовой и надколенной чашечкой. Надколенная чашечка расположена в сухожилии четырехглавой мышцы. Сам коленный сустав укреплен прочными связками. В области коленного сустава располагается множество слизистых сумок.

Перед выполнением массажа передней поверхности коленного сустава под него необходимо подложить валик: в результате этого расслабляются сухожилие четырехглавой мышцы, а также наружная и внутренняя боковые связки.

Для массажа коленного сустава используются следующие приемы.

I. Поглаживание – концентрическое с захватом участков одной трети голени и одной трети бедра (рис. 460).

II. Растирание:

1) “щипцы” прямолинейные: большой палец должен касаться кушетки с внешней стороны сустава, четыре других – с внутренней; при большом объеме коленного сустава движения выполняются по двум линиям (рис. 461);

2) “щипцы” зигзагообразные;

3) “щипцы” спиралевидные;

4) четыре к одному и один к четырем – прямолинейное и кругообразное (рис. 462, а, б);

5) прямолинейное подушечками четырех пальцев и основаниями ладоней (рис. 463);

6) кругообразное подушечками больших пальцев; большие пальцы устанавливают под наколенником, обходя его вокруг, проводят круговые движения обеими руками (четыре пальца обеих рук подкладываются под подколенные ямки) (рис. 464);

7) кругообразное подушечками четырех пальцев двумя руками (рис. 465);

8) кругообразное фалангами согнутых пальцев двумя руками (рис. 466);

9) кругообразное клювовидное кистью к себе двумя руками (рис. 467);

10) кругообразное лучевыми сторонами кистей (рис. 468);

11) кругообразное ребрами больших пальцев попеременно: четыре пальца легко сомкнуты в кулаки, а большие выпрямлены и направлены вниз и вперед (рис. 469);

12) кругообразное буграми больших пальцев (рис. 470);

13) О-образные движения по краям чашечки; растирание осуществляется ребрами больших пальцев (рис. 471);

14) смещение: одной кистью накрывают надколенник, другой – отягощают, затем слегка надавливают на него и одновременно смещают 2-3 раза влево, 2-3 раза вправо (рис. 472).

III. Концентрическое поглаживание (рис. 473).

IV. Сгибание и разгибание в коленном суставе. Для этого массажист захватывает ногу пациента в области голеностопного сустава (сверху) одноименной рукой, а другую руку подводит под коленный сустав и сгибает ногу до вертикального положения бедра. После этого переносит руку на коленный сустав (сверху) и легко надавливает на него, сгибая ногу еще больше и в коленном, и в тазобедренном суставах. При разгибании массажист снова переносит руку под коленный сустав.


Массаж голени

Переднюю поверхность голени массируют с внешней стороны, где расположены передняя и латеральная группы мышц. Передняя группа мышц разгибает стопу и пальцы, а также супинирует и приводит стопу. К ней относятся передняя большеберцовая мышца, длинный разгибатель пальцев и длинный разгибатель большого пальца стопы. Латеральная группа мышц отводит, пронирует и сгибает стопу. К ней относятся длинная и короткая малоберцовые мышцы.

Массируемый лежит на спине, под коленями валик, нога немного отведена в сторону, массажист стоит продольно.

I. Поглаживание. Массажист ближней рукой фиксирует голень за тыльную часть стопы, а дальней в направлении от голеностопного сустава до коленного выполняет следующие виды приема поглаживания:

1) прямолинейное (рис. 474);

2) спиралевидное.

II. Выжимание. Прием делается ближней рукой, дальняя рука фиксирует голень в нужном положении (пронирует). Виды приема:

1) продольное бугром большого пальца (рис. 475);

2) клювовидное движением от себя (рис. 476).

III. Разминание:

1) кругообразное подушечкой большого пальца ближней руки (рис. 477);

2) кругообразное подушечками четырех пальцев дальней руки (рис. 478);

3) кругообразное фалангами согнутых пальцев (рис. 479);

4) кругообразное клювовидное дальней рукой, кистью к себе (рис. 480);

5) кругообразное лучевой стороной кисти (рис. 481);

6) кругообразное ребром большого пальца (рис. 482);

7) кругообразное бугром большого пальца или основанием ладони (рис. 483).

IV. Поглаживание (рис. 484).


Массаж голеностопного сустава

Голеностопный сустав – это типичный блоковидный сустав. Он образован суставными поверхностями обеих костей голени и таранной кости. Соединенные вместе болыиеберцовая и малоберцовая кости наподобие вилки охватывают блок таранной кости. Суставная капсула имеет форму короткой манжетки. Связки, укрепляющие сустав, располагаются на его боковых поверхностях. В голеностопном суставе возможны сгибание и разгибание, а также небольшое отведение и приведение. Спереди щель голеностопного сустава, то есть та часть, которая подвергается массажу, прощупывается легче при расслабленных мышцах передней поверхности голени.

Приемы массажа следующие.

I. Поглаживание – концентрическое (рис. 485).

II. Растирание:

1) “щипцы” прямолинейные; движения выполняются сверху вниз, к ахиллову сухожилию, то есть вдоль голеностопной щели (рис. 486);

2) четыре к одному и один к четырем – прямолинейное; растирающие движения также начинаются сверху и скользят вниз, под лодыжку, вдоль ахиллова сухожилия (рис. 487, а, б);

3) гипотенаром и тенаром обеих рук движением сверху вниз, стоя продольно (рис. 488);

4) кругообразное подушечками пальцев двумя руками попеременно, при этом вторые пальцы накладываются на третьи (рис. 489);

5) кругообразное клювовидное дальней рукой, а ближней обхватить стопу снизу (рис. 490);

6) кругообразное ребром большого пальца дальней руки (рис. 491);

7) кругообразное ребром ладони (рис. 492);

8) зигзагообразное основанием ладони (рис. 493).

III. Заканчивают массаж концентрическим поглаживанием и движениями (рис. 494).


Массаж тыльной стороны стопы

Мышцы тыла стопы залегают под тыльной фасцией стопы и сухожилиями длинных разгибателей пальцев. Они представлены двумя мышцами – коротким разгибателем пальцев и коротким разгибателем большого пальца стопы.

При массаже тыльной стороны стопы массажист стоит продольно, ближней рукой держит стопу снизу, а другой выполняет приемы массажа в направлении от основания пальцев до голеностопного сустава.

I. Поглаживание – прямолинейное (рис. 495).

II. Растирание:

1) прямолинейное подушечками четырех пальцев: подушечки пальцев углубляются между плюсневыми костями и растирают межкостные мышцы (рис. 496);

2) кругообразное подушечками четырех пальцев;

3) подушечкой большого пальца – прямолинейное и кругообразное (рис. 497);

4) подушечкой среднего пальца – прямолинейное и кругообразное (рис. 498);

5) кругообразное ребром ладони (рис. 499);

6) зигзагообразное основанием ладони (рис. 500).

III. Заканчивают массаж поглаживанием и раздавливанием (рис. 501, а, б).

Раздавливание стопы в этом положении делается следующим образом. Указательные пальцы, сомкнутые вместе, подводят под стопу, а большими пальцами, наложенными сверху (на тыльную часть стопы), производят надавливание, постепенно перемещая руки от середины стопы к пальцам.


Массаж пальцев стопы

Выполняется аналогично массажу пальцев кисти (см. рис. 405-411).


МАССАЖ ВЕРХНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА СПИНЕ)

Массаж верхних конечностей при положении массируемого лежа на спине делается в том случае, если условия не позволяют выполнить его при положении лежа на животе или когда необходимо сделать массаж в том и другом положении (например, при больших нагрузках на руки).

Последовательность выполнения массажа руки в этом положении следующая: внутренний участок двуглавой и трехглавой мышц плеча –► двуглавая мышца –► дельтовидная –► трехглавая –► локтевой сустав –► передняя поверхность (сгибатели) предплечья –► задняя поверхность (разгибатели) предплечья –► лучезапястный сустав и кисти.


Массаж внутренней части плеча

Массаж проводится на внутреннем участке дву- и трехглавой мышц плеча.

При массаже внутренней поверхности плеча необходимо обращать внимание на борозду, которая отделяет двуглавую мышцу от трехглавой. В этой области не следует оказывать сильного давления, так как здесь расположены плечевая артерия и вена, а также нервы.

Выполняя массаж, массажист стоит продольно на уровне головы массируемого и ближней (разноименной) рукой фиксирует его руку: кистью за локтевой сгиб (локоть отведен), а плечом прижимает кисть к себе. Дальней рукой массажист выполняет приемы в направлении от локтевого сустава до подмышечной впадины.

I. Поглаживание:

1) прямолинейное (рис. 502);

2) спиралевидное.

II. Выжимание проводится вначале на внутренней головке трехглавой мышцы (2-3 раза), а затем на внутреннем участке двуглавой:

1) клювовидное движением от себя (рис. 503);

2) основанием ладони.

III. Разминание:

1) ординарное (рис. 504);

2) кругообразное подушечкой большого пальца (сначала на трехглавой, затем на двуглавой) (рис. 505);

3) кругообразное подушечками четырех пальцев (рис. 506);

4) кругообразное фалангами согнутых пальцев (рис. 507);

5) кругообразное клювовидное кистью к себе (рис. 508);

6) кругообразное ребром большого пальца (рис. 509);

7) кругообразное ребром ладони (рис. 510).

IV. Потряхивание. Поглаживание (рис. 511).


Массаж двуглавой мышцы

При выполнении массажа двуглавой мышцы массажист становится лицом к массируемому. Разноименной рукой он поддерживает локоть снизу, а одноименной рукой делает массаж.

I. Поглаживание:

1) прямолинейное (рис. 512);

2) спиралевидное.

II. Выжимание – клювовидное движением от себя (рис. 513).

III. Разминание:

1) ординарное (рис. 514);

2) кругообразное подушечкой большого пальца (рис. 515);

3) кругообразное подушечками четырех пальцев (рис. 516);

4) кругообразное фалангами согнутых пальцев (рис. 517);

5) кругообразное клювовидное кистью к себе (рис. 518);

6) кругообразное ребром большого пальца (рис. 519);

7) кругообразное ребром ладони (рис. 520).

IV. Потряхивание. Поглаживание (рис. 521, а, б).


Массаж дельтовидной мышцы

При массаже дельтовидной и трехглавой мышц массажист стоит боком к массируемому, спиной к его ногам. Ближним плечом он прижимает кисть его руки к грудной клетке, а локтевой сгиб массируемой руки удерживает кистью своей руки. Массаж выполняют дальней (разноименной) рукой.

I. Поглаживание:

1) прямолинейное (рис. 522);

2) спиралевидное.

I1. Выжимание:

1) продольное основанием ладони;

2) клювовидное лицевой частью (рис. 523).

III. Разминание:

1) ординарное (рис. 524);

2) кругообразное подушечками четырех пальцев, пальцы чуть разомкнуты (рис. 525);

5) кругообразное фалангами согнутых пальцев (рис. 526);

4) кругообразное клювовидное кистью к себе (рис. 527);

5) кругообразное лучевой стороной кисти (рис. 528);

6) кругообразное ребром большого пальца (рис. 529);

7) кругообразное бугром большого пальца или основанием ладони (рис. 530).

IV. Потряхивание. Поглаживание (рис. 531, а, б).


Массаж задней поверхности плеча (трехглавой мышцы)

Выполняется в том же положении, что и при массаже дельтовидной мышцы.

I. Поглаживание:

1) прямолинейное (рис. 532);

2) спиралевидное.

II. Выжимание – продольное (рис. 533).

III. Разминание:

1) ординарное (рис. 534);

2) кругообразное подушечками четырех пальцев, пальцы чуть разомкнуты (рис. 535);

3) кругообразное фалангами согнутых пальцев (рис 536);

4) кругообразное лучевой стороной кисти (рис 537);

5) кругообразное основанием ладони (рис 538)

IV. Потряхивание. Поглаживание (рис 539 а, б)


Массаж локтевого сустава

Массируется в положении, когда рука, согнутая в локтевом суставе под углом 90-130, опирается локтем на подушку.

1. Применяют следующие виды растирания (ближней рукой):

1) “щипцы” прямолинейные: четыре пальца растирают сустав с внутренней стороны, а большой – с наружной (рис. 540);

2) четыре к одному и один к четырем - - прямолинейное;

3) четыре к одному и один к четырем – кругообразное (рис 541 а, 6);

4) кругообразное подушечками четырех пальцев двумя руками (кисть прижимается плечом) (рис. 542);

5) кругообразное фалангами согнутых пальцев двумя руками (рис. 543);

6) кругообразное клювовидное кистью к себе двумя руками (рис. 544);

7) кругообразное основанием ладони (рис. 545);

8) “щипцы” прямолинейные одной рукой (рис. 546).


Массаж передней поверхности предплечья (сгибателей)

Выполняется в положении, когда массажист фиксирует предплечье пациента разноименной (дальней) рукой за кисть в положении супинации, а другой (ближней) выполняет приемы. Рука массируемого согнута в локтевом суставе под углом 90° и локтем упирается в кушетку.

I. Поглаживание:

1) прямолинейное (рис. 547);

2) спиралевидное.

II. Выжимание – клювовидное движением от себя (рис. 548).

III. Разминание:

1) ординарное (рис. 549);

2) кругообразное подушечкой большого пальца (рис. 550);

3) кругообразное

4) кругообразное

5) кругообразное

6) кругообразное

7) кругообразное

IV. Потряхивание.

подушечками четырех пальцев (рис. 551); фалангами согнутых пальцев (рис. 552); клювовидное кистью к себе (рис. 553); ребром большого пальца (рис. 554); ребром ладони (рис. 555).

Поглаживание (рис. 556, а, б).


Массаж задней поверхности предплечья (разгибателей)

Массаж задней поверхности предплечья выполняется дальней (разноименной) рукой.

I. Поглаживание:

1) прямолинейное (рис. 557);

2) спиралевидное.

II. Выжимание – клювовидное движением от себя (рис. 558).

III. Разминание:

1) кругообразное подушечкой большого пальца (рис. 559);

2) кругообразное подушечками четырех пальцев (рис. 560);

3) кругообразное фалангами согнутых пальцев (рис. 561);

4) кругообразное клювовидное кистью к себе (рис. 562);

5) кругообразное ребром большого пальца (рис. 563);

6) кругообразное ребром ладони (рис. 564).

IV. Поглаживание (рис. 565).


Массаж лучезапястного сустава и кисти

Проводится в положении, когда предплечье согнуто под углом 90-135° по отношению к плечу, локоть упирается в кушетку.

Методику массажа лучезапястного сустава и кисти см. в разделе “Массаж верхних конечностей (при положении массируемого лежа на животе)”.


МАССАЖ ЖИВОТА

Живот – часть туловища, расположенная между грудью и тазом. Верхняя граница живота проходит от основания мечевидного отростка по реберным дугам до 12-го грудного позвонка. С латеральной стороны граница живота проходит по задней подмышечной линии от реберной дуги вверху до подвздошного гребня внизу. Нижнюю границу живота справа и слева образуют передний отрезок подвздошного гребня и линия, условно проведенная на уровне паховых складок от верхней передней подвздошной ости к лобковому бугорку. Это внешние границы живота. Они не совпадают с границами полости живота, которая вверх (краниально) простирается до купола диафрагмы, а внизу доходит до пограничной линии таза, отделяющей полость живота от полости малого таза.

Для более точного определения места расположения органов в брюшной полости, их топографии и проецирования на наружные покровы живот разделяют двумя горизонтальными линиями на три уровня. Таким образом, выделяют верхний уровень – надчревную область (надчревье), средний – чревье, нижний уровень – подчревная область (подчревье).

Мышцы живота образуют мышечную основу боковых, передней и задней стенок брюшной полости. Боковые стенки рюшной полости включают три широкие мышцы живота: наружную косую, внутреннюю косую и поперечную.

Мышцы передней стенки включают прямую мышцу живота и пирамидальную. Задняя стенка брюшной полости образована квадратной мышцей поясницы.

Стенки брюшной полости снабжаются кровью пристеночными ветвями брюшной аорты, ветвями брюшной аорты, внутренней грудной артерией и пристеночными ветвями наружной и внутренней подвздошных артерий. Отток венозной крови совершается по одноименным венам систем нижней и верхней полых вен.

Лимфатические сосуды из верхней половины передней брюшной стенки несут лимфу в подмышечные узлы, а из нижней половины – в паховые узлы.

Массажу подвергают мышцы, участвующие в образовании передней и боковых стенок брюшной полости.

Массаж живота проводится в положении массируемого лежа на спине, голова слегка приподнята, руки вытянуты вдоль туловища, а ноги согнуты в коленях и тазобедренных суставах.

Он включает массаж брюшной стенки; нервного (солнечного) сплетения в области живота; органов брюшной полости.


Массаж брюшной стенки

I. Массаж начинают с поглаживания, выполняемого в положении, когда массажист стоит справа от пациента и производит поглаживающие движения подушечками пальцев правой руки вокруг пупка, причем большой палец может быть опорным. Вначале поглаживание выполняют мягко, нежно, чуть касаясь поверхности брюшной стенки. Далее производят круговое поглаживание всей ладонью или ладонью, отягощенной другой рукой, обходя всю поверхность живота (рис. 566).

II. Выжимание на мышцах живота выполняется по ходу толстой кишки, при этом массажист стоит справа, перпендикулярно по отношению к массируемому. Левую кисть тыльной стороной он накладывает на область аппендикса, а правой (тоже тыльной стороной) отягощает ее. Руки сначала движутся верх до правого подреберья, затем справа налево к левому подреберью. Здесь положение рук меняется: теперь снизу находится правая рука, а отягощает ее левая. Руки скользят вниз, к левой подвздошной кости (рис. 567, а, б).

III. Разминание делается на прямых и косых мышцах живота.

На прямых мышцах движения начинаются от мечевидного отростка вниз, к мочевому пузырю (мочевой пузырь должен быть освобожден).

Виды приема разминания:

1) ординарное левой рукой (рис. 568);

2) двойной гриф (рис. 569);

3) двойное кольцевое (рис

4) двойное кольцевое комбинированное (рис. 571);

5) кругообразное фалангами согнутых пальцев двумя руками попеременно (рис. 572);

6) кругообразное клювовидное двумя руками попеременно (рис. 573);

7) кругообразное основаниями двух кулаков (рис. 574).

На косых мышцах живота направление движения – от гребня подвздошной кости вверх, к широчайшей мышце спины.

Виды приема разминания:

1) ординарное (рис. 575);

2) двойной гриф (рис. 576);

3) двойное кольцевое (рис. 577);

4) кругообразное фалангами согнутых пальцев (рис. 578);

5) кругообразное клювовидное лицевой частью кисти (рис. 579);

6) кругообразное лучевой стороной кисти (рис. 580);

7) кругообразное ребром ладони (рис. 581).

IV. Круговое поглаживание.

Массаж прямых мышц живота можно делать и в положении массируемого лежа на правом боку (рис. 582), потому что в этом положении содержимое желудка (кашица) легче переходит в двенадцатиперстную кишку. Ноги пациента должны быть согнуты.

Массажист стоит со стороны спины и разминает прямые мышцы живота сверху вниз. В таком положении применяются следующие виды приема разминания:

1) ординарное (рис. 583);

2) двойной гриф (рис. 584);

3) двойное кольцевое (рис. 585);

4) двойное кольцевое комбинированное (рис. 586);

5) кругообразное фалангами согнутых пальцев (рис. 587);

6) кругообразное клювовидное (рис. 588).


Массаж нервного (солнечного) сплетения в области живота

Точки, имеющие отношение к солнечному сплетению, расположены на линии, соединяющей мечевидный отросток с пупком. Иногда они локализуются строго по средней линии, иногда несколько смещаются в сторону.

Если линию, соединяющую мечевидный отросток с пупком, условно разделить на три части, то положение первой точки совпадет с краем мечевидного отростка, вторая точка, соответствующая периферии солнечного сплетения, будет находиться между верхней и средней третями этой линии, а третья точка, соответствующая центральной части самого сплетения, – между средней и нижней третями этой линии. При смещении сплетения книзу эти точки локализуются ниже, ближе к пупку.

Массаж выполняется разными видами приема растирания:

1) кругообразное растирание подушечками 2-4-го пальцев, поставленных почти вертикально (рис. 589);

2) кругообразное ребром большого пальца, ногтевой фалангой (рис. 590);

3) кругообразное растирание подушечкой среднего пальца с переходом на вибрацию (рис. 591, а, б).


Массаж органов брюшной полости

Назад На лицевую Содержание Вперед


Массаж желудка

Желудок представляет собой мешковидное расширение пищеварительного тракта, расположенное между пищеводом и двенадцатиперстной кишкой. Выделяемый железами желудочный сок содержит пищеварительные ферменты, соляную кислоту и другие физиологически активные вещества. Он расщепляет (переваривает) белки, частично жиры, оказывает бактерицидное действие. Слизистая оболочка желудка вырабатывает антианемические вещества – сложные соединения, влияющие на кроветворение.

В желудке различают переднюю и заднюю стенки, а также малую и большую кривизну. В верхней части малой кривизны находится кардиальное отверстие – место входа пищевода в желудок. Правый, более узкий отдел желудка называется привратником (пилорической частью). В нем выделяют широкую часть – привратниковую пещеру и более узкую – канал привратника, за которым следует двенадцатиперстная кишка. Размеры желудка сильно варьируются в зависимости от степени его наполнения и типа телосложения. Умеренно наполненный желудок имеет длину 24–26 см. Длина пустого желудка составляет 18-20 см. Вместимость желудка взрослого человека в среднем равна 3 л (1,5–4,0 л).

Располагается желудок в верхней части брюшной полости, под диафрагмой и печенью. Три четверти желудка находятся в левой подреберной области, одна четверть – в надчревной области. Входное кардиальное отверстие расположено слева от тел 10-11-го грудных позвонков, выходное отверстие привратника – у правого края 12-го грудного или 1-го поясничного позвонка.

Частично переваренная пища эвакуируется из желудка в виде кашицеобразной массы через привратник (пилорус) в двенадцатиперстную кишку – начальную часть тонкого кишечника.

Исходное положение пациента при массаже желудка – лежа на спине, а затем на правом боку, так как в этом положении облегчается переход пищевой кашицы в двенадцатиперстную кишку.

Сделав поглаживание (I) живота по описанному выше методу (рис. 592), приступают к растиранию (II) области желудка. Движения производят сверху вниз и слева направо – кругообразное подушечками четырех пальцев и кругообразное клювовидное (рис. 593, а, б).

Сотрясение (III) желудка производят с помощью граблеобразно расставленных пальцев, причем этот прием можно выполнять стабильно, располагая пальцы по белой линии на середине нижней трети расстояния между мечевидным отростком и 11-м ребром, или лабильно, перемещая концы пальцев слева направо. Последний прием особенно рекомендуется при атонии, растяжении и опущении желудка.

Более энергичное воздействие производят следующим образом: погрузив граблеобразно расставленные пальцы в направлении большой кривизны желудка, производят как бы выбрасывание изнутри кнаружи содержимого желудка.


Массаж тонкого кишечника

Тонкий кишечник – наиболее длинный отдел пищеварительного тракта между желудком и толстой кишкой. Верхней его границей является привратник желудка, а нижней – илеоцекальный клапан в месте перехода в слепую кишку. В тонком кишечнике пищевая кашица (химус), обработанная слюной и желудочным соком, подвергается действию кишечного сока, желчи, сока поджелудочной железы; здесь продукты переваривания всасываются в кровеносные и лимфатические сосуды (капилляры).

Располагается тонкий кишечник в области чревья (средняя область живота), книзу от желудка и поперечной ободочной кишки, достигая входа в полость таза. Длина тонкого кишечника у человека варьируется от 2,2 до 4,4 м.

В тонком кишечнике выделяют следующие отделы: двенадцатиперстную кишку, тощую кишку и подвздошную кишку. Последние трудно дифференцировать от толстых кишок, поэтому этот отдел кишечника непосредственному массажному воздействию недоступен. Косвенное же воздействие на тонкий кишечник осуществляют с помощью таких массажных приемов, как поглаживание, прерывистая вибрация концами согнутых пальцев и надавливание ладонью или подушечками пальцев справа налево по ходу часовой стрелки по всей поверхности живота (рис. 594, а, б).

На тонкий кишечник можно воздействовать и рефлекторным путем: например, для ослабления повышенной перистальтики (поносы)- Для устранения некоторых субъективных симптомов (рези, боли) применяется глубокое надавливание по ходу блуждающего нерва по обеим сторонам шеи (впереди или позади грудино-ключично-сосцевидной мышцы) в течение 1-3 минут (Вербов, 1947).


Массаж толстого кишечника

Толстый кишечник следует за тонким и является конечным отделом пищеварительной системы. В нем заканчиваются процессы переваривания, происходит активное всасывание воды, формируются каловые массы (с последующим выведением их наружу через задний проход). В толстом кишечнике выделяют слепую кишку с червеобразным отростком, восходящую ободочную кишку, поперечную ободочную кишку, нисходящую ободочную кишку, сигмовидную ободочную кишку и прямую кишку, заканчивающуюся задним проходом.

Располагается толстый кишечник в полости малого таза. Его длина у человека варьируется от 1 до 1,65 м.

Массаж толстого кишечника начинают с кругового поглаживания по всему животу. Затем выполняют выжимание по методике, описанной в разделе “Массаж живота”. Далее производят круговое или спиралевидное растирание по ходу толстого кишечника одной рукой или с отягощением.

Выжимание по направлению толстого кишечника можно выполнять не тыльной стороной кисти, а основанием ладони.

Иногда поглаживание применяют в комбинации с растиранием: правая рука, помещенная между большим и остальными пальцами левой руки, размельчает содержимое толстого кишечника путем кругообразного движения подушечками четырех пальцев (рис. 595) или штрихованием, а левая рука проталкивает это содержимое по ходу кишечника.

В отдельных случаях (при упорных запорах) массажные движения – растирание или растирание с поглаживанием – производят сначала в левой подвздошной области, для того чтобы освободить путь для передвижения содержимого из вышележащих отделов, затем в средней области и в конце – в правой области.

Для усиления перистальтики кишечника применяют осторожное поколачивание (кончиками пальцев), сотрясение и вибрацию короткими толчками.


Массаж печени

Печень является самой большой пищеварительной железой, имеет неправильную форму, ее масса у взрослого человека равна в среднем 1500 г. Как железа пищеварительного аппарата печень вырабатывает желчь, которая поступает в двенадцатиперстную кишку и способствует всасыванию жиров. Кроме процессов пищеварения печень участвует в кроветворении и обмене веществ. Через печень протекает почти вся кровь, которая оттекает от органов пищеварительного аппарата, в ней она очищается от вредных веществ, попавших в организм, и только после этого поступает в общую систему кровообращения. Наряду с этим в печени происходит синтез белков из тех веществ, которые усваиваются организмом в процессе пищеварения. Большую роль печень играет в углеводном обмене, поддерживая необходимый уровень концентрации сахара в крови.

Располагается печень справа под диафрагмой; ее верхняя граница по среднеключичной линии находится на уровне 4-го межреберья. Нижняя граница печени идет на уровне 10-го межреберья. В области надчревья печень прилежит непосредственно к задней поверхности передней брюшной стенки. У пожилых людей нижняя граница печени находится ниже, чем у молодых, а у женщин ниже, чем у мужчин.

В ворота печени входят собственная печеночная артерия и воротная вена, несущая венозную кровь от желудка, тонкого и толстого кишечника, поджелудочной железы и селезенки; собственная печеночная артерия несет артериальную кровь.

Лимфатические сосуды впадают в печеночные чревные, правые поясничные, верхние диафрагмальные, окологрудинные лимфатические узлы.

Иннервация печени осуществляется ветвями блуждающих нервов и печеночного (симпатического) сплетения.

Массаж печени производится только при специальных показаниях.

Массируется печень снизу вверх по направлению к воротам печени. Для этого концы пальцев подводят под правый реберный край и, опираясь на основание ладони, производят спиралевидное растирание области печени. Далее кисть, сложенную в виде клюва, тыльной стороной накладывают на область расположения печени и кругообразными движениями снизу вверх выполняют растирание (рис. 596).

Для сотрясения и вибрации в области печени концы пальцев или гребни кулака правой руки, слегка согнутой в локтевом суставе, подводят под правое подреберье и производят ряд быстрых и мелких колебательных движений по направлению к центру купола диафрагмы (рис. 597).


Массаж желчного пузыря

Желчный пузырь функционально самым непосредственным образом связан с работой печени: в нем происходит концентрация желчи, вырабатываемой печенью.

Своей верхней поверхностью желчный пузырь прилегает к печени снизу. Его слепой расширенный конец – дно желчного пузыря – выходит из-под нижнего края печени на уровне соединения хрящей 8-го и 9-го правых ребер, что соответствует месту пересечения правого края прямой мышцы живота с правой реберной дугой. У места впадения общего желчного протока в двенадцатиперстную кишку имеется сфинктер, регулирующий выбрасывание желчи. Когда пища содержит жирные продукты, желчный пузырь сокращается и опорожняет свое содержимое в двенадцатиперстную кишку. Содержащиеся в желчи вещества необходимы для всасывания жиров, кроме того, они стимулируют перистальтику кишки.

К желчному пузырю подходит желчепузырная артерия. Венозная кровь оттекает по одноименной вене в воротную вену. Иннервация осуществляется ветвями блуждающих нервов и из печеночного симпатического сплетения.

Массируется желчный пузырь только при специальных показаниях.

Из массирующих приемов рекомендуются легкое поглаживание в круговом направлении, растирание в полукружном направлении и непрерывистая вибрация (рис. 598).


Массаж почек

Почки – парный орган, образующий и выводящий мочу. Функция почки заключается в фильтрации плазмы крови и образовании мочи. Она выводит из организма конечные продукты обмена веществ, избыток солей, воды, чужеродные и токсичные соединения, а также регулирует состав крови и обеспечивает постоянство внутренней среды организма.

Почки расположены в поясничной области по обе стороны от позвоночного столба, на внутренней поверхности задней брюшной стенки, за брюшиной. Левая почка располагается несколько выше, чем правая. Верхний конец левой почки находится на уровне середины 11-го грудного позвонка, а верхний конец правой почки соответствует нижнему краю этого позвонка. Нижний конец левой почки лежит на уровне верхнего края 3-го поясничного позвонка, а нижний конец правой почки находится на уровне его середины. По отношению к ребрам почки располагаются следующим образом: 12-е ребро пересекает заднюю поверхность левой почки почти посередине, а правую почку – примерно на границе ее верхней и средней третей.

Кровь в почку поступает по печеночной артерии, которая в воротах почки делится на переднюю и заднюю ветви. Почечная вена выходит из ворот почки и впадает в нижнюю полую вену. Лимфатические сосуды почки сопровождают кровеносные сосуды, вместе с ними выходят из почки через ее ворота и впадают в поясничные лимфатические узлы.

При массаже почки применяют прием подталкивания. Для этого левой рукой надавливают на правую почечную область со стороны живота, а правой производят массажные движения со стороны поясничного отдела, в то же время пытаясь короткими толчками приблизить почку к левой руке (рис. 599).

При выполнении приема сотрясения положение рук такое же, как и при подталкивании, но производится оно в направлении спереди назад. К тому же можно сделать поглаживание и круговые растирания в области спины, на местах расположения почек.


МАССАЖ ГОЛОВЫ

Массаж головы принято делить на массаж волосистой части головы и массаж лица. Каждая часть массируется по определенной методике.


Массаж волосистой части головы

Свод черепа покрыт единым мышечно-апоневротическим образованием – надчерепной мышцей, в которой различают следующие части: затылочно-лобную мышцу, височно-теменную мышцу, сухожильный шлем (надчерепной апоневроз). Затылочно-лобная мышца покрывает свод на протяжении от бровей спереди до наивысшей выйной линии сзади. Пучки височно-теменной мышцы начинаются впереди, на внутренней стороне хряща ушной раковины, и, веерообразно расходясь, прикрепляются к латеральной части сухожильного шлема – апоневроза, с помощью которого мышцы соединяются друг с другом.

Сухожильный шлем представляет собой плоскую фиброзную пластинку, которая занимает большую часть свода черепа. Вертикально ориентированными соединительнотканными пучками сухожильный шлем соединяется с кожей волосистой части головы. Между сухожильным шлемом и подлежащей надкостницей свода черепа находится прослойка рыхлой соединительной ткани, поэтому при сокращении затылочно-лобной мышцы кожа волосистой части головы вместе с сухожильным шлемом свободно перемещается над сводом черепа.

В коже волосистой части головы много сальных и потовых желез. Кровеносные сосуды расположены в виде густой сети артерий и вен. Артерии отходят от наружной сонной артерии по направлению снизу вверх, к темени, а вены, наоборот, от темени вниз.

Лимфатические сосуды пролегают от темени вниз, назад в стороны и идут к лимфатическим узлам, расположенным около ушей и на шее. Из лобной области лимфа направляется в околоушные лимфатические узлы, из темени – в задние околоушные узлы, из затылка – в затылочные.

Массаж волосистой части головы делается при следующих показаниях: заболевание органов кровообращения, последствие травмы, заболевание кожи, умственное переутомление, косметические нарушения, улучшение роста волос, их укрепление.

Массажные линии на голове идут от макушки вниз радиально во все стороны. Направление массажных движений должно соответствовать направлению роста волос и выводных протоков желез. Массаж против роста волос делать нельзя, так как это вызывает неприятные ощущения, травмирует корни волос, приводит к засорению выводных протоков желез (Белая, 1983).

Массаж проводится в положении массируемого лежа на животе (при общем сеансе) и сидя (при частном массаже). При массировании лежа пациент принимает такое же положение, как и при массаже шеи (см. раздел “Массаж шеи”).

I. Поглаживание – прямолинейное, граблеобразно расставленными пальцами сначала затылка, затем боковых и лобной поверхностей (рис. 600).

II. Выжимание – клювовидное локтевой частью или ребром ладони в той же последовательности, что и при поглаживании (рис. 601).

III. Растирание:

1) кругообразное подушечками четырех пальцев одной, затем другой рукой и двумя руками попеременно (рис. 602);

2) кругообразное фалангами согнутых пальцев одной, затем другой рукой (рис. 603);

3) кругообразное клювовидное одной, затем другой рукой (рис. 604);

4) кругообразное ребром большого пальца одной, затем другой рукой и двумя руками (рис. 605);

5) кругообразное бугром большого пальца одной, затем другой рукой (рис. 606);

6) кругообразное клювовидное растирание места перехода затылочной области в шейный отдел попеременно (рис. 607).

IV. Поглаживание подушечками граблеобразно расставленных пальцев (рис. 608, а).

V. Сжатие со смещением кожного покрова. Кисти рук накладываются с максимально разведенными пальцами на боковые поверхности, затем на затылочную и лобную (рис. 608, б).


Массаж лица

Мышцы головы подразделяются на мимические и жевательные. Большинство мимических мышц сосредоточено вокруг естественных отверстий в области лица. Соответственно месту расположения (топографии) мышцы лица подразделяются на мышцы свода черепа; мышцы, окружающие глазную щель; мышцы, окружающие носовые отверстия (ноздри); мышцы, окружающие ротовую щель, и мышцы ушной раковины. Мышечные пучки мимических мышц имеют круговой или радиальный ход. Круговые мышцы при сокращении способны вызвать сложные движения кожи. К мышцам лица относятся жевательная, височная, медиальная крыловидная и латеральная крыловидная мышцы. Выразительные движения мышц лица (мимика) отражают внутреннее душевное состояние (радость, печаль, страх и т. д.). Мышцы лица участвуют также в членораздельной речи и акте жевания.

Жевательные мышцы действуют на височно-нижнечелюстной сустав и приводят в движение единственную подвижную кость лицевого черепа – нижнюю челюсть, обеспечивая механическое измельчение пищи – жевание. Бесспорно участие жевательных мышц также в членораздельной речи и других функциях, связанных с движениями нижней челюсти.

Лицо имеет тонкую кожу, легко собирающуюся в складки, с обилием потовых и сальных желез. Подкожная жировая клетчатка лица рыхлая, легкоподвижная, за исключением области подбородка, где она плотная и трудносмещаемая.

Кровоснабжение лица осуществляется ветвями наружной и глазной артерий. Вены лица сообщаются с глубокими венами головы. Лимфатические сосуды от средней линии лица направляются в стороны. На лбу они расположены параллельно границе волосистой части, на висках опускаются в направлении к уху и далее вниз, к углу нижней челюсти. К этой же области направляются сосуды носа, глаз, верхней половины щек. Сосуды губ и нижней половины щек направлены вниз и перегибаются через край нижней челюсти. Сосуды подбородка спускаются по передней поверхности шеи к грудине.

Мимические мышцы иннервируются двигательными ветвями лицевого нерва, а жевательные мышцы – двигательными ветвями тройничного нерва.

Массаж лица применяется для сохранения упругости, мягкости, свежести кожи, для предупреждения появления преждевременных морщин, а также в лечебных целях – для ликвидации последствий травм, при застойных явлениях в области лица, одутловатости, рубцовых изменениях, при заболеваниях лицевого и тройничного нервов.

Массаж лица можно проводить в домашних условиях (простой массаж), а также в специально оборудованном косметическом кабинете, прибегнув к помощи специалиста: косметолога, массажиста, – сложный (косметический) массаж.

При массаже лица необходимо придерживаться направления массажных линий (рис. 609).

Простой массаж лица проводится главным образом в виде самомассажа сразу после душа или бани, как правило, с питательными кремами. Подразделяется на массаж лба, области глазницы, носа, щек, области рта и подбородка.


Массаж лба

I. Прямолинейное поглаживание. Массажист накладывает подушечки 2–4-го пальцев с двух сторон на середину лба(пальцы соприкасаются) и делает двумя руками одновременное поглаживание параллельно волосистой части головы до околоушной области (рис. 610).

II. Зигзагообразное поглаживание. Массажист одной рукой фиксирует кожу на височной области, другая рука делает зигзагообразное поглаживание, скользя поперек лба от фиксированного участка кожи к противоположной, височной области (рис. 611).

Затем лоб поглаживают в направлении снизу вверх от надбровных дуг до границы волосистой части головы. При морщинах этим приемом не пользуются.

Массажист накладывает подушечки 2–4-го пальцев с двух сторон на середину лба и делает кругообразное растирание от середины лба к височным областям.

Эти же действия можно выполнять при самомассаже путем наложения подушечек пальцев правой руки на левую половину лба, затем подушечек пальцев левой руки на правую половину лба.

III. Разминание. Проводят прерывистое надавливание подушечками четырех пальцев и сжатие кожи двумя пальцами.

IV. Прерывистая вибрация в виде пунктирования 2-м и 3-м Пальцами в быстром темпе.

V. Пальцевой “душ”. Массажист накладывает подушечки Пальцев с двух сторон на середину лба и делает постукивания сначала мизинцем, далее средним и указательным пальцами. Движения должны выполняться как можно быстрее.


Массаж области глазницы

Подушечки 2-го и 3-го пальцев руки накладывают на верхнюю область глазницы у края носа таким образом, чтобы бровь была заключена между этими пальцами, и прямолинейным движением перемещают на латеральный край орбиты, затем подушечку 3-го пальца направляют по нижнему краю орбиты в сторону носа. Выполнив эти движения 2–3 раза, делают надавливание подушечкой 3-го пальца как на верхнем, так и на нижнем крае орбиты. Можно применить штрихование и пунктирование одним или двумя пальцами. Заканчивают массаж легким поглаживанием. На нижнем крае глазницы нужно быть особенно осторожным.


Массаж области носа

Все массажные движения в области носа проводят в направлении от кончика носа к переносице.

I. Поглаживание – прямолинейное подушечками 2-го и 3-го пальцев обеих рук одновременно.

II. Растирание: кругообразное подушечками 2-го и 3-го пальцев обеих рук попеременно; кругообразное подушечками больших пальцев попеременно; кругообразное подушечками средних пальцев рук попеременно.

III. Разминание: надавливание; сдавливание.

IV. Вибрация – в форме пунктирования.

V. Поглаживание – повторить первый пункт.


Массаж щечной области

I. При поглаживании щек большие пальцы устанавливают возле углов нижней челюсти, а подушечки 2–4-го пальцев накладывают на середину носа и выполняют движения к ушным раковинам по трем кривым линиям.

II. Растирание – кругообразное подушечками четырех пальцев и фалангами согнутых пальцев по тем же линиям, что и при поглаживании.

III. Разминание – надавливание концевыми фалангами пальцев (подушечками) и сжатие между 1-м и 2-м пальцами.

IV. Вибрация – сотрясение ладонными поверхностями кончиков пальцев и фалангами согнутых пальцев.

V. Пальцевой “душ” (поколачивание 2-4-м пальцами).

VI. Поглаживание – повторить первый пункт.


Массаж области рта и подбородка

Массаж области рта выполняется в виде поглаживания подушечкой большого пальца вокруг рта по часовой стрелке и против нее, а также в виде надавливания этим же пальцем. Массаж области подбородка выполняется по линиям:

• от крыльев носа к мочке уха;

• от углов рта к ушным раковинам;

• от средней линии подбородка по нижнему краю челюсти к заушным областям.

I. Поглаживание – прямолинейное подушечками четырех пальцев двумя руками одновременно.

II. Растирание – кругообразное подушечками четырех пальцев двумя руками одновременно по вышеназванным линиям, кругообразное фалангами согнутых пальцев двумя руками одновременно.

III. Разминание – надавливание фалангами согнутых пальцев.

IV. Вибрация – пальцевой “душ”.

При дряблой коже можно выполнить такой прием. Подушечками 3-го и 4-го пальцев зафиксировать кожу в углу рта и от места фиксации 3-м и 4-м пальцами другой руки выполнить движения в виде поглаживания и растирания в направлении противоположного угла рта. Затем направление движения меняют, меняя руки.

При наличии морщин в области наружных углов глаз, висков, лба и углов рта можно провести в данных областях растирание. Для этого кожу в названных областях фиксируют подушечками 2-го и 3-го пальцев левой руки в виде вилки, а Подушечкой 4-го пальца правой руки проводят легкое круговое растирание между 2-м и 3-м пальцами левой руки.


ГЛАВА VII. ИСПОЛЬЗОВАНИЕ В МАССАЖЕ РАСТИРОК И МАЗЕЙ

Назад На лицевую Содержание Вперед


ЗНАЧЕНИЕ СМАЗЫВАЮЩИХ СРЕДСТВ ДЛЯ МАССАЖА

Для лучшего скольжения рук по телу массируемого применяют различные смазывающие средства. Наиболее распространены тальк, рисовая пудра и детская присыпка. Эти средства мало пачкают кожу, легко смываются даже водой, хорошо впитывают жир и пот, а рука массажиста ощущает при этом чувство комфорта от соприкосновения с кожей массируемого.

Многие массажисты применяют в качестве смазывающего средства специальные кремы, а также растительные масла импортного производства (они меньше вяжут руку), касторовое масло и др. Однако многие из них очень вяжущие (плохо скользят по коже), и подобрать их к своим рукам не просто. К тому же все они закупоривают поры кожного покрова, плохо смываются, что является большим неудобством в условиях, где невозможно принять душ. Кроме того, их применение приводит к утере чувствительности пальцев рук, которая необходима массажисту, чтобы чувствовать состояние покровов тела.

В некоторых случаях рекомендуют делать массаж только на сухой коже, без смазки. Однако при энергичных растираниях сухой кожи без смазки очень быстро возникают болевые ощущения и даже ссадины. Поэтому сухой массаж необходимо делать только в самых необходимых случаях, например детям.

В практике отдельных видов массажа, а также в массаже при травмах и некоторых заболеваниях применяют различного рода мази (чаще разогревающие), гели и кремы. Воздействие их на ткани различно и обусловлено свойствами входящих в них ингредиентов. Так, одни мази вызывают резкую гиперемию тканей (финалгон, эфкамон, гимнастогол и др.), другие оказывают противоотечное и противовоспалительное действие (венорутон, гепариновая мазь, лазонил и др.).

В целом, однако, мази, применяемые в массаже, в большинстве своем имеют общие свойства. Все они в той или иной мере вызывают гиперемию, то есть усиленный приток крови в зону втирания. При этом ощущается прилив тепла, приятное разогревание, отмечается покраснение кожи. Гиперемия в свою очередь способствует повышению обмена веществ, что благотворно сказывается на рассасывании очага воспаления. Кроме того, в большинстве случаев растирки благодаря присутствию в их составе раздражающих средств оказывают воздействие на рецепторы кожи и подкожной клетчатки, в связи с чем проявляется их так называемое отвлекающее действие. Массируемый при этом ощущает легкое жжение, покалывание.

Возникающие при травмах отеки и боль являются следствием поражения мелких сосудов, гипоксии тканей и увеличения проницаемости капилляров. При этом ухудшаются кровообращение (нарушены, как правило, кровоотток и питание тканей) и, соответственно, регенерация (заживление) тканей.

Применение мазей, гелей и кремов направлено на анальгезию (обезболивание), уменьшение раздражения тканей и снятие воспаления, ускорение резорбции, уменьшение отека и гематомы, улучшение микроциркуляции (кровотока), стимуляцию регенерации тканей (тканевого роста).

При острой травме не показаны сильно раздражающие, гиперемирующие мази. Рекомендуется применять мази, оказывающие анальгезирующее и противовоспалительное действие (то есть те, в состав которых входят анестетики – гепарин, растительные экстракты, антиревматические средства и т. д.). При свежих травмах мази не втирают, чтобы не вызвать гиперемию тканей, а используют гели, которые имеют лучшую резорбтивную (всасывающую) способность и обладают охлаждающим Действием. В стадии реабилитации после травмы назначаются Мази и кремы без сильного раздражающего действия, улучшающие микроциркуляцию в тканях. При хронических заболеваниях (бурсит, тендовагинит и др.) применяются препараты противовоспалительного действия, в состав которых входят йод и другие ингредиенты.

Используя согревающие мази, необходимо придерживаться определенных правил. Для этого сначала проверяют реакцию кожи: из тюбика выдавливают 0,5 см мази, наносят на небольшой участок кожи и следят за реакцией. Если мазь не раздражает кожу, наносят 2-3 см мази. С появлением ощущения тепла (жжения кожи) мазь начинают втирать. Если на массируемом месте возникают болевые ощущения, можно массировать выше- или нижележащие участки.

Первый раз лучше всего наносить мазь вечером, перед сном. На другой день, если первый сеанс перенесен хорошо, такая же доза применяется уже трижды – утром, днем и вечером. На третий день – утром и вечером, но количество мази можно увеличить. После втирания мази больное место следует держать в тепле, обернув теплой тканью, лучше шерстяной. При сильном жжении область массируемого участка можно смазать вазелином.

При массировании с применением сильнодействующих мазей, таких, как дольпик и финалгон, на коже образуется пленка, которая препятствует лечебному воздействию последующих втираний. Поэтому перед очередным втиранием надо принять теплый душ.

При пользовании мазью необходимо быть осторожным – в частности, следить за тем, чтобы она не попала на слизистую оболочку. После втирания надо обязательно вымыть руки теплой водой с мылом.

Методика применения согревающих средств такова: вначале проводят глубокий разогревающий массаж до выраженной гиперемии. После этого наносят мазь, растирку и делают массаж, начиная с легких приемов и заканчивая глубокими (3-5 минут делают сухой массаж и 2–4 минуты с мазью).

В обиходе применяют и народные средства, описанные в книге А. А. Бирюкова “Учитесь делать массаж”. Так, при пояснично-крестцовом радикулите, мышечных болях, ушибах, растяжениях рекомендуется кашица из корней хрена: натертый хрен наносят на марлю слоем около 0,5 см, опускают марлю с этой кашицей в теплую воду (это лишит хрен обжигающего действия), быстро вытаскивают и накладывают компресс (держать 20–30 минут).

При воспалении суставов, миозите, подагре, ревматизме применяют настой березовых почек на спирту (1:5). Втирание или компресс с подобной настойкой делают после 3-5-минутного массажа.

При различных ушибах, растяжениях, подагре иногда применяют компресс из бычьей медицинской желчи. Его ставят на ночь.

При пояснично-крестцовом радикулите делают компресс из кислого теста. Перед этим втирают в больное место 15–20 г скипидара. Держат компресс по 40-50 минут ежедневно на протяжении 4-6 дней.


ГЛАВА VIII. СЕГМЕНТАРНО-РЕФЛЕКТОРНЫЙ МАССАЖ

Назад На лицевую Содержание Вперед


ВЗАИМОСВЯЗЬ ПОКРОВОВ ТЕЛА С ВНУТРЕННИМИ ОРГАНАМИ

Организм человека – единое целое, и всякое заболевание, независимо от локализации, следует считать не местным, а болезнью всего организма. О. Глезер и А. В. Долихо (1990), говоря о влиянии вегетативной иннервации на функцию органов и тканей, пишут: “Как показывают анатомические связи, вегетативная иннервация проникает во все органы и ткани, вплоть до клеток, и может влиять на их функцию. Это осуществляется следующим путем:

а) через кровеносные сосуды, просвет которых регулируется блуждающим и симпатическим нервами;

б) через гладкую мускулатуру полых органов, тонус которых может меняться под влиянием вегетативных нервов;

в) через обмен веществ, на который количественно влияет изменение кровоснабжения (вазомоторы), качественно же – специфические вещества;

г) через трофические влияния, которые возникают в результате изменения кровоснабжения, обмена веществ, выключения болевой чувствительности, а также благодаря наличию специальных трофических нервных волокон. При этом могут появиться нарушения – от легких функциональных до тяжелых органических”.

На ранних стадиях эмбриологического развития организм построен из ряда одинаковых частиц – сегментов, или метамеров. В последующем развитии каждый мезодермальный сегмент снабжается соответствующим спинномозговым нервом. При выходе этих нервов из спинного мозга на определенных расстояниях друг от друга спинной мозг приобретает сегментарное строение, и тогда говорят о сегментах спинного мозга. В результате вся кожа и мускулатура могут быть разделены на ряд последовательных корешковых зон, иннервируемых соответствующими (задними или передними) нервными корешками.

Корешковые, или сегментарные, зоны чувствительной иннервации идут на коже полосами. Соответственно выходу нервов различают следующие сегменты в спинном мозге: 8 шейных (С1– С8), 12 грудных (Thl-Thl2), 5 поясничных (L1-L5), 5 крестцовых (SI–S5) (рис. 612, а, б).

Каждый сегмент кожи иннервируется по меньшей мере тремя нервными сегментами, потому что соседние нервные сегменты целиком перекрывают (дополняют) друг друга.

Первыми, кто указал на взаимосвязь внутренних органов и покровов тела, иннервируемых из одних и тех же спинномозговых сегментов, были Г. А. Захарьин и Г. Гед. Зоны, выделенные ими, называются зонами Захарьина–Геда. Всякому внутреннему органу соответствует определенная кожная зона. Если обычное раздражение давлением, прикосновением, приложением тепла и холода в кожных зонах не вызывает боли, то при заболеваниях отдельных внутренних органов определенные участки кожи становятся особо чувствительными. В зонах, относящихся к определенному сегменту, наблюдаются напряжение и гипералгезия (повышенная болезненность) мышц.

Раздражение от внутренних органов передается на спинномозговые сегменты через симпатические, парасимпатические и диафрагмальный нервы. Взаимосвязи между внутренними органами и сегментами спинномозговой иннервации и являются основанием для применения в лечебной и спортивной практике сегментарно-рефлекторного массажа, сущность которого заключается в воздействии на измененные ткани (кожу, соединительную ткань, мышцы), в результате чего возникают ответные реакции, связанные с улучшением кровоснабжения, изменением клеточного метаболизма в соответствующих органах.

Воздействие на измененные ткани, устранение в них патологических процессов способствуют восстановлению нормального состояния организма. Так, под влиянием сегментарного массажа наблюдается нормализация перистальтики и тонуса желудочно-кишечного тракта, кислотности желудочного сока и т. д.

Определяющим в правильности проведения сегментарного массажа является знание взаимосвязи определенных участков покрова тела с соответствующим ему органом. Оценка состояния покровных и опорных тканей важна для специалиста (массажиста), так как через них осуществляется лечебное воздействие.


РЕФЛЕКТОРНЫЕ ИЗМЕНЕНИЯ ПОКРОВОВ ТЕЛА И ИХ ВЫЯВЛЕНИЕ

Рефлекторные изменения под влиянием сигналов из патологического очага в органах могут возникать в соматических структурах, образующих покров тела и вместилище для внутренних органов, – коже, соединительной ткани, мышцах, надкостнице, костях – и в свою очередь влиять на первичный патологический процесс.


Изменения в коже

Рефлекторно в коже изменяются чувствительность, кровоснабжение, электрическое сопротивление. Можно наблюдать признаки изменений проходящих в коже кровеносных сосудов. Выражается это в виде:

• поверхностной гипералгезии (повышенной болезненности без механического раздражения);

• поверхностной гиперестезии (повышенной тактильной чувствительности, болезненности при механическом раздражении);

• поверхностного повышения тонуса (повышенного натяжения кожи по сравнению с симметричными участками), при этом кожа плохо смещается;

• чрезмерной реакции кожного дермографизма при прочерчивании по ней.

Участки поверхностной гипералгезии определяются путем опроса пациента.

Поверхностная гиперестезия может быть выявлена несколькими способами:

• легким проведением по коже тупым концом иголки. На участках кожи с нормальной чувствительностью подобное прикосновение не вызывает ощущений; в зонах гиперестезии ощущение колюще-острое;

• поднятием кожной складки большим и указательным пальцами и ее сжатием. Больной при этом может ощущать боли давящего, жгучего, режущего, колющего характера, в любом случае ощущения будут весьма неприятными;

• сдвиганием кожи в различных направлениях кончиками пальцев, в результате чего могут появиться болезненные ощущения.

Кроме того, в зонах гиперестезии может отсутствовать чувство щекотания.

Поверхностное повышение тонуса кожи (натяжение) и ее плохая смещаемость определяются следующим образом: кончики пальцев одной руки помещают на исследуемый участок, а кончики пальцев другой руки – на симметричный и производят смещение кожи, сравнивая ощущения. При возможном поражении обоих симметричных участков, что наблюдается редко, нужно установить “среднее” смещение кожи на рядом расположенных непораженных участках.

Реакция кожного дермографизма определяется путем прочерчивания по коже ногтем (во избежание повреждения кожи ноготь располагается поперек направления движения). При нормальной реакции на месте прочерчивания появляется бледно-розовая полоса, при ненормальной – темно-красная, свидетельствующая об остром нарушении. Расширяющийся в стороны розовый след на участке, не подвергшемся прочерчиванию, свидетельствует о хроническом заболевании. Прочерчивание лучше проводить от дистальных участков к медиальным и от периферии к голове.

Кровоизлияние в ткани указывает на выраженную готовность организма к патологическим изменениям.

При воспалительных процессах в позвоночнике еще одним из видимых изменений могут быть полосы растяжения на коже вблизи от него.


Изменения в соединительной ткани

У взрослых при хронических заболеваниях и функциональных нарушениях между подкожным слоем и фасцией наблюдаются видимые и осязаемые плоские и лентообразные втяжения, набухания и пупкообразные вдавления, вызванные изменениями в соединительной ткани. Они пальпируются прежде всего на спине.

Для определения изменений в соединительной ткани с помощью пальцев устанавливают подвижность отдельных ее слоев. При заболевании внутренних органов и систем подвижность снижена или отсутствует. В таких случаях говорят о повышенном напряжении или застое в соединительнотканных зонах, примыкающих к кожным и мышечным слоям. Массажист при этом ощущает сопротивление тканей.

Таким образом, изменения в соединительной ткани могут локализовываться на различной глубине: поверхностно – ближе к подкожному слою, глубоко – ближе к фасциям.

Поверхностные изменения в соединительной ткани, то есть в ткани, непосредственно лежащей под кожей, определяются пальпацией несколькими методами.

Первый метод. Верхушки 3-го и 4-го пальцев устанавливают под углом 40–60° к коже и медленно перемещают вдоль исследуемого участка. Пальцы не должны оказывать слишком сильного давления, чтобы не проникнуть в более глубокие слои соединительной ткани, прилежащие к фасции. При нормальном состоянии тканей перед пальцами собирается небольшая складка, которая на всем исследуемом участке имеет одинаковые ширину и степень сопротивления. При патологии вместо эластичной складки перед пальцами появляется более широкая полоса, ощущаемая как шероховатость.

Второй метод – “выжимание валиком” одной и двумя руками. При проведении этого приема большие пальцы не должны оказывать сильного давления на ткани, чтобы не затронуть глубоко лежащих слоев. Прием выполняется двумя руками при условии, что каждая рука в отдельности перемещается симметрично по обеим сторонам позвоночника с целью сравнения сопротивляемости тканей.

Третий метод заключается в оттягивании кожной складки и прилежащей к ней подкожной - клетчатки. Для большей объективности исследования можно, захватив большим и указательным пальцами ткань пациента, совершать ими небольшие вращательные движения в разных направлениях. За счет этого удается довольно точно установить разницу в консистенции тканей на симметричных участках. Изменения в глубоко расположенных слоях соединительной ткани выражаются в появлении участков уплотнений. Помимо более плотной консистенции (по сравнению с расположенными рядом здоровыми тканями) они характеризуются плохой смещаемостью по отношению к фасциям, как бы приклеиваются. Уплотнения могут быть самой разной формы: округлой, эллипсовидной, лентообразной. Площадь их может варьироваться от нескольких квадратных сантиметров до дециметров.

Техника выполнения приемов, с помощью которых обнаруживают уплотнения, аналогична описанной выше (при поиске изменений в подкожном слое соединительной ткани – см. с. 298-299), с той лишь разницей, что усилия массажиста возрастают и его пальцы должны с силой надавливать, проникая в глубь тканей. Угол наклона пальцев при перемещении по поверхности тела должен равняться приблизительно 45°.

В результате курса лечения напряжение тканей в соединительных зонах уменьшается, хотя зоны уплотнения остаются и после излечения.

У детей при заболеваниях могут иметь место так называемые поверхностные соединительнотканные зоны. Они определяются путем перемещения пальцев по коже, при этом ткань “шуршит”, как папиросная бумага, или ощущается ее шероховатость. Пациент может ощущать тонкое царапание. При воздействии массажем на эту зону оно исчезает в течение курса лечения.


Изменения в мышцах

Нарушения в мышцах выражаются гипералгезией, гиперестезией, гипертонусом и миогелезами.

Гипералгезия мышц характеризуется болевыми ощущениями, проявляющимися без механического воздействия на них.

Мышцы могут быть болезненны как в состоянии покоя, так и при работе. Чаще всего гипералгезия наблюдается на отдельных участках мышцы. Например, в трапециевидной мышце наиболее уязвимые участки лежат выше ости лопатки. Выявляется гипералгезия путем опроса больного.

Гиперестезия мышц характеризуется болевыми ощущениями, проявляющимися в результате механического воздействия на мышцы. Техника определения может быть различна, в зависимости от местонахождения и глубины залегания мышц. С помощью щипковых приемов исследуют мышцы, которые можно захватить большим пальцем с одной стороны и указательным и средним пальцами с другой. Зажимая участок мышц между пальцами, производят давление. Для определения порога болевой чувствительности зажимают непораженный участок мышцы с силой, при которой пациент начинает ощущать боль, и запоминают это усилие. На участках с гиперестезией больной начинает чувствовать боль даже при небольшом нажатии. К тому же при вышеописанном способе пальцы могут совершать незначительные вращательные движения.

На плоских мышцах, там, где невозможно их захватить, используют приемы давления кончиками указательного, среднего и безымянного пальцев. При давлении на ткани для увеличения эффективности диагностики пальцы можно незначительно (на 1-2 см) смещать в различных направлениях без проскальзывания по коже. Обследовав один участок мышцы, перемещают пальцы на следующий участок – на 3–5 см.

Гипертонус мышц характеризуется повышенным напряжением мышечной ткани, он может быть ограниченным или распространенным по плоскости. Выявляется гипертонус мыши при сравнении симметричных участков. Мышца при гипертонусе имеет повышенную жесткость и почти всегда повышенную болезненность. При слишком длительном гипертонусе в мышце наступает твердое или тяжеобразное напряжение. Выявляется оно при разминании.

Миогелез – это патологическое изменение в мышечной ткани, вызванное длительным нарушением кровообращения в ней. Такое изменение возможно при длительном повышении мышечного тонуса, а также вследствие чрезмерной перегрузки, вызванной, например, спецификой профессии или спортивной тренировкой. Оно связано с накоплением в мышце шлаков и изменением обмена веществ. Чаще всего миогелезы появляются на краях мышц, то есть в тех участках, которые слабо снабжаются кровеносными сосудами.

Выявляются миогелезы с помощью пальпации и ощущаются в виде плотных, затвердевших участков. Пальцы сдвигают их в сторону, а при сильном надавливании консистенция участков не меняется. Мышца может иметь не только повышенный, но и пониженный тонус. Понижение мышечного тонуса встречается гораздо реже, чем повышение, и определяется при пальпации симметричных участков.

Еще одной разновидностью нарушений в мышечной ткани являются так называемые триггерные точки (ТТ). Под этим термином понимаются резко болезненные участки мышц площадью 1–3 см2.

Выявляются триггерные точки путем опроса пациента с последующей пальпацией пораженных мышц. При пальпации следует ориентироваться в основном на субъективную реакцию пациента, а не на тактильные ощущения, так как в триггерных точках не всегда удается выявить уплотнения (узелки). Устраняя эти весьма небольшие по площади болезненные участки в мышцах, можно добиться хорошего терапевтического эффекта.


Изменения в надкостнице

При заболеваниях внутренних органов в периосте могут образовываться болезненные участки в виде максимальных точек, находящихся в соответствующих сегментах. Изменения в надкостнице могут быть вызваны и механическими причинами (резкое сокращение мышц, давление), а также ревматическими заболеваниями (артрозы, артриты, остеохондрозы и др.). Прощупать можно только те участки кости (костей), которые лежат под тонким слоем мышц или вовсе не покрыты мыш-Дами. Это остистые отростки позвоночника, лопатка, гребень подвздошной кости, крестец, мыщелки бедренной и больше-берцовой костей и т. д.


Изменения костей

Заболевания внутренних органов влияют и на костную систему. Так, наблюдаются утолщение ключицы над пораженным легким, а также боль при давлении на грудину; мелкие болезненные вдавливания у края ребер при хронических заболеваниях желчного пузыря, язве желудка; неровность поверхности, ограниченные атрофии и изменения консистенции, плоские утолщения ребер и грудины при заболеваниях сердца и сосудов. При камнях в почках, как правило, наблюдаются сколиозы. Известны отклонения остистых отростков в больную сторону при вполне интактных телах позвонков.

Таким образом, при заболевании висцерального органа ответная реакция возникает во всех слоях тканей покровов тела и в костях. Наиболее изучены и обобщены зоны Захарьина-Геда, представленные в табл. 1 (по О. Глезер и А. В. Долихо, 1990).

Таблица 1

Орган | Сегменты спинного мозга
Сердце, восходящая часть аорты | СЗ-С4, Th1-Th8
Легкие и бронхи | СЗ-С4, Th3-Th9
Желудок | СЗ-С4, Th5-Th9
Кишечник | СЗ-С4, Th9-L1
Прямая кишка | Th11-Th12, L1-L2
Печень, желчный пузырь | C3-C4, Th6-Th10
Поджелудочная железа | C3-C4, Th7-Th9
Селезенка | C3-C4, Th8-Th10
Почки, мочеточники | CL, Th 10-Th 12
Мочевой пузырь | Th11-L3 (S1-S4)
Предстательная железа | TM0-12 (L5), (S1-S3)
Яички, придаток яичка | TM0-L3
Матка | Th10-L3
Яичник | TM2-L3

Примечание. С – шейные сегменты; Th крестцовые. грудные; L – поясничные; S –

Существует также аналогичная таблица взаимосвязи покровов тела с органами (С. В. Дубровский, 1991) (табл. 2).

Таблица 2

Орган | Сегменты спинного мозга
Легкие Слева – сердце, поджелудочная железа, селезенка, желудок; Справа – печень, желчный пузырь, кишечник, двенадцатиперстная кишка | СЗ-С4
Слева – сердце | Th1-Th5
Справа-слева – легкие | Th3-Th5
Слева – желудок | Th5-Th11
Справа – двенадцатиперстная кишка, печень, желчный пузырь | Th6-Th10
Поджелудочная железа | Th7-Th9
Слева – селезенка | Th8-Th10
Кишечник | Th9-L2
Почки | Th1O-l_2
Матка, яички, придаток яичка | Th10-L3
Яичник | Th12-L3


ОБРАТНАЯ СВЯЗЬ ПОКРОВОВ ТЕЛА С ВНУТРЕННИМИ ОРГАНАМИ

Нужно иметь в виду, что заболевания внутренних органов, влияя на состояние покровов тела, имеют и обратную связь с ними (табл. 3), то есть заболевания покровов отражаются на состоянии органов.

Так, О. Глезер и А. В. Долихо в книге “Сегментарный массаж” по этому поводу приводят ряд примеров. Описаны сильные боли в желудке при гнойных процессах кожи в области сегментов Th7–Th8, боли в мочевом пузыре при наличии пузырей от ожогов в области сегментов Thl2-Ll. Резкий удар в область сердца может вызвать его остановку. В качестве причины невроза сердца наблюдались уплотнения соединительной ткани в зонах Захарьина–Геда. При воздействии на эти уплотнения устраняются все болезненные явления со стороны сердца. Рубцы могут являться причиной органических нарушений.

Таблица 3

Сегментарная иннервация внутренних органов и сосудов (цит. по: Benninghoff, 1985)

Орган | Сегменты спинного мозга
Органы и сосуды головы и шеи | С8-Тh2
Сердце, легкие | Th1-Th5
Рука | Th3-Th7
Нога | Th10-L2
Пищевод | Th3-Th7
Желудок | Th7-Th9
Печень, поджелудочная железа | Th7-Th9
Тонкая и ободочная кишка | Th9-Th12
Прямая кишка | S2-S4
Селезенка | Th8-Th10
Почка | Th10-Th12
Мочеточник | TM1-L1
Мочевой пузырь | L1-L2; S2-S4
Яичко, яичник | Th1O
Предстательная железа | Th 10-Th 12; S2-S4
Маточная труба | Th11-L2
Матка | Th1O-L1; S3-S4
Половой член | S2-S4

Повышение тонуса в ягодичных мышцах и мышцах бедра часто ведет к появлению запоров.

Изменения межпозвоночных дисков в шейном отделе позвоночника обусловливают появление стенокардии, вызывают изменения в сердце вплоть до органического поражения миокарда, могут явиться причиной гипертонии, головных болей, периартрита, костной дистрофии.

Спондилоартрозы могут вызвать нарушение работы желудочно-кишечного тракта (нарушение секреции, изменение тонуса и эвакуационной способности желудка и тонкого кишечника, отрыжку, метеоризм и т. д.), невралгию нервных сплетений, ишиалгию, люмбаго, нарушение со стороны сосудов и т. д.


ЛОКАЛИЗАЦИЯ СЕГМЕНТАРНЫХ ИЗМЕНЕНИЙ В ТКАНЯХ ПРИ РАЗЛИЧНЫХ ЗАБОЛЕВАНИЯХ

Зоны Захарьина-Геда при заболевании отдельных внутренних органов выявляются как на передней, так и на задней поверхности тела. Обращает на себя внимание одно и то же расположение этих зон при заболеваниях различных внутренних органов. Так, почти совпадают зоны сердца и легких, двенадцатиперстной кишки и печени и т. д. В свою очередь, если взглянуть на схему зон Захарьина-Геда при заболевании одного и того же органа, то можно заметить значительную пространственную отдаленность их друг от друга. Например, при коронароспазме эти зоны могут определяться не только на передней поверхности левого надплечья и далее распространяться по всей внутренней поверхности левой руки, но и нередко в лобно-носовой части лица и на шее. Далее, одним органам соответствует одна зона Захарьина-Геда, другим – две зоны и более.

В основе описанных явлений лежат сложные иннервационные взаимоотношения, в частности рассмотренные ниже.

1. Наличие так называемого феномена наложения, или перекрытия. Он состоит в том, что в процессе эмбриогенеза при формировании нервных сплетений волокна одного корешка попадают в состав нескольких периферических нервов и, наоборот, в состав одного нервного ствола входят волокна нескольких корешков. Это нарушает сегментарность иннервации и, следовательно, строгую сегментарность связи покровов тела со спинным мозгом и через него с внутренними органами.

2. Наличие феномена мультипликации Лэнгли-Лаврентьева. Он заключается в том, что иннервация, идущая от каждой клетки, в симпатическом узле разветвляется, передаваясь на несколько клеток постганглионарных волокон, идущих к нескольким органам, причем не всегда в пределах своего сегмента.

3. Нарушение строго сегментарных связей покровов тела с внутренними органами обусловливается и наличием двойной иннервации многих внутренних органов – симпатической и парасимпатической.

4. Нужно учесть и то, что сегментарно-рефлекторные изменения в тканях подчиняются закону гомолатеральности, заключающемуся в том, что изменения в тканях появляются в той половине тела, к которой относится поврежденный орган. Это объясняется анатомическими соотношениями и иннервацией. Непарные внутренние органы можно соотнести с правой и левой частями тела. К правой части тела относятся печень, желчный пузырь, двенадцатиперстная кишка, подвздошная и слепая кишки, а также '/4 часть желудка. К левой части тела относятся сердце, поджелудочная железа, селезенка, 3/4 желудка, тонкий кишечник, нисходящая и сигмовидная кишки (отделы толстого кишечника).

Таким образом, при заболеваниях внутренних органов наблюдаются рефлекторные изменения в сегментах, из которых эти органы иннервируются. Однако в некоторых случаях правило сегментации может нарушаться: при острых заболеваниях, вторичных осложнениях, распространении изначально органического патологического процесса на другие органы и ткани.


ПРИЕМЫ СЕГМЕНТАРНОГО МАССАЖА

Сегментарный массаж – это разновидность рефлекторного массажа. В основе его лежит механическое воздействие на покровы тела, имеющие рефлекторную связь (через нервную систему) с различными внутренними органами и функциональными системами.

При выполнении сегментарного массажа применяются все основные приемы классического массажа: поглаживание, выжимание, разминание, растирание и вибрация, но есть приемы, модифицированные в соответствии с имеющимися рефлекторными изменениями.

1. Прием “Сверление” проводится по паравертебральным зонам снизу вверх. Массажист располагает руку так, чтобы позвоночный столб находился между большим и остальными пальцами; подушечкой большого пальца он производит круговые движения по направлению к позвоночному столбу, четыре пальца при этом являются опорой (рис. 613). Проработав один сегмент, палец передвигается на следующий. Палец при этом не скользит по коже, а совершает движения вместе с кожей.

Проработав все сегменты снизу вверх, точно такой же цикл выполняется четырьмя пальцами, при этом большой палец является опорой (рис. 614).

2. Прием “Пила” проводится раздвинутыми большими и указательными пальцами обеих рук, расположенными по сторонам позвоночного столба так, чтобы между ними появился кожный валик. Обеими руками делают “пилящие” движения в противоположных направлениях, причем пальцы должны сдвигать кожу и подлежащие ткани, а не скользить по ней. Массируют спину снизу вверх (от сегмента к сегменту) (рис. 615).

3. Прием “Вилка”. Прямолинейное движение подушечками 2-го и 3-го пальцев вдоль позвоночного столба. Позвоночный столб располагается между 2-м и 3-м пальцами правой руки, которые прямолинейным движением перемещаются (скользят) снизу вверх, от крестца до 7-го шейного позвонка (рис. 616, а). Это движение выполняется и с отягощением.

4. Прием “Штрихование вилкой”. “Штрихование” подушечками 2–3-го пальцев вдоль позвоночного столба. Наложив подушечки 2-го и 3-го пальцев по ту и другую сторону позвоночного столба, делают ими движения со смещением кожи вверх и вниз. Проработав один сегмент, переходят на другой (рис. 616, б). Чаще выполняют с отягощением.

5. Прием кругообразного движения “вилкой”. Кругообразное движение подушечками 2-го, затем 3-го пальцев вдоль позвоночного столба. Подушечками 2-го и 3-го пальцев, наложенными по ту и другую сторону позвоночного столба, делают кругообразные движения в сторону позвоночного столба – сначала 2-м пальцем, отягощенным пальцами другой руки, затем 3-м пальцем, тоже с отягощением. Прорабатывают один сегмент за другим, перемещаясь снизу вверх.

6. Воздействие на промежутки между остистыми отростками позвонков. Дистальные фаланги указательных и средних пальцев обеих рук располагают таким образом, чтобы один остистый отросток оказался между четырьмя пальцами. При этом возникает крестообразная складка с остистым отростком в центре. Каждая рука совершает небольшие круговые вращения в противоположных направлениях в течение 4–5 секунд, углубляясь как выше, так и ниже остистого отростка. Проработав один сегмент, переходят на следующий в направлении от каудальных к краниальным отделам (рис. 617).

7. Прием “Сдвигание от себя” имеет несколько вариантов. Первый вариант: обе кисти ладонной поверхностью накладываются слева или справа от позвоночного столба так, чтобы можно было образовать складку между большим пальцем с одной стороны и четырьмя с другой, затем эту складку перемещают снизу вверх, сначала по двум линиям с одной стороны позвоночного столба, затем с другой (рис. 618, а, б).

При втором варианте кожу захватывают на участке двух-трех позвонков пальцами обеих рук и смещают их снизу вверх от поясничного отдела позвоночного столба к шейному (рис. 619).

При третьем варианте обе кисти ладонной поверхностью накладываются слева и справа от позвоночного столба так, чтобы между ними образовалась кожная складка. Затем одной рукой делают движение вперед, а другой – назад с продвижением вверх (рис. 620).

8. Прием “Сдвигание на себя” отличается от предыдущей тем, что массажист стоит в изголовье у массируемого и все движения выполняет в направлении к себе. Основное усилие в данном случае производится четырьмя пальцами, причем в большей степени указательными. Три варианта приема аналогичны описанным в п. 7.

9. Прием “Растягивание” осуществляется следующим образом. Захватив мышцу двумя руками (кисти располагаются на мышце на расстоянии 3– 5 см друг от друга), производят ее растягивание с последующим смещением кистей вперед и назад (одна движется от себя, другая – к себе) (рис. 621). Такие движения повторяются несколько раз со сменой расположения рук на массируемом участке.

10. Прием “Надавливание”. При выполнении этого приема движения направляют вглубь с постепенным ослаблением надавливания. Данный прием можно выполнять большим пальцем правой кисти с отягощением ее левой рукой, а также кулаками (кулаком), прижав большой палец к остальным. Кисть при этом располагается вертикально по отношению к позвоночнику (рис. 622, а, б).

11. Прием “Двойное кольцевое щипцеобразное” позаимствован из классического массажа и ничем не отличается по технике выполнения от применяемого на мышцах шеи. Только в данном случае он проводится по паравертебральным зонам и особенно на тех участках, которые имеют гипертонус мышц (рис. 623).

12. Воздействие на окололопаточную область выполняется таким образом: одну руку подводят под плечевой сустав, другую накладывают на область, расположенную рядом с нижним краем лопатки. Затем рукой, находящейся под плечевым суставом, надвигают лопатку на пальцы другой руки и производят ею разминающие движения подлопаточной области (рис. 624).

Выполнив эту процедуру, накладывают подушечку среднего пальца дальней руки на область около лопатки и делают кругообразные движения вдоль края лопатки сверху вниз. То же можно выполнить и ребром большого пальца.

13. Прием “Перемещение”. Массажист помещает левую руку на таз больного (обхватывает подвздошный гребень на левой ягодице), а ладонью правой руки производит спиралевидные давления с усилием, направленным к позвоночнику, передвигаясь снизу вверх. Левая рука, фиксируя таз, производит легкое движение в обратном направлении. При воздействии на другую сторону позвоночника положение рук соответственно меняется (рис. 625).

14. Прием “Сотрясение таза”. Массажист кладет руки на туловище массируемого так, чтобы кисти были в положении пронации на подвздошных гребнях. Путем коротких боковых колебательных движений совершается сотрясение таза с одновременным перемещением кистей к позвоночнику (рис. 626, а, б).

15. Прием “Растяжение грудной клетки” (активизация дыхания). Вначале выполняется массаж межреберных промежутков приемами поглаживания и растирания по общепринятой методике. Затем проводится непосредственно прием “Растяжение грудной клетки”: во время вдоха массируемого руки скользят к позвоночнику, а во время выдоха – к грудине; в конце выдоха производится сжимание (сдавливание) грудной клетки. Вначале массажист располагает руки близко к диафрагме, потом переносит их к подмышечным впадинам и выполняет те же движения. Чтобы массируемый не задерживал дыхания, массажист подает команду “Вдох!”, а затем “Выдох!” (Дубровский, 1992) (рис. 627).

Приемы сегментарного массажа следует проводить ритмично, нежно, без грубых усилий. Выбор приемов массажа, техники их выполнения и дозирования зависит от стадии патологического процесса, индивидуальной переносимости и реакции организма. Во время проведения массажа больной не должен ощущать боли.


ПОРЯДОК ПРИМЕНЕНИЯ СЕГМЕНТАРНОГО МАССАЖА

1. При выявленных поражениях сегментов зоны целесообразно начинать массаж с сегментарных корешков у места их выхода из позвоночного столба. Подушечками 2-го и 3-го пальцев выполняются приемы: прямолинейное движение, штрихование, кругообразное движение. Воздействие производят вдоль позвоночного столба на промежутки между остистыми отростками позвонков.

2. Массаж рефлекторно выраженных зон следует начинать с нижних сегментов, постепенно переходя к воздействию на более высоко расположенные отделы.

3. В первую очередь воздействуют приемами массажа на поверхностное напряжение и, только устранив его, переходят на более глубокие ткани.

4. Приемы сегментарного массажа, применяемые в области какого-либо сегмента, выполняются движениями по направлению к позвоночному столбу, приближаясь к нему, а не удаляясь. Это связано с тем, что напряжение, развиваемое мышечными волокнами, и напряжение, существующее в позвоночнике, оказывают естественное противодействие друг другу, поэтому и направление сегментарного массажа к позвоночнику улучшает его воздействие на мышцы, расположенные наиболее близко к позвоночному столбу.

5. Выявив максимальные (максимально чувствительные) точки, воздействуют и на них, так как это дает более быстрый лечебный эффект.


ДЕЙСТВИЕ СЕГМЕНТАРНОГО МАССАЖА

В результате сегментарного массажа можно наблюдать следующие изменения.

1. Кожная температура после применения сегментарного массажа повышается на один градус, возвращаясь к норме через несколько часов.

2. После воздействия сегментарным массажем улучшаются:

а) кровоснабжение кожи, что обусловливает ее более быструю регенерацию;

б) питание мышц, соединительной ткани, благодаря чему улучшается работоспособность.

3. Стимулируется функция соединительной ткани.

4. Местное влияние сегментарного массажа проявляется в увеличении подвижности пораженных суставов конечностей и мышечной силы, в исправлении осанки.

5. Улучшаются перистальтика и тонус желудка.

6. Значительно больше выделяется мочи.

7. Осуществляется вегетативная перестройка.

8. Уменьшаются боли.

9. Наилучшие результаты сегментарного массажа достигаются только тогда, когда он применяется целенаправленно и технически правильно.

10. Массаж, проведенный технически неправильно, без учета его соответствия состоянию реактивности больного, служит дополнительным раздражителем, в результате чего появляются боли и напряжение в зонах, отсутствовавшие до массажа.

11. Лечебный эффект от сегментарного массажа выше, чем от классического.


ПОКАЗАНИЯ К СЕГМЕНТАРНОМУ МАССАЖУ

Показания к проведению сегментарного массажа те же, что и к применению классического массажа, но благодаря рефлекторному действию первого они расширены при заболеваниях внутренних органов.

Основные показания: функциональные и хронические заболевания внутренних органов; нарушения кровоснабжения; функциональные, дегенеративные и хронические ревматические заболевания позвоночника и суставов; нарушение регулирующей функции вегетативной (костная дистрофия) и эндокринной (нарушение менструального цикла и т. д.) систем.

Доказано, что сегментарный массаж регулирует вегетативные функции, стимулирует кровоснабжение и всасывание, купирует приступы болей, нормализует функцию внутренних органов, а потому является важным дополнительным мероприятием при острых и подострых органических заболеваниях. Однако не имеет смысла отказываться от применения наружных средств в виде компрессов, водолечения, отвлекающих мероприятий, всего того, что применяется в течение тысячелетий и дает результаты не худшие, чем массаж.

Спортивный массаж также становится более эффективным, если при его выполнении используют приемы сегментарного массажа.

Применение сегментарного массажа противопоказано при следующих заболеваниях:

• все острые, гнойно-воспалительные процессы в тканях и органах, требующие немедленного хирургического вмешательства (аппендицит, перитонит, прободение в области желудочно-кишечного тракта и т. д.);

• все общие инфекционные заболевания, сопровождающиеся высокой температурой;

• островоспаленные ткани на поверхности тела.

По наблюдениям, организм лучше всего реагирует на массаж при тех заболеваниях, которые вызывают рефлекторные изменения в соответствующем сегменте или дальше на периферии. Это, прежде всего, относится к функциональным нарушениям со стороны внутренних органов, нарушениям кровоснабжения и их последствиям, местным воспалительным процессам. Необратимые состояния, такие, как рубцы в желудочно-кишечном тракте, пороки сердца без явлений декомпенсации сердечной деятельности, старые плевральные спайки, эмфизема легких с наличием окостенения реберных хрящей, обычно вызывают небольшие рефлекторные изменения или совсем их не вызывают.

Имеет ли смысл воздействовать сегментарно при отсутствии рефлекторных изменений? На этот вопрос не существует однозначного ответа. О. Глезер и А. В. Долихо (1990) считают, что массаж без учета его рефлекторного отдаленного влияния применять не следует, что всякий нецеленаправленный массаж таит в себе опасность неправильной вегетативной перестройки, раздражения взаимосвязанных органов и тканей, а также появления раздражений, стимулирующих патологический процесс. Это можно видеть по возникновению побочных реакций (смещение рефлексов). Эти авторы поясняют: “По нашему мнению, при появлении боли и органических нарушений, воспринимаемых больным как заболевание, всегда имеются рефлекторные изменения в рефлекторных зонах. Даже если наличие отдельных таких зон не может быть выявлено имеющимися средствами, то, как показал Novinsky, в них все же имеются подпороговые изменения. А вот другие авторы (Dittmar, Sperling) считают, что воздействовать сегментарно при отсутствии рефлекторных изменений можно, имея в виду кожно-висцеральную дугу”.

И все же при этом обязательным условием эффективности сегментарного массажа, как и всякого метода лечения, является правильно поставленный диагноз заболевания.

Массирующий всякий раз обязан определять наличие прощупываемых рефлекторных изменений и воздействовать на них.


МЕТОДИКА И ПРИНЦИП ДОЗИРОВАНИЯ СЕГМЕНТАРНОГО МАССАЖА

Сеанс сегментарного массажа состоит из подготовительной, основной и заключительной частей. Цель подготовительной части массажа – воздействие на экстероцепторный аппарат кожи и улучшение крово- и лимфотока массируемой области. В подготовительной части используют приемы классического массажа: поглаживание, выжимание, разминание и растирание мышц. В основной части проводят специальные приемы сегментарного массажа. В заключительной части используют приемы поглаживания, потряхивания, а также приемы, действующие на растягивание мышц (Дубровский, 1991).

Давно известно, что действие одного и того же лечебного фактора может быть различным, в зависимости от реактивности организма. Реактивность больного зависит от конституциональных особенностей и окружающих условий.

Известно также, что и в нормальном состоянии у одного и того же человека могут наблюдаться значительные колебания реактивности. Например, сопротивляемость организма к раздражению по утрам больше, чем по вечерам. Грудные дети реагируют уже на слабые раздражения, людям в возрасте от 15 до 30 лет требуется сильный массаж, а от 31 до 50 лет – массаж средней силы. Астеникам (высокие, худые, вялые люди) необходимы более сильное воздействие и более длительный массаж, чем атлетам. Тучные люди уже при легком прикосновении ощущают боль, и для них есть опасность очень быстро переступить порог болевого ощущения. Целесообразно постепенно увеличивать давление, от процедуры к процедуре.

Люди, занимающиеся умственным трудом, быстрее реагируют на массаж, чем те, кто в основном занят физической работой. Последних требуется массировать более интенсивно и длительно.

При заболеваниях сердца, желудка и тонкого кишечника применяют малые дозы воздействия, при заболеваниях печени и желчного пузыря – средние, при заболеваниях генитальных органов, толстой кишки и легких – интенсивные дозы.

Ограниченное повышение мышечного тонуса исчезает быстрее при среднечастотной вибрации с чередованием со слабым трением и давлением. Разминание и валяние противопоказаны, так как приводят к повышению тонуса. Миогелезы, напротив, наилучшим образом реагируют на сильное разминание и сильное трение. Мышцы с пониженным тонусом можно массировать сильным давлением, частой вибрацией, с глубоким трением и разминанием.

При проведении сегментарного массажа нужна большая осторожность. Первые процедуры могут продолжаться 5–10 минут с очень небольшой интенсивностью. Необходимо следить за реакцией больного на массаж. Если после сеанса массажа нет ухудшения самочувствия, а наоборот, больной чувствует себя лучше и бодрее, то дозировка оптимальна. Усиление субъективных расстройств является признаком неоптимально проведенного сегментарного массажа. При этом наступает отчетливое покраснение кожи на участках, где проводился массаж. Чрезмерное покраснение в сочетании с гипералгезией нежелательно.

При быстром течении заболевания применяют малые дозы воздействия, при хроническом – большие. От сеанса к сеансу интенсивность процедуры массажа может возрастать (если нет противопоказаний), пока, наконец, не достигнет оптимальной величины.

Сначала массируют участки, находящиеся ближе к тазу и более удаленные от позвоночника, а затем вышележащие и ближе расположенные к позвоночнику.

Средняя продолжительность сегментарного массажа 20 минут. При заболеваниях сердца, печени, желчного пузыря продолжительность процедуры можно увеличить. В отдельных случаях, при более сильной дозировке, длительность процедуры, наоборот, уменьшают.

В среднем проводится три процедуры в неделю. Если состояние больного позволяет, можно проводить массаж и ежедневно. Число процедур должно быть таким, чтобы устранились по возможности все рефлекторные изменения. Некоторые исследователи считают, что если после полного исчезновения рефлекторных изменений сделать еще более пяти процедур, то вновь появляются изменения и жалобы. Поэтому курс лечения в среднем включает 12 процедур, затем следует перерыв в течение 20–30 дней, после чего по показаниям возможно дальнейшее проведение лечения.


ГЛАВА IX. ЛЕЧЕБНЫЙ КЛАССИЧЕСКИЙ МАССАЖ

В настоящее время лечебный массаж признан эффективным лечебным методом, применяемым в целях нормализации функций организма при различных заболеваниях и повреждениях. Он широко используется при комплексном лечении в больницах, поликлиниках, санаториях, лечебно-профилактических учреждениях и представляет собой так называемый классический массаж, то есть в нем применяются все приемы классического массажа и в той же последовательности.

Лечебный массаж имеет свою классификацию, в основе которой лежит характер заболевания: массаж при заболеваниях и травмах опорно-двигательного аппарата, массаж при заболеваниях органов пищеварения и т. д. Для каждого заболевания характерна своя методика массажа, например при заболеваниях и травмах опорно-двигательного аппарата – методика массажа при заболеваниях суставов и заболеваниях позвоночника; при заболеваниях органов пищеварения – методика массажа при болезнях кишечника, язвенной болезни желудка и двенадцатиперстной кишки; при заболеваниях сердечнососудистой системы – методика массажа при ишемической болезни сердца, гипотонической болезни и т. п.

При каждой форме заболевания методика массажа зависит от особенностей этиологии и патогенеза заболевания, клинических форм его течения, специфики действия отдельных приемов массажа и строго дифференцируется в соответствии с этими факторами. Так, массаж области спины при остеохондрозе позвоночника отличается от методики массажа при сколиозе; методика массажа руки при шейно-грудном остеохондрозе отличается от методики массажа при гипертонической болезни. Даже при одном и том же патологическом процессе, но на разных его стадиях методика массажа изменяется. Мало того, у разных пациентов одно и то же заболевание может протекать по-разному, поэтому и методика должна соответствовать его течению. Методика подбирается не только под заболевание, но и конкретно для каждого пациента.

Техника и методика проведения приемов в лечебном массаже те же, что и в гигиеническом массаже: поглаживание, выжимание, разминание, растирание, вибрация и движения. Выбор приемов зависит от конфигурации мышц, места проведения массажа и характера заболевания. Эффективность лечения увеличивается, если дополнительно применяются и другие виды массажа, такие, как сегментарный и точечный массаж, су джок терапия и другие методы лечения.

Лечебный массаж может иметь общую и частную формы воздействия. При общей форме массаж выполняется на всех частях тела с акцентом воздействия на зоны, связанные с конкретным заболеванием. Длительность такого сеанса – от 50 до 70 минут. Назначаться он может через день, каждый день, сериями – четыре сеанса ежедневно, остальные сеансы через день. Это зависит от клиники и течения заболевания.

В зависимости от характера и тяжести заболевания курс лечебного массажа по длительности (количеству сеансов) может быть:

• малым – 10 сеансов;

• средним – 12–14 сеансов;

• максимальным – 16-18 сеансов.

Малый курс лечения бывает достаточным для снятия остроты или обострения имеющихся заболеваний. Средний курс вполне достаточен для излечения очень многих заболеваний. Максимальный курс применяется при хронических и тяжелых течениях заболеваний. Максимальным он назван потому, что назначение более 18 сеансов нецелесообразно, ибо или наступает привыкание к манипуляциям без ответной реакции со стороны организма, или, при сочетании с точечным массажем, может наблюдаться проявление болезни в измененной форме. Поэтому после максимального курса лечения (16-18 сеансов) необходимо сделать перерыв на время не менее трех месяцев, а затем при необходимости повторить один из трех курсов.

При частной форме массажа массируют отдельные части тела – спину, руку, тазовую область с нижней конечностью, кисть или сустав и т. д. Длительность такого сеанса – от 3 до 30 минут, в зависимости от того, какую часть тела массируют. Методика массажа отдельных участков тела при этом аналогична методике общего массажа, но он выполняется более тщательно и на массируемом участке применяется большее количество приемов.

При выполнении лечебного массажа необходимо:

1) придать телу наиболее расслабленное состояние мускулатуры и связочного аппарата суставов;

2) закрыть тело массируемого простыней и постепенно открывать те участки, которые подвергаются массажу;

3) исключить усилие больного, направленное на удержание заданного положения;

4) исключить частые перемены положения массируемого;

5) создать нормальные условия для работы (исключить присутствие посторонних, шум, яркий свет);

6) если нужно, при массаже в положении на животе выровнять физиологическое искривление позвоночника с помощью подушки (при лордозе, остеохондрозе и т. д.).

Противопоказания к лечебному массажу расширены по сравнению с гигиеническим массажем. По мнению Н. А. Белой, ими являются:

• острые лихорадочные состояния, высокая температура тела;

• острый воспалительный процесс;

• кровотечения и наклонность к ним;

• цинга;

• болезни крови;

• гнойные процессы любой локализации;

• различные заболевания кожи, ногтей, волосистой части головы инфекционного, грибкового и невыясненного происхождения, бородавки, различные кожные высыпания, повреждения, раздражения кожи, плоские бородавки, гнойничковые и острые воспалительные поражения кожи, экзема, острая розацеа, герпес, контагиозный

моллюск, гирсутизм, ссадины и трещины (Абахадзе с соавт., 1973), а также трофические язвы, гангрена при заболеваниях периферических сосудов;

• острое воспаление, тромбоз, значительное варикозное расширение вен с трофическими нарушениями;

• ангиит;

• атеросклероз периферических сосудов, тромбангиит в сочетании с атеросклерозом мозговых сосудов, сопровождающиеся церебральными кризами;

• аневризмы сосудов, аорты, сердца;

• воспаление лимфатических узлов, сосудов, увеличенные болезненные лимфатические узлы, спаянные с кожей и подлежащими тканями;

• заболевания вегетативной нервной системы в период обострения (ганглионит, диэнцефальный криз);

• аллергия с геморрагическими и другими воспалениями; кровоизлияния в кожу;

• чрезмерное психическое или физическое утомление;

• активная форма туберкулеза;

• сифилис I и II стадий, другие острые венерические заболевания;

• заболевания органов брюшной полости с наклонностью к кровотечению, состояния после кровотечения в связи с язвенной болезнью, а также вызванные заболеваниями женской половой сферы и травмой;

• хронический остеомиелит;

• каузалгический синдром после травмы периферических нервов;

• доброкачественные и злокачественные опухоли различной локализации только до хирургического их лечения; без хирургического лечения при миомах разрешается массаж воротниковой зоны, рук, голеней и стоп;

• психические заболевания с чрезмерным возбуждением, значительно измененной психикой;

• недостаточность кровообращения III степени;

• декомпенсация кровообращения конечности у больных атеросклеротическими окклюзиями и тромбангиитом;

• острый период гипертонического или гипотонического криза;

• острая ишемия миокарда, возникающая внезапно;

• выраженный склероз мозговых сосудов с наклонностью к тромбозам и кровоизлияниям;

• отек Квинке;

• общее тяжелое состояние при различных заболеваниях и травмах;

• острые респираторные заболевания в период их течения, а также 2-5 дней спустя;

• тошнота, рвота, болезненность при пальпации живота (при различных заболеваниях);

• бронхоэктатическая болезнь в стадии тканевого распада;

• легочно-сердечная недостаточность III степени;

• острая боль, требующая назначения наркотиков.

В дополнение к этому автор руководства по лечебному массажу Н. А. Белая ссылается на мнение В. И. Дубровского, который в числе противопоказаний к общему массажу в послеоперационный период указывает следующие состояния:

• острая сердечн-сосудистая недостаточность (инфаркт миокарда, снижение коронарного кровоснабжения, кровопотеря), отек легких;

• эмболия легочной артерии;

• почечная и печеночная недостаточность;

• распространенные острые кожные аллергические реакции (крапивница и др.).

Н. А. Белая указывает на то, что в ряде случаев противопоказания к массажу носят временный характер и после стихания острого воспалительного процесса, лихорадочного состояния, гнойного процесса, обострения заболеваний вегетативной нервной системы массаж можно применять в соответствии с показаниями.

Массаж следует назначать также после радикального удаления опухолей; при снятии явлений гипертонического или гипотонического криза; после применяемого медикаментозного лечения; после острой ишемии миокарда начиная со 2–6-го дня. Наряду с этим при таких состояниях, как аневризма сосудов, болезни крови, ангииты, массаж во всех случаях противопоказан.

Противопоказан ручной массаж при таких заболеваниях кожи, как нейродермит, псориаз, экзема. При незначительных же повреждениях кожи, аллергических высыпаниях допускается массаж области, значительно отдаленной от места поражения.

Имеются противопоказания к массажу определенных областей. Так, не разрешается массаж живота при грыже, беременности, менструации, при камнях в желчном пузыре и почках (Саркизов-Серазини, 1963). Нельзя делать массаж поясничной области бедер при миомах, в дни менструации, при заболеваниях почек в период обострения. В этих случаях разрешается массаж других областей тела (за исключением живота, поясничной области, бедер). В период беременности, в послеродовой период и после аборта в течение двух месяцев противопоказан массаж живота, поясничной области и бедер. Массаж других областей разрешается по показаниям. Показан массаж грудных желез у кормящих матерей в ранние сроки после родов для усиления лактации.


МАССАЖ ПРИ УШИБАХ

Ушибы – это повреждения мягких тканей, при которых сохраняется целостность наружных покровов. При значительном ушибе возможны разрывы кровеносных сосудов, мышц, нервов, гемартрозы. Основные проявления ушиба: боль, припухлость, местные кровоизлияния с повышением температуры кожи в области ушиба. При проникновении инфекции возникают гнойные воспаления.

Воздействие массажа вызывает кожную гиперемию (покраснение кожи), понижение общей болезненности травмированной области, улучшение обмена веществ, активизацию мышечных сокращений, предотвращение возможной и ликвидацию наступившей атрофии мышц, ускоренное рассасывание отеков, инфильтратов и кровоизлияний. Раннее начало сеансов массажа способствует Уменьшению болей и более быстрому восстановлению.

Задачи массажа:

* усилить кровообращение и обмен веществ в зоне повреждения;

* уменьшить болевые ощущения;

* способствовать рассасыванию экссудата, инфильтратов, кровоизлияний.

Массаж показан со 2–3-го дня после ушиба при отсутствии разрывов крупных сосудов и мышц, тромбозов вен. Лечебный массаж при поврежденных мышцах условно подразделяется на подготовительный (отсасывающий) и основной. Подготовительный – это массаж нетравмированных участков, расположенных выше травмы. Он создает благоприятные условия для оттока (отсасывания) лимфы и венозной крови от места повреждения без непосредственного к нему прикосновения. К сеансу подготовительного массажа можно приступить в день повреждения, через 6–8 часов. В зависимости от степени травмы и болевых ощущений проводят четыре – шесть таких сеансов, а в последующем чередуют его с основным, то есть с массажем самого поврежденного участка.


МАССАЖ ПРИ РАСТЯЖЕНИИ СВЯЗОК СУСТАВОВ

Растяжение связок – это разнообразные их повреждения без смещения суставов. При этом могут поражаться связки, места их прикрепления, синовиальная оболочка суставов, хрящ, окружающая сустав клетчатка, сухожилия, мышцы, сосуды, нервы. При растяжении различают неполные разрывы, отрывы в местах прикрепления связок к костям, отрывы с частями костей. В момент травмы возникает острейшая боль при попытке сделать движение, вскоре появляются припухлость и воспаление в суставе. Как осложнение при тяжелых повреждениях формируется воспалительный процесс в суставе и впоследствии его тугоподвижность.

Задачи массажа:

• уменьшить болевые ощущения;

• улучшить крово- и лимфоотток в поврежденной области;

• восстановить функции сустава.

Методика массажа. При растяжении связок тепловые процедуры и массаж назначают на вторые сутки. Сначала следует применять тепло, а затем приступать к массажу. Массаж выполняется без причинения массируемому боли, иначе состояние травмированного участка может только ухудшиться.

Вначале делают массаж выше травмированного места. Так, при растяжении сумочно-связочного аппарата голеностопного сустава массируют голень, при повреждении коленного сустава – бедро, при повреждении лучезапястного сустава – предплечье, при повреждении локтевого сустава – плечо и т. д. Отсасывающий массаж делается 1-2 раза в день по 5-10 минут. Постепенно, с переходом на травмированный участок, длительность сеансов увеличивается до 15 минут.

Плечевой сустав. Важно придать суставу положение, при котором он может находиться в наиболее расслабленном состоянии.

Начинают массаж с верхней части спины, сначала на здоровой стороне, потом на больной – поглаживание, выжимание. Разминание на широчайших мышцах спины – ординарное, двойное кольцевое, комбинированное, потряхивание, поглаживание. Растирания на фасции трапециевидной мышцы в той же последовательности – прямолинейные подушечкой и бугром большого пальца, кругообразные – подушечкой большого пальца; подушечками четырех пальцев, фалангами согнутых пальцев.

Затем делают массаж шеи по общепринятой методике.

Следующая часть – трехглавая мышца плеча на больной стороне, где применяются поглаживание, выжимание, два-три приема разминания.

На плечевом суставе – концентрическое поглаживание, кругообразные растирания на суставе, выжимание на верхней части спины; затем возвращаются к растиранию на плечевом суставе и заканчивают концентрическим поглаживанием. Активные и пассивные движения применяются по мере восстановления функций сустава.

Голеностопный сустав. Подготовительный сеанс массажа выполняют на расслабленной переднеберцовой мышце и проводят поглаживание (прямолинейное), выжимание (клювовидное локтевой частью), разминание (кругообразное подушечками четырех пальцев) – все по 4–5 раз.

Первые сеансы на болезненном голеностопном суставе делаются в щадящем режиме с применением концентрического поглаживания и растирания приемами “щипцы” прямолинейные и спиралевидные (движения направлены вниз, вдоль голеностопной щели), поглаживание и снова растирание – клювовидное одной, затем другой рукой.

Возвратившись к голени, выполняют один-два приема поглаживания и выжимания; затем один-два приема растирания на голеностопном суставе и заканчивают на нем приемом поглаживания.

Весь комплекс повторяют 3–4 раза.

По мере возможности активные и пассивные движения выполняются не превышая болевого порога.


МАССАЖ ПРИ ВЫВИХАХ

Данный вид массажа выполняют после вправления вывиха и достаточного периода покоя. Методика аналогична методике лечебного массажа при растяжении связок суставов.


МАССАЖ ПРИ КОНТРАКТУРАХ И ТУГОПОДВИЖНОСТИ СУСТАВОВ

Ограниченность движений суставов может возникнуть в результате травм или воспалительных процессов. В этом случае массаж рекомендуется выполнять в сочетании с лечебной физкультурой.

Задачи массажа:

• улучшить крово- и лимфоотток в поврежденной области;

• восстановить функции суставов.

Методика массажа при ограниченной подвижности в плечевом суставе:

1) массаж верхней части спины;

2) массаж плеча;

3) массаж грудных мышц;

4) приемы на верхней части спины;

5) массаж плечевого сустава.

Процедуру повторяют один раз на здоровой половине тела и 2–3 раза на больной.

1. На верхней части спины применяются в обычном порядке приемы поглаживания (прямолинейное, спиралевидное), выжимания (основанием ладони, клювовидное), разминания на широчайших мышцах спины (ординарное, двойное кольцевое, клювовидное) и растирания на фасции трапециевидной мышцы (прямолинейное подушечкой и бугром большого пальца, кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев).

2. На плече приемы массажа применяются на мышцах-разгибателях – сначала на дельтовидной, затем на трехглавой мышце: приемы поглаживания (прямолинейное, спиралевидное), выжимания (клювовидное, поперечное) и разминания (ординарное, двойное кольцевое, кругообразное подушечками четырех пальцев и фалангами согнутых пальцев).

3. На грудных мышцах (при положении массируемого на спине, под головой небольшое возвышение) применяются приемы поглаживания (прямолинейное), выжимания (основанием ладони) и разминания (ординарное, двойное кольцевое, клювообразное). Необходимо сделать несколько кругообразных движений в области прикрепления ключицы. Массаж выполняется сначала на здоровой стороне, затем на больной.

4. Повторно возвратившись к массажу спины, на верхней ее части выполняются 1–2 приема поглаживания (прямолинейное, зигзагообразное) и 2–3 приема выжимания (основанием ладони, клювовидное).

5. Массаж плечевого сустава начинают с концентрического поглаживания. Можно применить кругообразное растирание: подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное, а по мере заживания сустава – более сильные приемы: кругообразное растирание гребнем кулака и ребром большого пальца.

Завершают процедуру активными и пассивными движениями. А. Ф. Вербов (1940) рекомендует в процессе массажа, до и после него проводить активные движения, не вызывающие усиления боли.

Если же болевой синдром и отечность значительно выражены, то Вербов рекомендует активные движения только для близлежащих неповрежденных суставов с фиксированием больного сустава во избежание усиления боли.

Методика массажа при ограниченной подвижности локтевого сустава:

1) массаж плеча;

2) массаж предплечья;

3) приемы на плече;

4) массаж локтевого сустава.

Повторить 2–3 раза.

1. На плече массажу подвергаются сначала мышцы-сгибатели, а затем разгибатели, где применяются приемы поглаживания (прямолинейные, попеременные), выжимания (поперечное, клювовидное) и разминания (ординарное, двойное кольцевое, комбинированное, кругообразное фалангами согнутых пальцев).

2. На предплечье, как и на плече, сначала делается массаж на мышцах-сгибателях, затем на разгибателях.

На сгибателях массаж делается так: поглаживание (прямолинейное), выжимание (клювовидное), разминание (ординарное, кругообразные – фалангами согнутых пальцев, клювовидное).

На разгибателях предплечья делают поглаживание (попеременное), выжимание (клювовидное), разминания (кругообразные подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное).

3. Приемы на плече выполняются в виде поглаживания (1-2 вида) и выжимания (1-2 вида).

4. Массаж непосредственно локтевого сустава можно выполнить в двух положениях. При положении руки вдоль туловища массируется внутренняя часть сустава. Проводят приемы: поглаживание – кругообразное основанием ладони, кругообразные растирания – подушечками четырех пальцев, фалангами согнутых пальцев и клювовидное. При положении руки перед собой массируется наружная часть локтевого сустава: поглаживание – кругообразное основанием ладони, кругообразные растирания -подушечками четырех пальцев, клювовидное, ребром большого пальца, бугром большого пальца.

Движения выполняются с различной амплитудой – от маленькой до большой, в зависимости от состояния и степени заживления.


МАССАЖ ПРИ ПЕРЕЛОМАХ КОСТЕЙ КОНЕЧНОСТЕЙ

Переломы костей делят на закрытые и открытые, при последних нарушается целостность кожных покровов. При переломах в различной степени повреждаются мягкие ткани – клетчатка, мышцы, сосуды, нервы. При переломах костей возникают боль, припухлость, изменяется конфигурация, нарушается функция движения. Сращение после переломов возникает в результате образования костной мозоли. Этот процесс длительный и зависит от характера перелома, толщины кости, возраста (Штеренгерц, Белая, 1996).

Массаж и лечебная гимнастика – обязательные элементы лечения при закрытых переломах; при открытых переломах, сопровождающихся местной и общей инфекцией, массаж противопоказан.

Массаж выполняется на всех стадиях заживления закрытого перелома, начиная со 2-3-го дня после перелома. Ранний массаж способствует уменьшению болей, ускорению рассасывания кровоизлияния в области перелома, улучшению трофики поврежденных тканей, сокращению срока образования костной мозоли и восстановлению функции поврежденной конечности (Вербов, 1966).

Массировать больную конечность можно как в гипсовой повязке, так и при наложении клеевого или скелетного (гвоздевого) вытяжения.

Задачи массажа:

• улучшить крово- и лимфообращение;

• ускорить процесс регенерации тканей;

• оказать обезболивающее действие;

• уменьшить напряжение мышц;

• предупредить атрофию мышц.

При переломах костей конечностей делается массаж на соответствующих областях спины.

При переломах костей верхних конечностей воздействуют массажем в области верхнегрудного и шейно-затылочного отделов, в области выхода корешков справа и слева. Зонами иннервации спинномозговых сегментов являются Th5-Thl, СЗ–С1. Массируют верхнюю часть спины от линии, соединяющей нижние углы лопатки, до надплечья, где используют прием поглаживания (1-2 вида – прямолинейное, попеременное), выжимания (1–2 вида – основанием ладони, ребром ладони) и кругообразные движения, применяемые при массаже фасции трапециевидной мышцы (подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, бугром большого пальца).

При переломах костей нижней конечности массируют нижнегрудной и пояснично-крестцовый отделы, зоны иннервации Тh2–Thll, L5-L1, S3-SI. Затем массируют здоровую конечность и сегменты пораженной конечности, свободные от гипсовой повязки.

В области выхода корешков используют методику массажа, применяемую при массаже вдоль позвоночного столба: прямолинейное подушечками 2-3-го пальцев воздействие на промежутки между остистыми отростками. Зоны иннервации СЗ~С2 массируют по методике, принятой при массаже мышц шеи и трапециевидной мышцы: поглаживание, выжимание, разминание (ординарное, двойное кольцевое, кругообразное фалангами согнутых пальцев) на одной, потом на другой стороне. Вдоль позвоночного столба на шее применяют прямолинейное и кругообразное разминание подушечками больших пальцев.

На здоровой конечности выполняют приемы и методику по классическому принципу: плечевой сустав, плечо, предплечье и кисть.

На грудных мышцах применяют приемы поглаживания, потряхивания и 1-2 вида разминания в медленном темпе.

Верхняя конечность. При переломах костей кисти и пальцев массируют мышцы плеча, предплечья и места выше гипсовой повязки. После снятия лангеты производят поглаживание, растирание и разминание пальцев кисти, вибрацию пальцами места перелома, активные и пассивные движения по мере возможности применения.

При переломах костей предплечья проводят массаж плеча, локтевого сустава, места выше и ниже перелома, а также кисти. Когда костная мозоль достаточно окрепнет и гипсовую повязку заменят съемной лангетой, включают массаж предплечья. Сначала проводят легкое поглаживание и пунктирование, затем включают приемы растирания и разминания.

При переломах плечевой кости делают массаж надплечья и шеи, предплечья и кисти. С переходом на съемные гипсовые лангеты включают и массаж плеча, вибрацию пальцами места перелома, активные и пассивные движения. Продолжительность процедуры 10-15 минут.

Нижняя конечность. При локализации повреждений на нижних конечностях применяют массаж на нижней части спины, поясничном отделе, области таза, здоровой конечности и затем массируют сегменты выше места перелома, дистальные отделы конечности (ниже места перелома), а при снятии гипса – больной участок.

На нижней части спины приемы поглаживания и выжимания (по 1-2 видам) применяются от подвздошных костей до линии, соединяющей углы лопаток.

Приемы разминания применяются на длинных мышцах спины от крестца до нижнего угла лопатки (кругообразное подушечкой большого пальца, кругообразное фалангами согнутых пальцев, кругообразное клювовидное, щипцевидное), сначала на одной, потом на другой стороне.

Вдоль позвоночного столба используют приемы: прямолинейное движение подушечками 2-3-го пальцев, воздействия на промежутки между остистыми отростками.

На поясничном отделе применяются приемы: прямолинейные движения подушечкой и бугром большого пальца, кругообразное подушечкой большого пальца, кругообразное подушечками четырех пальцев, кругообразное клювовидное, кругообразное основанием ладони – на одной и другой стороне.

Область таза и здоровая конечность массируются по общепринятой методике с применением сокращенного количества приемов.

При переломе костей стопы на больной ноге применяют приемы на мышцах бедра, коленного сустава, голени. После снятия лангеты – поглаживание, растирание стопы, вибрация места перелома, активные и пассивные движения.

При переломах костей голени – массаж бедра, выше и ниже места перелома на голени, стопы. Со второй недели после перелома костей предплечья и голени предлагается вырезать отверстие в гипсе и делать легкую вибрацию на месте перелома (с помощью аппарата или пальцев руки). После снятия гипса переходят к массажу всей конечности.

При переломе бедра массируют грудную клетку и мышцы живота, проводят массаж выше и ниже места перелома, а также поглаживание и растирание надколенника. Вибрацию в окнах гипса при переломах бедра и плеча назначают с третьей недели. После снятия гипсовой повязки выполняют массаж всей конечности.

Лечебную гимнастику здоровой конечности назначают во всех случаях.

Массаж при остаточных явлениях переломов костей (мышечные атрофии, контрактуры, поздние отеки, замедление образования костной мозоли, развитие избыточной костной мозоли).

При гипотрофии мышц используют приемы сильного разминания в быстром темпе, потряхивание и стегание. Массаж места перелома – зигзагообразное и спиралевидное поглаживание (эти приемы поглаживания меньше раздражают кожу), нежная вибрация, сдвигание и растяжение мягких тканей, спаянных с костной мозолью.

При замедленном сращении перелома и наличии мягкой пластичной мозоли применяют штрихование, надавливание, пунктирование, ударные приемы (при отсутствии боли).

Все приемы интенсивного воздействия на месте перелома выполняют ритмично, с паузами отдыха и чередуют с поглаживанием. Дополнительно к этому назначается самомассаж в виде поколачивания области перелома подушечками пальцев несколько раз в день. И. М. Саркизов-Серазини (1956) в период иммобилизации конечности гипсовой повязкой рекомендует применять вибрационный массаж через гипс.

При избыточной костной мозоли избегают интенсивных воздействий на место перелома, а А. Ф. Вербов предлагает обходить данное место.

При замедленном образовании костной мозоли, а также в процессе лечения открытых переломов следует применять массаж на паравертебральных зонах спины и интенсивный массаж здоровых областей тела. Эффективность массажа повышается при сочетании его с лечебной гимнастикой.

Курс лечения массажем – 16 процедур. А. Е. Штеренгерц предлагает до 30 процедур. Мы бы предложили разделить эти 30 процедур на два этапа и сделать перерыв между ними хотя бы на 2–3 недели, так как после 16 сеансов (процедур) наступает привыкание к приемам массажа, в результате чего ответная реакция будет очень слабой (или может отсутствовать). При необходимости (остающейся тугоподвижности, мышечных контрактурах и т. д.) назначают повторные курсы с перерывами между ними не менее 2 недель.


МАССАЖ ПОСЛЕ АМПУТАЦИИ

После ампутации конечности больной длительное время пребывает в обездвиженном состоянии, что, несомненно, ведет к ослаблению мышечного тонуса и довольно долго ощущаемым болевым синдромам. Массаж в это время крайне необходим.

Массаж ампутационной культи назначают после снятия операционных швов для подготовки культи к протезированию, а в дальнейшем – для постоянного пользования протезом, что обязательно требует поддержания хорошего функционального состояния культи.

Задачи массажа:

• способствовать созданию правильной формы культи;

• способствовать восстановлению трофики кожи, силы мышц и объема движений в культе;

• препятствовать образованию контрактур и неправильных положений.

Методика массажа при ампутации верхней конечности:

• массаж верхней части спины;

• массаж здоровой конечности;

• массаж грудной области;

• массаж культи.

На культе применяют все виды поглаживания, выжимания и разминания вне шва. Широко используют вибрацию в различных ее модификациях с поколачиванием, рублением, стеганием.

Методика массажа при ампутации нижней конечности:

• массаж нижней части спины;

• массаж здоровой конечности;

• массаж живота;

• массаж культи.

На культе применяют приемы поглаживания, выжимания, разминания, поколачивания кончиками пальцев и пощипывания. Заканчивают массаж выжиманием и поглаживанием.

В качестве противопоказаний к назначению массажа культи могут быть:

травмы костей, суставов и мягких тканей, сопровождающиеся повышенной температурой, обширным отеком; инфицированные травмы с нагноением; каузалгическая боль в культе; острый тромбофлебит.


МАССАЖ ПРИ АРТРОЗАХ

Артроз – заболевание суставов, в основе которого лежат дистрофические изменения суставного хряща.

Различают первичный и вторичный артроз. При первичном артрозе причины дистрофических изменений суставного хряща неясны; не исключено, что нарушения метаболизма хрящевой ткани обусловлены генетически. Особой разновидностью первичного артроза является узелковый артроз суставов кистей.

Основные причины вторичного артроза – перегрузка суставного хряща (избыточной массой тела, укорочением одной из конечностей, Х- и О-образной формами голени и др.) или его повреждение вследствие травмы, хронического воспаления либо в связи с метаболическими нарушениями, в том числе эндокринной природы, а также врожденная дисплазия суставов и нарушения развития хрящевой ткани (болезнь Кашина–Бека).

Артроз – самое частое заболевание суставов. Развивается преимущественно у женщин в возрасте 45–50 лет. Основным клиническим проявлением артроза служит боль в суставе – артралгия, которая в большинстве случаев имеет так называемый механический ритм, то есть возникает при нагрузке и исчезает в состоянии покоя. Другие симптомы зависят от локализации артроза.


Массаж при узелковом артрозе суставов кистей

При данном заболевании отмечаются боли и узелковое утолщение дистальных и проксимальных межфаланговых суставов кистей. На тыльной поверхности пальцев около ногтевого ложа могут образовываться плотные болезненные кисты, расположенные под кожей и заполненные вязкой жидкостью. В ряде случаев пораженные суставы воспаляются, что усиливает болевые ощущения, способствует нарушению функции пальцев и появлению сгибательных контрактур.

Для артроза, как правило, характерно медленно прогрессирующее течение с периодическими обострениями.

Массаж является одним из эффективных методов лечения при данном заболевании. Это обусловлено его благоприятным влиянием на нервно-мышечный аппарат, активизацией периферического кровообращения, улучшением трофики тканей больного сустава и конечности.

Задачи массажа:

• улучшить крово- и лимфообращение в пораженных конечностях;

• способствовать уменьшению болевого синдрома и скованности;

• противодействовать тугоподвижности, ограничению движений в суставах и развитию контрактур;

• улучшить трофические процессы в ткани конечностей и предотвратить проявления атрофии мышц.

Методика массажа при артрозе суставов кистей:

• массаж сгибателей предплечья;

• массаж разгибателей предплечья;

• массаж лучезапястного сустава;

• поглаживание и выжимание разгибателей предплечья;

• массаж каждого пальца в отдельности и их суставов.

На перечисленных частях руки приемы можно выполнять по общепринятой методике, описанной в данной книге.


Массаж при деформирующем артрозе тазобедренного сустава

Методика массажа:

1) массаж нижней части спины;

2) массаж поясничной области;

3) массаж ягодично-крестцовой области;

4) массаж бедра;

5) выжимание и поглаживание нижней части спины;

6) массаж больного тазобедренного сустава.

1. На нижней части спины используются приемы поглаживания и выжимания, затем делают кругообразные разминания на длинных мышцах спины – подушечкой большого пальца, фалангами согнутых пальцев, подушечками больших пальцев обеих рук, а также щипцевидное разминание.

2. На поясничной области прием растирания включает такие виды, как прямолинейное подушечкой и бугром большого пальца, кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, лучевой стороной кисти.

3. Массаж: ягодично-крестцовой области включает массаж ягодичной области (большой и средней ягодичных мышц) – поглаживание, выжимание, разминание (ординарное, двойной гриф, двойное кольцевое, комбинированное, кругообразное фалангами согнутых пальцев); массаж крестца – кругообразные растирания – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное; массаж тазобедренного сустава на стороне тела с менее выраженным болевым синдромом кругообразные растирания основанием ладони, подушечками четырех пальцев, фалангами согнутых пальцев.

4. Массаж бедра (левого и правого) выполняется по общепринятой методике массажа – поглаживание, выжимание, разминание (ординарное, двойной гриф, двойное кольцевое, ординарно-продольное, кругообразное фалангами согнутых пальцев, клювовидное).

5. На нижней части спины больной стороны выполняются выжимание (1-2 вида) и поглаживание (2-3 вида).

6. Массаж больного тазобедренного сустава выполняется с большой осторожностью и тщательностью, сначала 2–3 сеанса в щадящем режиме, затем, увеличивая усилие, кругообразные растирания – основанием ладони, подушечками четырех пальцев, фалангами согнутых пальцев, гребнем кулака, кругообразное ребром указательного пальца и основанием ладони.


Массаж при деформирующем артрозе коленного сустава

Методика массажа:

1) массаж вдоль позвоночного столба;

2) массаж на ягодичной и крестцовой областях;

3) массаж бедра и коленного сустава на здоровой конечности;

4) массаж бедра и коленного сустава на больной конечности.

1. Массаж вдоль позвоночного столба включает поглаживание по всей нижней части спины – 2 вида, там же выжимание – 2 вида, затем растирание вдоль позвоночного столба от крестцовой области до пересечения нижних углов лопатки – прямолинейное подушечками 2–3-го пальцев (“вилкой”), штрихование “вилкой”, кругообразное растирание подушечкой указательного пальца, движениями в сторону позвоночного столба, затем средним пальцем, “воздействие на промежутки между остистыми отростками”, кругообразное подушечками больших пальцев (подушечки пальцев накладываются на расстоянии 1-2 см от позвоночного столба и вращаются в сторону указательных пальцев).

2. Массаж на ягодичной и крестцовой областях выполняется по общепринятой методике.

3. Массаж бедра и коленного сустава на здоровой конечности выполняется в последовательности: задняя поверхность бедра и коленный сустав, затем передняя поверхность бедра и коленный сустав при положении массируемого лежа на спине.

4. Массаж бедра и коленного сустава на больной конечности выполняется следующим образом. Сначала массируется задняя поверхность бедра поглаживанием, выжиманием, разминанием (ординарное, двойной гриф, двойное кольцевое, кругообразные – фалангами согнутых пальцев, клювовидное). Затем проводят растирание фасции четырехглавой мышцы бедра, особенно края двуглавой мышцы бедра, приемами: прямолинейное основанием ладони (дальней рукой), кругообразные – фалангами 2-3-го пальцев и затем кулаком. Массаж коленного сустава при положении массируемого лежа на животе начинают, как обычно, с концентрического поглаживания, затем делают растирание: “щипцы” прямолинейные; кругообразные – фалангами согнутых пальцев, подушечками пальцев обеих рук, буграми больших пальцев. Заканчивают концентрическим поглаживанием.

На передней поверхности бедра применяют приемы поглаживания, выжимания, разминания – ординарное, двойной гриф, двойные кольцевое и ординарное, двойное кольцевое продольное, клювовидное.

На фасции четырехглавой мышцы бедра в этом положении применяется прием растирания – прямолинейное основанием ладони, кругообразные – фалангами согнутых пальцев и лучевой стороной кисти.

На коленном суставе – концентрическое поглаживание. Растирание – “щипцы” прямолинейные; кругообразные – подушечками больших пальцев, подушечками четырех пальцев, буграми больших пальцев; О-образное; смещение. Выжимание и поглаживание на бедре. Затем повторяют приемы растирания на коленном суставе. После этого очень осторожно проводят активные движения.


Массаж при деформирующем артрозе голеностопного сустава

Это заболевание развивается после частых травматических вывихов и подвывихов. Отмечаются ноющие боли, ограничение движений. При пальпации определяется уплотнение периартикулярных тканей, при движении отмечается хруст.

Методика массажа:

1) массаж икроножной мышцы;

2) массаж ахиллова сухожилия;

3) массаж передних берцовых мышц;

4) массаж подъема стопы;

5) выжимание и поглаживание передних берцовых мышц;

6) массаж голеностопного сустава.

1. На икроножной мышце последовательно применяют поглаживание (2-3 вида по 2-3 раза); выжимания (2 вида по 2-3 раза); потряхивание; разминание (ординарное, двойное кольцевое, двойное кольцевое продольное, кругообразные – фалангами согнутых пальцев и клювовидное); потряхивание, поглаживание.

2. На ахилловом сухожилии применяют приемы растирания: “щипцы” прямолинейные и зигзагообразные, прямолинейное подушечками и буграми больших пальцев, кругообразные – подушечками больших пальцев и подушечками всех пальцев; потряхивание и поглаживание на икроножной мышце; затем опять кругообразные растирания фалангами согнутых пальцев и клювовидное.

3. На берцовых мышцах (массируемый лежит на спине, под коленями – валик) последовательно выполняют приемы поглаживания; выжимания; разминание подушечками четырех пальцев (кругообразное); поглаживание; крутообразные разминания основанием ладони, лучевой стороной кисти, фалангами согнутых пальцев; поглаживание.

4. На подъеме стопы применяют поглаживание; растирание – прямолинейное подушечками пальцев, кругообразное подушечками четырех пальцев, прямолинейное и кругообразные – подушечкой большого пальца и ребром ладони.

5. На берцовых мышцах выполняют выжимание (прямолинейное основанием ладони, клювовидное движением от себя) и поглаживание (прямолинейное и спиралевидное).

6. На голеностопном суставе применяется концентрическое поглаживание; растирание (“щипцы” прямолинейные, кругообразное подушечками пальцев одной и двумя руками, клювовидное одной, затем другой рукой, прямолинейное буграми и подушечками больших пальцев); выжимание и поглаживание на берцовых мышцах. После этого повторяется комплекс растирания на голеностопном суставе.

Заканчивают массаж концентрическим поглаживанием и движениями.


Массаж при деформирующем артрозе локтевого сустава

Положение больного при проведении массажа – лежа на животе.

Методика массажа:

1) массаж верхней части спины;

2) массаж шеи;

3) массаж плеча – двуглавой, дельтовидной, трехглавой мышц;

4) массаж предплечья – сгибателей, разгибателей;

5) выжимание, поглаживание на трехглавой мышце плеча;

6) массаж локтевого сустава. (В. И. Дубровский не рекомендует массировать локтевой сустав, так как массаж, по его мнению, при этом заболевании будет способствовать обызвествлению переднего отдела суставной сумки.)

1. На верхней части спины, от нижних углов лопаток до надплечья, применяются приемы поглаживания (1–2 вида) и растирания на фасции трапециевидной мышцы – кругообразные растирания подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, бугром большого пальца.

2. На шее, кроме поглаживания и выжимания, проводят разминание – ординарное, двойное кольцевое, кругообразные растирания подушечками четырех пальцев и фалангами согнутых пальцев. Несколько приемов проводят вдоль позвоночного столба от начала покрова волос до 7-го шейного позвонка.

3. На двуглавой мышце плеча выполняются поглаживание, выжимание и разминание – ординарное, двойное кольцевое, кругообразные клювовидное и фалангами согнутых пальцев.

На дельтовидной и трехглавой мышцах плеча применяются приемы поглаживания, выжимания и разминания – ординарное, двойное кольцевое, кругообразные подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное.

4. На сгибателях предплечья делаются поглаживание, выжимание, разминание – ординарное, кругообразные фалангами согнутых пальцев и клювовидное (кисти к себе и от себя).

На разгибателях предплечья, кроме поглаживания и выжимания, делаются кругообразные разминания подушечками четырех пальцев, фалангами согнутых пальцев и клювовидное.

5. Затем на трехглавой мышце применяются выжимание и поглаживание.

6. На локтевом суставе, на его внутренней и наружной частях, приемы выполняются при разных положениях руки. При массировании внутренней части сустава рука находится вдоль туловища; применяются кругообразное поглаживание основанием ладони и кругообразные растирания подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное, бугром большого пальца, подушечкой большого пальца и основанием ладони. При массировании наружной части локтевого сустава согнутая рука находится перед головой; можно применить кругообразное поглаживание основанием ладони и кругообразные растирания подушечками четырех пальцев, клювовидное, ребром большого пальца и основанием ладони.


МАССАЖ ПРИ ПОДАГРЕ

Подагра – хроническое заболевание, обусловленное нарушением обмена веществ с повышением содержания мочевой кислоты в крови и отложением ее солей в суставах, других тканях и органах. Проявляется она острым приступом артрита.

Артрит – воспаление сустава, возникающее во внутренней синовиальной оболочке сустава. При этом развивается синовит со скоплением в суставной полости воспалительного выпота – экссудата. Патологический процесс может распространяться на другие структуры сустава – хрящ, эпифизы костей, образующих сустав, капсулу сустава, а также на околосуставные ткани – связки, сухожилия, сумку.

Клиническая картина артрита такова: отмечаются боль и ощущение скованности в пораженном суставе, припухлость и повышение температуры тканей над ним, ограничение движений. Причины возникновения артрита многочисленны. Он может быть вызван травмой, инфекцией, аллергией, нарушением системы иммунитета.

Массаж при данном заболевании является обязательным элементом комплексного лечения в сочетании с лечебной гимнастикой. Перед назначением массажа следует определить характер процесса (острый, подострый) и наличие функциональной недостаточности суставов. В острый период заболевания движения в пораженном суставе ограничены, выражена его припухлость. В выше- и нижележащих суставах движения также ограничены. Мышцы, фиксирующие суставы, резко напряжены. В этот период массаж не назначают или отменяют.

Задачи массажа:

• улучшить кровообращение в пораженных суставах, коже, мышцах;

• снять напряжение в мышцах конечностей, улучшить их трофику, тонус и силу;

• восстановить нормальную амплитуду движения в суставах;

• способствовать рассасыванию экссудата, уменьшению боли и скованности;

• оздоровить и укрепить весь организм.

Массаж обязательно должен сочетаться с лечебной гимнастикой, которую проводит методист лечебной физкультуры, а также с активными и пассивными движениями, производимыми под руководством массажиста после массажа суставов.

При поражении суставов руки массируют спину, шею и руки, при поражении суставов ног – спину, тазовую область и нижние конечности.

При проведении предварительного массажа уменьшается боль, снимается напряжение мышц. Сначала массируют участки вокруг пораженного сустава и только после этого – сам сустав.

На первых 2–3 процедурах массаж включает приемы, способствующие уменьшению болевых ощущений, скованности, максимальному расслаблению мышц без избирательного воздействия на суставы. В последующих процедурах приемы направлены на развитие силы мышц, уменьшение гипотрофии.

Суставы массируют вначале легко, начиная с менее пораженных, где болевые ощущения меньше. Постепенно, от процедуры к процедуре, охватывают все суставы.

Продолжительность массажа до 35 минут.

Курс лечения – 12-16 процедур, ежедневно или через день.


МАССАЖ ПРИ ОСТЕОХОНДРОЗЕ И РАДИКУЛИТЕ

Остеохондроз – дистрофическое заболевание позвоночника, характеризующееся преимущественным поражением межпозвоночных дисков, чаще в шейном и поясничном его отделах.

В этиологии остеохондроза значительная роль принадлежит постоянным перегрузкам позвоночника, в результате которых межпозвоночные диски утрачивают способность к регенерации, нарушается их кровоснабжение и развиваются дистрофические изменения. В фиброзном кольце диска появляются трещины и разрывы, через которые за его пределы могут выпадать массы измененного пульпозного ядра (развивается грыжа диска). Чаще грыжа диска располагается в наиболее слабом заднебоковом отделе фиброзного кольца; она сдавливает корешки спинномозговых нервов и их кровеносные сосуды. Изменения в межпозвоночных дисках сопровождаются дистрофическими процессами в дугоотростчатых суставах (спондилоартроз).

Клинические проявления остеохондроза многообразны. Для остеохондроза шейного отдела позвоночника характерны боли в затылочной, межлопаточной областях, чувство тяжести в надплечьях, боли в шее, особенно при движениях, ограничение ее подвижности, онемение пальцев рук во время сна. О вовлечении в процесс позвоночных артерий и нарушении кровоснабжения головного мозга свидетельствуют головокружение и мелькание звездочек перед глазами при повороте головы. Выявляются болезненность остистых отростков и околопозвоночных точек, напряжение шейной мускулатуры.

При остеохондрозе грудного отдела позвоночника наблюдаются быстрая утомляемость мышц спины, невозможность находиться длительное время в вертикальном положении, постоянные монотонные изнуряющие боли по ходу позвоночника. При пальпации выявляются болезненные околопозвоночные точки, болезненность в области остистых отростков, находящихся на вершине грудного кифоза.

При остеохондрозе поясничного отдела позвоночника в начальном периоде отмечаются чувство усталости и незначительные болевые ощущения при наклоне туловища вперед, быстро проходящие после его выпрямления. Со временем эти ощущения становятся постоянными, длительными, появляются при смехе, кашле, чихании. Наблюдаются боли в ягодичной области, на задней поверхности ребра. Выражено напряжение мышц в поясничной области. Отсутствует подвижность в пораженном сегменте позвоночника. Наблюдается гипотрофичность мышц ягодичной области, бедра, голени.

Радикулит – поражение корешков спинномозговых нервов, характеризующееся болями и нарушением чувствительности по корешковому типу, реже – периферическими парезами.

Основной причиной развития радикулита служит остеохондроз позвоночника – дистрофия межпозвоночных дисков, нередко с их смещением (грыжи диска). Реже радикулит возникает при врожденных пороках развития позвоночника, заболеваниях внутренних органов, воспалительно-дистрофических поражениях позвоночника и суставов, опухолях периферической нервной системы и т. д. В зависимости от локализации различают пояснично-крестцовый, шейно-грудной и шейный радикулит.

Клиническая картина радикулита разной локализации имеет общие черты: спонтанная боль в зоне иннервации пораженных корешков, усиливающаяся при движениях, кашле, чихании и натуживании; ограничение подвижности позвоночника, защитная (противоболевая) поза больного, болезненность при надавливании на остистые отростки позвонков и в паравертебральных точках, слабость и гипотрофия мышц в зоне корешковой иннервации.

В протекании пояснично-крестцового радикулита различают люмбагическую и корешковую стадии. При первой стадии боль может возникнуть внезапно в мышцах после физической нагрузки, охлаждения или нарастать постепенно, усиливаясь при кашле, чихании и т. п. По мере перехода во вторую стадию боль усиливается, меняет характер, начинает иррадиировать в ягодичную область, по задненаружной поверхности бедра и голени.


Массаж при шейно-грудном остеохондрозе

Задачи массажа:

• стимулировать крово- и лимфообращение в области спины, шеи, руки;

• способствовать уменьшению боли;

• снизить тонус в мышцах спины, шеи;

• приостановить гипотрофичность мышц руки, а в дальнейшем увеличить силу мышц.

Применяют массаж в подострой стадии заболевания. При заболевании в шейном отделе учитывают наличие сопутствующих заболеваний сердечнососудистой системы (гипертензия, гипотензия, - нарушение кровообращения) и др. Нужно учесть, что при остеохондрозе шейного отдела позвоночника поражаются затылочные нервы. При локализации поражения в шейно-грудном отделе позвоночника воздействуют на следующие паравертебральные зоны: Th6–Thl, C3-C7.

Методика массажа:

1) массаж спины;

2) массаж шеи;

3) массаж затылочной области головы;

4) массаж груди;

5) массаж руки на стороне поражения, при двустороннем процессе – обеих рук.

Выбор областей акцентированного массажа обусловлен клиническими особенностями заболевания. Например, при выраженной боли в спине, руке, при гипотрофии мышц руки, натяжении мышц спины тщательно массируют спину, руку. При боли в груди делают массаж груди, при боли в шее и ограничении движений в ней – массаж шеи. Но во всех случаях обязателен массаж шейно-грудного отдела.

1. Массаж спины при одностороннем поражении начинают со здоровой половины, при двустороннем – сначала на стороне с менее выраженной болью.

Поглаживание (прямолинейное, попеременное) выполняется на всей спине.

Выжимание (продольное, клювовидное) проводится по тем же линиям, что и поглаживание.

Разминания на длинных мышцах спины: кругообразные – подушечкой большого пальца и фалангами согнутых пальцев; щипцевидное; кругообразные – подушечками больших пальцев и буграми больших пальцев; на широчайших мышцах спины – ординарное, двойной гриф, двойное кольцевое, комбинированное, кругообразное основанием ладони; на фасции трапециевидной мышцы – прямолинейное подушечкой и бугром большого пальца; кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев; щипцевидное.

Растирания межреберных промежутков – прямолинейные подушечками пальцев попеременно двумя руками и подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейное и кругообразное подушечкой большого пальца.

2. На шее (с той и другой стороны) – поглаживание; выжимание; разминание – ординарное, двойное кольцевое, кругообразное фалангами согнутых пальцев; растирание вдоль позвоночного столба – прямолинейное подушечками больших пальцев, кругообразные – подушечками четырех пальцев и фалангами согнутых пальцев.

3. На затылочной области – поглаживание граблеобразное; выжимание – прямолинейное клювовидное; кругообразные растирания подушечками пальцев одной и двумя руками, фалангами согнутых пальцев одной и двумя руками, клювовидное одной и двумя руками. Специальному воздействию подвергают места выхода больших затылочных нервов кнаружи от бугра затылочной кости. Малые затылочные нервы массируют у верхнего заднего края грудино-ключично-сосцевидной мышцы, где последняя прикрепляется к сосцевидному отростку.

4. Массаж груди. Больной переворачивается на спину, под его колени подкладывается валик. Применяются поглаживание; выжимание; разминание на большой грудной мышце: у мужчин – ординарное, двойное кольцевое, комбинированное, кругообразное фалангами больших пальцев; у женщин массаж большой грудной мышцы выполняется выше молочной железы приемами разминания: ординарное, двойное кольцевое, кругообразное подушечками четырех пальцев.

На межреберных промежутках спереди применяются те же приемы, что и на межреберных промежутках сзади.

Затем возвращаются к массажу спины, где применяют прием поглаживания и массаж области с выраженной болью.

5. На руке на стороне поражения массаж выполняется в такой последовательности: сгибатели плеча и предплечья, разгибатели плеча и предплечья, тыльная сторона ладони, затем поглаживание и выжимание больной стороны спины и массаж плечевого сустава.

На сгибателях предплечья – поглаживание, выжимание, разминания: ординарное, кругообразные – фалангами согнутых пальцев, клювовидное кругообразное бугром большого пальца.

На дельтовидной мышце – поглаживание, выжимание, разминания: ординарное, двойное кольцевое, кругообразные – подушечками четырех пальцев и фалангами согнутых пальцев.

На трехглавой мышце плеча – поглаживание, выжимание, разминания: ординарное, двойное кольцевое, комбинированное, кругообразное клювовидное.

На разгибателях предплечья – поглаживание, выжимание, кругообразные разминания – подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное.

На тыльной стороне ладони – поглаживание, растирания: прямолинейное подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейное и кругообразное подушечкой большого пальца.

На больной стороне спины – поглаживание (прямолинейное, попеременное), выжимание (ребром ладони), поглаживание (прямолинейное).

На плечевом суставе – концентрическое поглаживание, кругообразные растирания подушечками четырех пальцев, гребнями кулака, клювовидное, ребром большого пальца.

Нужно заметить, что в зоне кожной гиперестезии массажные приемы должны быть щадящими. При выраженном повышении тонуса мышц шеи следует применять нежное, мягкое поглаживание, а разминание и растирание осуществлять со слабым наймом на ткани. При гипотонии мышц руки приемы выполняется в быстром темпе с небольшой амплитудой; при гипотрофии Мышц – интенсивно, с применением большого количества ударных приемов, с чередованием потряхивания и поглаживания.

Следует учитывать и характер патологического процесса. При сочетании форм шейно-грудного радикулита с поражением узлов симпатического пограничного ствола массаж можно назначать только после стихания боли со стороны узлов пограничного симпатического ствола и проводить по щадящей методике, для того чтобы не раздражать узлы.


Массаж при пояснично-крестцовом радикулите (невралгические проявления поясничного остеохондроза)

При пояснично-крестцовом радикулите боли проявляются в пояснично-крестцовой области, ягодичной, а также в ноге. Мышцы спины напряжены, а мышцы ягодиц, бедра, голени гипотоничны и гипотрофичны. Болезненны при пальпации паравертебральные точки, остистые отростки и точки по ходу седалищного нерва.

План массажа предполагает воздействие на паравертебральные зоны нижнегрудных, поясничных и крестцовых спинномозговых сегментов: Thl2-Th4, L5–L1, S3–SI.

Задачи массажа:

• стимулировать крово- и лимфообращение в поясничной области и конечностях;

• способствовать уменьшению боли;

• укрепить гипотрофичные мышцы задней поверхности бедра, голени и ягодичных мышц;

• снизить тонус напряженных длинных мышц спины. Методика массажа:

1) массаж спины;

2) массаж тазовой области;

3) выжимание и поглаживание на спине;

4) массаж поясничной области;

5) массаж нижней конечности на стороне поражения (задней и передней поверхностей), а при двустороннем поражении – обеих конечностей.

1. Массаж спины начинают с поглаживания (прямолинейное, попеременное) и выжимания (продольное, клювовидное), затем массируют напряженную (больную) сторону.

На длинных мышцах спины применяют кругообразные разминания подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, подушечками больших пальцев, буграми больших пальцев.

То же самое выполняют на больной стороне спины.

2. Массаж тазовой области включает массаж ягодичных мышц, крестца и гребней подвздошных костей, сначала на здоровой, потом на больной стороне. Массаж ягодичных мышц делается приемами поглаживания, выжимания и разминания – ординарное, двойной гриф, двойное кольцевое, кругообразные фалангами согнутых пальцев и клювовидное. Растирания крестца – прямолинейное подушечкой и бугром большого пальца, а также кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, бугром большого пальца. Растирания гребня подвздошной кости – прямолинейное подушечкой и бугром большого пальца, кругообразные – подушечками четырех пальцев, фалангами согнутых пальцев, ребром ладони.

3. Далее делают выжимание на спине от поясничной области до нижних углов лопатки и поглаживание.

4. На поясничной области проводят растирания – прямолинейное подушечкой и бугром большого пальца по трем линиям, кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное. На здоровой стороне делается одна серия видов приема, а на больной – две-три с чередованием поглаживания и выжимания на нижней части спины.

5. На нижней конечности массаж выполняется в последовательности: задняя поверхность бедра –► икроножная мышца –► передняя поверхность бедра –► голень –► передняя группа мышц –► голеностопный сустав –► тыльная поверхность стопы.

На задней поверхности бедра применяются приемы поглаживания, выжимания, разминания – ординарное, двойное кольцевое, комбинированное, ординарно-продольное, кругообразное клювовидное. Седалищный нерв массируется методом вибрации.

На икроножной мышце применяются приемы поглаживания, выжимания, разминания – ординарное, двойное кольцевое, продольное, кругообразное фалангами согнутых пальцев и клювовидное.

На передней поверхности бедра применяются приемы поглаживания, выжимания, разминания – ординарное, двойные – кольцевое, ординарное и кольцевое продольное, а также кругообразное клювовидное.

На передних группах мышц голени – поглаживание, выжимание, кругообразные разминания – подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное, основанием ладони. Вибрационному воздействию подвергается подколенный нерв.

На голеностопном суставе, кроме концентрического поглаживания, применяется растирание – “щипцы” прямолинейные, кругообразное подушечками четырех пальцев одной и двумя руками, кругообразное клювовидное одной, потом другой рукой, прямолинейное буграми и подушечками больших пальцев движением вниз.

На тыльной части стопы (направление движений от основания пальцев к голеностопному суставу) – прямолинейное движение подушечками пальцев, прямолинейное и кругообразное подушечкой большого пальца.

При массаже больных с пояснично-крестцовым радикулитом основное внимание уделяют воздействию на нервные стволы и болевые точки. Для определения болевых точек проводится пальпация предполагаемых мест их расположения в паравертебральных зонах, в межостистых промежутках, у гребней подвздошных костей и на бедре по ходу седалищного нерва. После поглаживания данные места прорабатываются особенно тщательно, сначала вокруг этих мест, затем непосредственно в болевых точках.

Массаж, проведенный в сочетании с такими лечебно-профилактическими мероприятиями, как лечебная физкультура и тепловые процедуры, увеличивает эффективность лечения.

Лечебная гимнастика направлена на улучшение лимфо- и кровообращения, укрепление мышечно-связочного аппарата позвоночника и конечностей, увеличение объема движений в суставах позвоночника, восстановление функции нервов. В острый период необходим покой, возможны дыхательная гимнастика и легкие упражнения для непораженных конечностей. В дальнейшем, выполнив несколько сеансов массажа, его сочетают с активными и пассивными движениями. Активные движения вне массажа начинают с облегченных исходных положений: лежа на спине, на животе, на боку, стоя на четвереньках.

Тепловые процедуры, проведенные перед массажем, влияют на организм следующим образом: расширяются сосуды, увеличивается приток питательных веществ к тканям, расслабляется спазм мышц, уменьшается боль, улучшаются обменные процессы. Из тепловых процедур предлагаются аппликации озокерита, парафина, различные ванны (наиболее полезны радоновые, сероводородные), сухое тепло, баня. Курс лечения – 12– 14 процедур, ежедневно или через день. Длительность процедуры – до 25 минут.


МАССАЖ ПРИ СКОЛИОЗАХ

Человек обычно рождается с прямым позвоночником, затем появляются искривления вперед и назад. Искривление позвоночника вперед называется лордозом, назад – кифозом. Физиологические изгибы в предназначенном направлении смягчают толчки при движении и помогают сохранить равновесие. Однако это относится к тем случаям, когда искривления не выходят за пределы физиологических. Если они больше, то говорят о патологии.

Сколиоз – это патологическое искривление позвоночника в боковую сторону (во фронтальной плоскости). Определяют сколиоз по той стороне, куда обращена выпуклость дуги искривления. Различают простой сколиоз, когда имеется один изгиб (С-образный сколиоз), и сложный сколиоз, с образованием двух или трех изгибов в разные стороны (S-образный сколиоз). Эти патологические деформации могут быть врожденными и приобретенными. В детстве сколиозы могут возникнуть вследствие привычки к неправильной позе (читать, рисовать лежа на боку, стоять опираясь на одну ногу и др.), постоянного ношения портфеля в одной руке, неправильного сидения за столом. Резкое ухудшение может наступить (особенно у девочек) в период полового созревания.

Искривление позвоночника может возникнуть после рахита, паралича, при радикулите, а может быть обусловлено патологической наследственностью. Способствовать образованию сколиоза могут систематические чрезмерные физические нагрузки или, наоборот, недостаточные занятия физкультурой. Встречаются так называемые идиопатические сколиозы, причина которых не ясна. Часто сколиоз сочетается с патологическим кифозом, как в левую, так и в правую сторону.

Различают четыре степени тяжести сколиоза.

При сколиозе I степени голова опущена, плечи сведены, выражена сутуловатость, надплечье на стороне сколиоза выше другого, угол лопатки отстает, отмечается некоторая асимметрия талии. Намечается торсия позвонков (поворот вокруг вертикальной оси). Дуга искривления лучше определяется при наклоне вперед; ее отмечают по остистым отросткам зеленкой или фломастером. В положении стоя или лежа на животе сколиоз может исчезать. На рентгенограмме, сделанной в положении больного стоя, угол отклонения составляет до 10°.

При сколиозе II степени появляется торсия. Выражена асимметрия контуров шеи и треугольника талии (пространство между туловищем и опущенными руками). Намечается нарушение параллельного расположения линий пояса верхних и нижних конечностей, таз на стороне сколиоза опущен, в поясничном отделе на стороне сколиоза выражен мышечный валик, а в грудном отделе появляется выпячивание. Полного исправления искривления в положении лежа и при активном напряжении мышц добиться невозможно. На рентгенограмме угол искривления – от 10 до 20°.

Сколиоз III степени характеризуется большей выраженностью торсии и всех клинических признаков, характерных для сколиоза II степени (сильно очерчивается реберный горб, проявляются западание ребер, мышечные контрактуры). На стороне вогнутости резко западают мышцы и реберная дуга сближается с гребнем подвздошной кости. Ослабляются мышцы живота, передние реберные дуги выступают. На рентгенограмме угол искривления более 20°.

При сколиозе IV степени отмечается резкая деформация с усилением всех вышеописанных симптомов. Мышцы в области сколиоза значительно растянуты. В зоне вогнутости грудного сколиоза ребра западают, а впереди возникает реберный горб. На рентгенограмме угол отклонения выше 30°.

А. Е. Штеренгерц (1970, 1988) у больных сколиозом наблюдал замедление скорости кровотока на отрезке легкие – ухо, а С. В. Хрущев (1980), А. Ф. Кантелин (1983) и В. Н. Максимова (1985) указывают на нарушение функций органов дыхания и сердечно-сосудистой системы.

Массаж показан при сколиозе всех степеней.

Задачи массажа:

• улучшить лимфо- и кровообращение;

• укрепить мышцы спины и нормализовать их тонус;

• уменьшить ощущение усталости мышц;

• содействовать коррекции искривления не только позвоночника, но и всего туловища;

• при наличии боли уменьшить ее проявление.


Методика массажа при грудном С-образном сколиозе

Методика массажа следующая:

1) массаж спины;

2) массаж шеи и трапециевидной мышцы;

3) массаж руки на стороне выпуклости дуги;

4) массаж передней поверхности груди;

5) массаж живота.

1. На спине массаж делается на обеих сторонах, начиная с той половины, где имеется выпуклая сторона сколиоза, применяя прием поглаживания (прямоугольное, попеременное), затем выжимание по тем же линиям, что и при поглаживании (основанием ладони, ребром ладони).

Разминание выполняется на длинных и широчайших мышцах спины. На длинных мышцах применяются виды разминания: кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, щипцевидное, подушечками больших пальцев, бугром большого пальца, сжатие, двойное кольцевое щипцеобразное. На широчайших мышцах применяют виды приема разминания: ординарное, двойное кольцевое, комбинированное, кругообразные – фалангами согнутых пальцев, основанием ладони или бугром большого пальца.

На межреберных промежутках выполняют приемы растирания: прямолинейное подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейные и кругообразные подушечкой большого пальца и подушечкой среднего пальца.

На фасции трапециевидной мышцы, то есть в межлопаточной и лопаточной областях, где располагаются ромбовидные мышцы и мышца, поднимающая лопатку, применяют приемы разминания: прямолинейное подушечкой и бугром большого пальца, кругообразные – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, щипцевидное.

2. На шее и трапециевидной мышце делают разминание: ординарное, двойное кольцевое, кругообразные – подушечками четырех пальцев, фалангами согнутых пальцев, лучевой стороной кисти.

На другой половине тела приемы выполняются с такими же темпом и длительностью.

Особое внимание надо уделить массажу нижнего края трапециевидной и ромбовидной мышц (напротив выпуклости дуги изгиба), который дает возможность в наибольшей степени их расслабить, ибо они растянуты. Чередовать применяемые приемы надо с поглаживанием и потряхиванием.

3. Выполнив рекомендуемые приемы на задней половине спины и шеи, воздействуют на выпуклые части. Для этого массажист приводит лопатку к средней линии, несколько отводит плечо назад, подкладывая под него валик, и мягкими движениями надавливает на выступающие ребра. Затем пальцами пытается передвинуть выпуклую кость позвоночного столба на место, попеременно постукивая кончиками пальцев по остистым отросткам дуги. Проделав эти манипуляции и удерживая одной рукой отведенное плечо назад, другой рукой массируют мышцы межлопаточной и лопаточной областей.

На другой половине спины и шеи первые два сеанса проводятся в той же методической последовательности и с тем же намерением расслабить мышцы. Последующие сеансы массажа выполняются с целью укрепить мышцы, повысить их тонус напротив вогнутости дуги.

4. На передней поверхности грудной клетки на стороне сколиоза плечо выступает вперед. Задача массажиста – расслабить эти мышцы и восстановить нормальное положение плеча. Для этого он захватывает плечо рукой и оттягивает его, стремясь восстановить симметричное положение в отношении другого плеча, и воздействует на большую грудную мышцу приемами разминания (ординарным, двойным грифом, двойным пальцевым, комбинированным и фалангами согнутых пальцев, а на межреберные промежутки – прямолинейным и кругообразным подушечками четырех пальцев, подушечкой большого и среднего пальцев).

На стороне, где ребра сближены, межреберные промежутки сужены, а мышцы сокращены, применяются приемы для расслабления мышц и расширения межреберных промежутков с проникновением в их углубления для растягивания.

5. На ослабленные при сколиозе мышцы живота воздействуют классическими общепринятыми приемами для их укрепления: поглаживание – круговое; разминания: на прямых мышцах живота ординарное, двойное кольцевое, кругообразное фалангами согнутых пальцев одной и двумя руками; на косых мышцах живота ординарное, двойное кольцевое, кругообразное фалангами согнутых пальцев и клювовидное.


Методика массажа при поясничном С-образном сколиозе

Методика массажа включает:

1) массаж спины;

2) массаж тазовой области;

3) массаж ноги на стороне выпуклости дуги;

4) массаж живота.

1. На спине применяют приемы поглаживания – прямолинейное, попеременное; выжимания – основанием ладони, клювовидное; разминания на длинных мышцах спины – кругообразные подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, щипцевидное, кругообразное подушечками больших пальцев; на широчайших мышцах спины – ординарное, двойной гриф, двойное кольцевое, комбинированное, кругообразное фалангами согнутых пальцев; на межреберных промежутках – прямолинейное подушечками пальцев, кругообразное подушечками четырех пальцев, подушечкой большого пальца – прямолинейное, зигзагообразное и кругообразное, подушечкой среднего пальца – прямолинейное и кругообразное; на поясничной области – прямолинейное подушечкой и бугром большого пальца, кругообразные: подушечкой большого пальца, подушечками четырех пальцев, клювовидное, а также пиление и пересекание. На той стороне, где находится выпуклая часть сколиоза, делают приемы с целью расслабления, а на стороне с вогнутой частью – с целью натяжения, укрепления мышц.

2. На тазовой области массаж делают на ягодичных мышцах: поглаживание – прямолинейное, спиралевидное, зигзагообразное; выжимание – ребром ладони, клювовидное; разминание – ординарное, двойной гриф, двойное кольцевое, кругообразные двумя кулаками и клювовидное. Разминания на крестце – кругообразные: подушечкой большого пальца и подушечками четырех пальцев, сжатие, кругообразное бугром большого пальца. На гребне подвздошной кости – кругообразные разминания подушечками четырех пальцев, фалангами согнутых пальцев, гребнем кулака, разминание ребром ладони.

После массажа спины и тазовой области воздействуют на выпуклую часть позвоночного столба подушечками пальцев, пытаясь переместить ее на место.

Если реберная дуга сближена с крылом подвздошной кости и точки прикрепления мышц сближены, массаж должен способствовать их расслаблению, а следовательно, расширению расстояния между реберной дугой и крылом подвздошной кости. Очень эффективно силовое растяжение этого пространства с помощью массажа, то есть на этом участке делают массаж после того, как увеличат пространство между реберной дугой и крылом подвздошной кости.

3. Массаж ноги на стороне выпуклости дуги делается по общепринятой методике: сначала воздействуют на заднюю поверхность – бедро (двуглавую мышцу), коленный сустав, икроножную мышцу, ахиллово сухожилие, подошву; затем на переднюю поверхность – бедро (четырехглавую мышцу), коленный сустав, голень, голеностопный сустав.

4. На животе массируются прямые и косые мышцы живота.


Массаж при S-образном сколиозе

При S-образном сколиозе, охватывающем грудную и поясничную области, объединяют приведенные выше методики массажа для совместного применения. При сколиозе необходимо сочетание массажа с корригирующей гимнастикой, то есть со специальными упражнениями, направленными на коррекцию искривления позвоночника и укрепление мышечного корсета.

Курс лечения – 12-16 процедур, первые 4-8 процедур делаются ежедневно, последующие – через день.


МАССАЖ ПРИ ПЛОСКОСТОПИИ

Плоскостопие – деформация стопы, характеризующаяся уплощением ее сводов. Уплощение продольного свода стопы приводит к развитию продольного плоскостопия, а распластанность переднего ее отдела – к поперечному. Часто эти компоненты деформации сочетаются с другими.

Различают врожденное и приобретенное плоскостопие. Врожденное плоскостопие встречается редко, в основном это продольное плоскостопие в сочетании с пронацией стопы – так называемая плосковальгусная стопа. Причиной этого являются пороки развития структурных элементов стопы во внутриутробном периоде.

Приобретенное плоскостопие наблюдается при нарушении кальциево-фосфорного обмена, парезах и параличах мышц нижних конечностей, после повреждений. Рахитичное плоскостопие развивается при рахите в результате остеомаляции и ослабления мышечно-связочного аппарата под влиянием нагрузки.

Дети рождаются с плоской стопой, и обычно к трем годам жизни внутренний свод поднимается. Люди, страдающие плоскостопием, быстро устают при ходьбе и стоянии, у них возникают боли в стопах, голени, бедрах, нередко в поясничном отделе, так как амортизирующие свойства стопы в данном случае отсутствуют.

Основными методами профилактики и лечения являются лечебная гимнастика и массаж.

Задачи массажа:

• улучшить лимфо- и кровообращение;

• снять боли, связанные с этим заболеванием;

• укрепить ослабленные мышцы.

Методика массажа:

1) массаж икроножной мышцы;

2) массаж ахиллова сухожилия;

3) массаж внешней стороны голени (переднеберцовых мышц);

4) массаж тыльной стороны стопы;

5) массаж ступни;

6) массаж икроножной мышцы;

7) растирание ступни.

1. При массаже икроножной мышцы массируемый находится в положении лежа на животе, под голеностопами – валик. Применяют следующие приемы: поглаживание – прямолинейное, попеременное; выжимание – клювовидное, поперечное; разминание – ординарное, двойное кольцевое, комбинированное, кругообразные: фалангами согнутых пальцев одной и двумя руками, клювовидное одной и двумя руками; поглаживание – прямолинейное.

2. На ахилловом сухожилии применяют такие виды приема растирания, как “щипцы” прямолинейные и спиралевидные, прямолинейное подушечками и буграми больших пальцев, кругообразные: фалангами согнутых пальцев, клювовидное и ребром большого пальца.

3. Массаж внешней стороны голени (переднеберцовых мыши) делается в положении массируемого лежа на спине, под коленными суставами – валик. Выполняются: поглаживание дальней рукой – прямолинейное; выжимание ближней рукой – основанием ладони; разминание дальней рукой – кругообразные: подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное, ребром большого пальца.

4. Массаж тыльной стороны стопы проводят в том же положении, только ближней рукой (кистью) обхватывают стопу со стороны ступни, а дальней делают массаж. Поглаживание – прямолинейное от кончиков пальцев до голеностопного сустава; растирание межплюсневых промежутков – прямолинейное и кругообразное подушечками четырех пальцев, прямолинейное и кругообразное подушечкой большого пальца и подушечкой среднего пальца, а также ребром ладони.

5. Массаж ступни делается после поглаживания и выжимания на задней поверхности голени. Поглаживание ступни проводится тыльной стороной кисти (глажение); растирание делается движениями от пальцев к пятке – кругообразное подушечкой большого пальца, кругообразное подушечками четырех пальцев, прямолинейное кулаком вдоль и поперек, кругообразное гребнем кулака, сдавливание стопы.

6. Затем возвращаются к массажу икроножной мышцы: поглаживание – прямолинейное; выжимание – клювовидное; разминание – ординарное, кругообразное фалангами согнутых пальцев и клювовидное; потряхивание, ординарное разминание.

7. Растирание ступни – прямолинейное кулаком, кругообразное" фалангами согнутых пальцев.

Во время курса массажа следует проводить корригирующие упражнения, то есть активные и пассивные движения для укрепления мышц, поддерживающих внутренний свод стопы. Движения заключаются в сгибании и разгибании, поворотах стопы внутрь, приведениях, раздвиганиях и сдвиганиях пальцев ног. Упражнения можно применять в виде скольжения стопой одной ноги по голени другой, собирания пальцами ног мелких предметов, приседания на поперечно лежащей палке, покатывания маленького мячика. Их можно выполнять после законченного курса массажа в течение продолжительного времени.


МАССАЖ ПРИ МЕЖРЕБЕРНОЙ НЕВРАЛГИИ

Межреберная невралгия может возникнуть вследствие остеохондроза позвоночника, сколиоза, деформирующего спондило-артрита, травмы ребер, гриппозной инфекции, интоксикации, заболеваний внутренних органов (плеврит и др.). Боли при межреберной невралгии носят приступообразный или постоянный характер, локализуются они обычно в области спины и боковой поверхности грудной клетки, чаще всего на одной стороне, слева. Распространяется боль по ходу межреберных нервов полукольцом (от позвоночника до грудины), преобладая в определенных точках.

Задачи массажа – оказать обезболивающее и рассасывающее действие.

Методика массажа:

1) массаж спины;

2) массаж грудной клетки.

1. Массаж спины при локализации боли на одной стороне выполняется сначала на здоровой, потом на больной стороне. При двусторонней локализации боли массаж начинают на стороне с менее выраженной болью. Прием поглаживания выполняется по трем-четырем линиям от крестцовой области до надплечья (прямолинейное, попеременное).

По тем же линиям делается клювовидное выжимание основанием ладони.

Разминание проводят на длинных мышцах спины, широчайших мышцах, фасции трапециевидной мышцы и надлопаточной области, межреберных промежутках. На длинных мышцах спины – кругообразные разминания: подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, ребром большого пальца, а также разминание основанием ладони с перекатом. На широчайшей мышце проводят разминания ординарное, двойной гриф, двойное кольцевое, кругообразное фалангами согнутых пальцев.

На фасции трапециевидной мышцы и на лопатке – разминание прямолинейное подушечкой и бугром большого пальца; кругообразное: подушечкой большого пальца, подушечками четырех пальцев, ребром большого пальца; щипцевидное разминание и кругообразное бугром большого пальца.

Растирания межреберных промежутков – прямолинейное подушечками пальцев обеих рук попеременно, прямолинейное подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейное и кругообразное подушечкой большого пальца, прямолинейное и пунктирование подушечкой среднего пальца.

Все приемы следует выполнять ниже порога боли.

2. Массаж грудной клетки при положении массируемого лежа на спине выполняется на больших грудных мышцах, межреберных промежутках. Так же производят массаж подреберного угла.

На больших грудных мышцах применяют приемы поглаживания, выжимания, разминания – ординарное, двойной гриф, двойное кольцевое, комбинированное, кругообразное фалангами согнутых пальцев.

При массаже межреберных промежутков на передней поверхности грудной клетки применяют следующие виды растирания – прямолинейное и кругообразное подушечками четырех пальцев, прямолинейное и кругообразное подушечкой большого пальца, прямолинейное и пунктирование подушечкой среднего пальца.

Растирание подреберного угла выполняется классическим способом.

При массаже используют кремы, масла, согревающие протирания -и мази. Полезно проводить массаж после прогревания в парной бане. Продолжительность процедуры – 15-20 минут. Курс – 7–10 процедур, ежедневно или через день.


МАССАЖ ПРИ НЕВРАЛГИИ ЗАТЫЛОЧНОГО НЕРВА

Невралгия затылочного нерва – воспаление нервных окончаний в области верхних шейных позвонков. Наиболее часто заболевание возникает при шейном остеохондрозе, нередко после гриппа. Боли в затылке и шее иррадиируют в лопатку. Тонус мышц шеи и затылка повышен, положение головы вынужденное.

Задачи массажа:

• устранить воспалительный процесс;

• оказать обезболивающее и рассасывающее действие;

• способствовать восстановлению нормальной проводимости периферического нерва.

Методика массажа:

1) массаж спины;

2) массаж шеи вместе с трапециевидной мышцей;

3) массаж затылочной части головы.

1. На спине выполняют приемы поглаживания и выжимания, затем разминание длинных мышц спины – кругообразное подушечкой большого пальца и подушечками четырех пальцев, щипцевидное, кругообразное ребром большого пальца.

На участке между позвоночником и лопаткой проводят прямолинейное растирание подушечкой и бугром большого пальца; кругообразные растирания: подушечкой большого пальца, подушечками четырех пальцев, ребром большого пальца, бугром большого пальца. Затем выполняют поглаживание и выжимание по всей спине.

2. На шее и трапециевидной мышце с той и другой стороны выполняют поглаживание и выжимание. Разминание – ординарное, кругообразное подушечками четырех пальцев, кругообразное фалангами согнутых пальцев, двойное кольцевое.

3. Массаж: затылочной части головы: поглаживание – граблеобразное; выжимание – клювовидное; растирания – прямолинейное, зигзагообразное и кругообразное: подушечками четырех пальцев, фалангами согнутых пальцев, клювовидное и бугром большого пальца.

После трех–пяти таких сеансов можно перейти к более глубокому (но не болезненному) и более продолжительному массажу. Добавляется растирание вдоль шейного отдела позвоночника – прямолинейное и кругообразное подушечками четырех пальцев, кругообразное фалангами согнутых пальцев попеременно двумя руками. Выполняется растирание и в местах выхода нервов, а также в местах иррадиации болей, которые определяются болевыми точками. По ходу нервов применяется вибрация подушечкой среднего пальца. Область малого затылочного нерва массируют позади сосцевидного отростка, большого затылочного нерва – посередине между верхним шейным позвонком (у черепа) и сосцевидным отростком. Массируют и грудино-ключично-сосцевидные мышцы. В конце сеанса выполняют активно-пассивные движения головой, несколько упражнений руками.

Массаж проводится ежедневно, продолжительность – 15 минут. На курс лечения назначают 12–14 процедур.


МАССАЖ ПРИ ГИПЕРТОНИЧЕСКОЙ БОЛЕЗНИ

Гипертоническая болезнь характеризуется повышением артериального давления и нарушением тонуса сосудов разных областей (чаще головного мозга), что ведет к сужению артериол и изменению сердечного выброса.

Отечественным кардиологом Г. Ф. Лангом установлено, что в основе гипертонической болезни лежит нарушение функционального состояния центральной нервной системы и других систем, оказывающих влияние на регуляцию тонуса сосудов, где играют роль психоэмоциональное перенапряжение, наследственная предрасположенность и пр. Нарушения регуляции сосудистого тонуса возникают в связи с перевозбуждением центров симпатической иннервации. Это вызывает ответные реакции в системе гипофиз – кора надпочечников, в почечно-печеночной системе. В результате в кровь выделяются вещества, влияющие на уровень артериального давления. Возникающие стойкие изменения в сосудах различных органов приводят к нарушению их кровоснабжения.

Различают три стадии гипертонической болезни: I стадия – начальная, характеризуется непостоянным кратковременным повышением артериального давления, которое в благоприятных условиях быстро нормализуется; II стадия – стабильная, когда повышение артериального давления устраняется только лечением; III стадия – склеротическая, когда течение болезни осложняется развитием органических изменений в сосудах (атеросклероз) и органах – в сердце, головном мозге, почках.

В начале заболевания самочувствие больного может оставаться удовлетворительным, но в связи с волнениями, переутомлением, изменением погоды появляются головные боли, тяжесть в голове, головокружения, ощущение приливов к голове, бессонница, сердцебиение. На II стадии болезни такие состояния наблюдаются чаще, нередко возникают и протекают в форме кризов. На III стадии присоединяются симптомы стойких нарушений функций органов, обусловленных их диффузным поражением (нефросклероз, склероз сетчатки глаз и др.) или очагами склероза вследствие ишемических инфарктов, кровоизлияний.

Массаж показан на всех стадиях гипертонической болезни.

Противопоказаниями могут стать (по Н. А. Белой):

• общие противопоказания, которые исключают назначение массажа;

• острый период гипертонического криза;

• сочетание гипертонической болезни с тяжелой формой сахарного диабета;

• частые церебральные кризы. Задачи массажа:

• снизить артериальное давление;

• уменьшить головную боль, головокружение;

• содействовать предотвращению кризов;

• способствовать нормализации психоэмоционального состояния.

Методика массажа:

1) массаж верхней части спины;

2) массаж шеи;

3) массаж волосистой части головы;

4) массаж лобной и височной областей;

5) массаж передней поверхности грудной клетки;

6) массаж шеи, затылочной области головы и болевых точек.

1. При массаже верхней части спины массируемый лежит на животе, под голеностопами – валик, голова лежит произвольно, руки – вдоль туловища, слегка согнуты в локтевых суставах и повернуты ладонями вверх. Первый прием, как всегда, поглаживание (прямолинейное, попеременное) по всей спине. Затем по тем же линиям выполняют выжимание (основанием ладони, клювовидное).

Разминания на длинной мышце спины – кругообразное подушечкой большого пальца, кругообразное подушечками четырех пальцев, щипцевидное, кругообразное подушечками больших пальцев. Поглаживание.

Разминания на широчайшей мышце спины – ординарное, двойное кольцевое, двойное кольцевое комбинированное. Поглаживание.

Растирания фасции трапециевидной мышцы (участок между позвоночным столбом и лопаткой и надлопаточной областью) – прямолинейное подушечкой и бугром большого пальца; кругообразные растирания подушечкой большого пальца, ребром большого пальца, бугром большого пальца.

Выполнив массаж на обеих сторонах спины, делают растирание вдоль позвоночного столба от нижних углов лопатки до 7-го шейного позвонка – прямолинейное подушечками 2–3-го пальцев (позвоночный столб между пальцами), оказывая воздействие на промежутки между остистыми отростками.

2. Массаж шеи совместно с трапециевидной мышцей делают на обеих сторонах. Он включает поглаживание, выжимание, разминание – ординарное, двойное кольцевое, кругообразное: подушечками четырех пальцев и фалангами согнутых пальцев, затем снова поглаживание.

3. Массаж волосистой части головы выполняется в положении массируемого лежа на животе, кисти рук – друг на друге, голова – на кистях рук. Поглаживание – подушечками разомкнутых пальцев от макушки вниз на затылочной, лобной и височной частях. На этих же частях проводится растирание – зигзаго- и кругообразное подушечками пальцев, а также кругообразное клювовидное.

4. Затем массируемый переворачивается на спину, под голову подкладывается возвышение и массируется лобная часть. Выполняется поглаживание – прямолинейное подушечками пальцев от середины лба, вдоль роста волос к вискам. Далее проводят растирания – зигзаго- и кругообразное подушечками пальцев, надавливание подушечками пальцев, пощипывание и поглаживание.

На висках делаются кругообразные движения подушечками Пальцев сначала на одной, потом на другой стороне.

5. На передней поверхности грудной клетки выполняют поглаживание – спиралевидное; выжимание – бугром большого пальца; разминание больших грудных мышц – ординарное, кругообразное: фалангами согнутых пальцев и клювовидное. В заключение – потряхивание и поглаживание.

6. По окончании массажа на грудной клетке массируемого переворачивают на живот и вновь возвращаются к массажу шеи и трапециевидной мышцы, применяя поглаживание, выжимание и 2–3 вида приема разминания. Затем приступают к воздействию на болевые точки: в области сосцевидных отростков (костные выступы сзади, за мочкой уха), между бровями, по средней линии теменной области, на висках. Массажист прощупывает их, но больной может не ощущать боль в этих точках.

Массаж можно сочетать с лечебной физкультурой, медикаментами и физическими факторами. Длительность сеанса массажа - до 20 минут. На курс лечения назначают 12-14 сеансов, ежедневно или через день.


МАССАЖ ПРИ НЕЙРОЦИРКУЛЯТОРНОЙ ДИСТОНИИ (ПО ГИПОТОНИЧЕСКОМУ ТИПУ)

Гипотония – пониженное артериальное давление. Первичная гипотония – это нейроциркуляторная дистония гипотонического типа. Гипотония, возникающая вследствие инфекционных, нервно-эндокринных и других заболеваний, то есть как симптом при различных заболеваниях, – это вторичная гипотония. Работы последних лет свидетельствуют о том, что в основе нейроциркуляторной дистонии лежит расстройство сосудистого тонуса и теплорегуляции как следствие дисфункции нервной и гуморальной систем.

Основные проявления заболевания: пониженное артериальное давление, общая слабость, быстрая утомляемость, головные боли, нередки боли в области сердца, головокружение, потемнение в глазах при смене положения тела, плохая приспособляемость к физическим нагрузкам, могут возникать сосудистые кризы – в этот период артериальное давление несколько повышается (Белая, Петров, 1994).

Различают два варианта течения болезни, в зависимости от преобладания в коре головного мозга процессов торможения (чаще) или возбуждения. При одной форме проявляются астенический синдром с заторможенностью, вялостью, подавленностью, сонливостью, стойким снижением артериального давления; головная боль преимущественно в лобно-теменной и височных областях; наклонность к брадикардии в покое; к вечеру артериальное давление не меняется. Осмотр окулиста выявляет атонию сосудов глазного дна. При другой форме превалируют повышенная раздражительность, поверхностный, беспокойный сон, головные боли в затылочно-теменной области, выраженная тенденция к нарастанию артериального давления к вечеру, наклонность к тахикардии в покое. Осмотр окулиста выявляет спазм сосудов глазного дна (Кузнецов, 1973).

Массаж показан при всех формах заболевания.

Противопоказаниями могут служить:

• общие противопоказания, которые исключают назначение массажа;

• гипотонический криз.

Задачи массажа:

• повысить артериальное давление;

• уменьшить головную боль; повысить работоспособность;

способствовать нормализации психоэмоционального состояния;

содействовать предотвращению кризов.

Методика массажа:

1) массаж нижней части спины;

2) массаж тазовой области;

3) массаж нижних конечностей;

4) массаж живота.

1. На спине поглаживание делается от тазовой области до нижних углов лопатки – прямолинейное, попеременное, спиралевидное; выжимание на тех же участках – основанием ладони, поперечное.

Разминание длинных мышц спины – кругообразное: подушечкой большого пальца, подушечками четырех пальцев и ребром большого пальца, а также щипцевидное разминание и основанием ладони с перекатом.

Растирание поясничной области – прямолинейное подушечкой и бугром большого пальца, кругообразные растирания – подушечкой большого пальца, подушечками четырех пальцев, лучевой стороной кисти, основанием ладони, пиление, пересекание.

Растирание вдоль позвоночного столба от крестца до нижних углов лопаток – прямолинейное подушечками 2-3-го пальцев, воздействие на промежутки между остистыми отростками, кругообразное подушечкой 2-го, затем 3-го пальцев.

2. Массаж: тазовой области начинают с ягодичных мышц, где применяют поглаживания – прямолинейное, попеременное; выжимание – клювовидное; разминания – ординарное, двойное кольцевое, кругообразное двумя кулаками и клювовидное.

На крестце – прямолинейное подушечкой и бугром большого пальца, кругообразное подушечкой большого пальца, кругообразное подушечками четырех пальцев, кругообразное ребром большого пальца.

На гребне подвздошной кости – кругообразное подушечками четырех пальцев, кругообразное фалангами согнутых пальцев, кругообразное клювовидное.

3. Массаж нижних конечностей начинают с задней поверхности в последовательности: бедро, икроножная мышца, ступня; применяются приемы поглаживания, выжимания и по 3-4 вида приема разминания. Ступня массируется по обычной методике, с акцентом воздействия на рефлекторные зоны сердца и солнечного сплетения. Затем массируют переднюю поверхность бедра и внешнюю поверхность голени.

4. Массаж живота выполняется такими приемами, как поглаживание – ладонной поверхностью кисти по часовой стрелке, выжимание – подковообразное, разминания на прямых мышцах живота – ординарное, двойное кольцевое, комбинированное фалангами согнутых пальцев, поглаживание. Промассировать зону солнечного сплетения.

Курс лечения – 12-14 сеансов, ежедневно или через день.

Массаж можно дополнить мягкими водными процедурами закаливания (прежде всего ступней в виде переступания ногами по воде или обливания их из-под крана). Сочетают его с лечебной физкультурой и бальнеофизиотерапевтическими процедурами. Можно сочетать массаж с гальванизацией по Щербаку, с электрофорезом различных лекарственных веществ. Можно назначать душ Шарко низкого давления (веерный, циркулярный, дождевой), теплый и с постепенным понижением температуры.


МАССАЖ ПРИ ПНЕВМОНИИ

Пневмония – инфекционное воспаление легочной ткани, поражающее все структуры легких с обязательным выявлением альвеол. В терапевтической практике в последние годы под термином “пневмония” подразумевают только острый воспалительный процесс в легочной ткани, в педиатрии деление пневмонии на острую и хроническую сохраняется (Краткая медицинская энциклопедия, 1994). Пневмония может возникнуть либо самостоятельно, либо как осложнение других заболеваний.

Массаж назначают при остаточных явлениях пневмонии.

Задачи массажа:

• укрепить дыхательную мускулатуру;

• увеличить крово- и лимфообращение в легких;

• способствовать углублению дыхания;

• улучшить общее состояние больного.

Методика массажа:

1) массаж передней поверхности грудной клетки;

2) массаж спины;

3) массаж шеи;

4) массаж передней поверхности грудной клетки (повторно);

5) дыхательный массаж.

1. На передней поверхности грудной клетки делается поглаживание снизу вверх по направлению к подмышечным лимфатическим узлам. Затем выполняют выжимание, обходя грудную Железу у женщин и сосок у мужчин.

Разминания на большой грудной мышце – ординарное, двойное кольцевое, фалангами согнутых пальцев, кругообразное Клювовидное. Потряхивание и поглаживание.

На межреберных промежутках – прямолинейное подушечками пальцев обеих рук попеременно, прямолинейное подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейное и зигзагообразное подушечкой большого пальца.

Затем растирают грудину, ключицу и места прикрепления ключицы.

2. На спине выполняется поглаживание по всей поверхности, затем выжимание. Разминания на длинных мышцах спины – кругообразное подушечкой большого пальца и затем подушечками четырех пальцев, щипцевидное, кругообразное подушечками больших пальцев, ребром большого пальца и бугром большого пальца. На широчайших мышцах спины выполняют разминание ординарное, двойной гриф, двойное кольцевое, кругообразное фалангами согнутых пальцев.

Разминание на фасции трапециевидной мышцы (участок между позвоночником, лопаткой и надлопаточной областью) – прямолинейное подушечкой и бугром большого пальца, кругообразные: подушечкой большого пальца, фалангами согнутых пальцев, ребром большого пальца, бугром большого пальца.

3. Шея массируется вместе с трапециевидной мышцей. Здесь применяются приемы поглаживания, выжимания, разминания – ординарное, двойное кольцевое, кругообразные: подушечками четырех пальцев, фалангами согнутых пальцев и лучевой стороной кисти.

4. Затем производится повторный массаж передней поверхности грудной клетки: поглаживание снизу вверх по направлению к подмышечным лимфатическим узлам, затем выжимание, обходя грудную железу у женщин и сосок у мужчин.

Разминание на большой грудной мышце – ординарное, двойное кольцевое, фалангами согнутых пальцев, кругообразное клювовидное. Потряхивание и поглаживание.

На межреберных промежутках растирание – прямолинейное подушечками пальцев обеих рук попеременно, прямолинейное подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейное и зигзагообразное подушечкой большого пальца.

Затем растирают грудину, ключицу и места прикрепления ключицы.

5. Дыхательный массаж выполняется после предварительного массажа на груди (межреберных промежутков) приемами поглаживания и растирания. Затем делается один из двух предложенных В. И. Васичкиным (1995) вариантов дыхательного массажа.

/ вариант. Установить концевые фаланги 2-5-го пальцев рук на межреберные промежутки от Th9 до Th5 как можно ближе к позвоночному столбу. При выдохе толчкообразными движениями по 5-6 раз сдавливать грудную клетку по боковым поверхностям и одновременно передвигаться по направлению к грудине. При вдохе делать паузу, а затем на выдохе повторять движение. Чем ближе кисти обеих массирующих рук продвигаются к грудине, тем сильнее надавливание. Повторить данные пассы по 6-8 раз, всегда начиная от позвоночника.

// вариант. Одной рукой фиксировать переднюю поверхность грудной клетки (около мечевидного отростка, где находятся точки VC15). Другая рука расположена симметрично с противоположной стороны на области спины. В самом начале выдоха обе кисти одновременно начинают движение снизу вверх: по передней поверхности грудной клетки к ключицам, а по задней – к ости лопаток. Здесь движение завершается прессацией (надавливанием) основанием ладоней по 5–6 раз, при этом в конце движения усилие следует наращивать дифференцированно, в зависимости от состояния больного.

Массаж повторяют 4–6 раз, как по правой стороне грудной клетки, так и по левой, но с акцентом на наиболее пораженную область тела.

Курс лечения – 10-12 сеансов, ежедневно или через день.

Противопоказанием к назначению массажа больным пневмонией является обострение воспалительного процесса.


МАССАЖ ПРИ ЯЗВЕННОЙ БОЛЕЗНИ ЖЕЛУДКА И ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ

Язвенная болезнь желудка и двенадцатиперстной кишки – хроническое заболевание, характеризующееся образованием язв в слизистой оболочке желудка или двенадцатиперстной кишки, болью в подложечной области через определенное время после еды или натощак (“голодные боли”), рвотой, сезонными обострениями весной и осенью. Возможны осложнения: кровотечение, прободение стенки органа, сужение привратника желудка и др. В развитии язвенной болезни играют роль нервно-психическое перенапряжение, нарушение питания, курение, злоупотребление алкоголем (Советский энциклопедический словарь, 1985).

Массаж назначают при подострой форме, а также в фазе затухающего обострения и неполной ремиссии I, II и III стадий легкой, средней и тяжелой степеней.

Противопоказания к назначению массажа:

• обострение язвенной болезни;

• кровотечение;

• наличие сопутствующего гнойного холецистита;

• туберкулезные и опухолевые поражения органов брюшной полости;

• беременность, послеродовой и послеабортный периоды (в течение не менее двух месяцев);

• острые и подострые воспалительные процессы женских половых органов;

• общие противопоказания.

Задачи массажа:

• улучшить кровообращение;

• улучшить секреторную и моторную функции, что способствует рубцеванию ран.

Методика массажа:

1) массаж спины;

2) массаж шеи;

3) массаж груди;

4) массаж живота.

1. Массаж спины начинают, как обычно, с поглаживания и выжимания по всей поверхности, затем проводят кругообразное разминание на длинных мышцах спины – подушечкой большого пальца, подушечками четырех пальцев, фалангами согнутых пальцев, затем щипцевидное и кругообразное подушечками больших пальцев. Особое внимание следует уделить зонам Th7- Th9, Th10-Ll слева и Th9-Thl2-Ll справа. В первом случае эхо зоны, связанные с желудком, а во втором – с двенадцатиперстной кишкой. Разминание широчайших мышц спины – ординарное, двойной гриф, двойное кольцевое, кругообразное фалангами согнутых пальцев. Растирание фасции трапециевидной мышцы, межлопаточной, надостной и подостной областей – прямолинейное подушечкой и бугром большого пальца, кругообразные: подушечкой, ребром и бугром большого пальца. Все эти приемы выполняются очень осторожно, без применения ударных приемов.

2. Массаж шеи с трапециевидной мышцей выполняется поглаживанием, выжиманием и разминаниями – ординарным, двойным кольцевым, фалангами согнутых пальцев, лучевой стороной кисти.

3. Грудь массируется по полной программе: массаж больших грудных мышц, межреберных промежутков, мест прикрепления больших грудных мышц и подреберного угла.

4. На животе массаж выполняется на прямых и косых мышцах живота, а также в зонах, имеющих отношение к желудку и двенадцатиперстной кишке.

Курс лечения – 12 процедур, лучше через день.


МАССАЖ ПРИ ЗАБОЛЕВАНИЯХ ПЕЧЕНИ И ЖЕЛЧНОГО ПУЗЫРЯ

Печень – наружный орган брюшной полости, самая крупная железа- пищеварительной системы. Расположена под правым куполом диафрагмы.

В печень поступает кровь из двух систем сосудов (артериальная – из собственной печеночной артерии, венозная – из воротной вены). Через воротную вену проходит 70-80% всей поступающей в печень крови. Отток крови из печени происходит через печеночные вены, впадающие в нижнюю полую вену. Таким образом, кровь возвращается к сердцу, только пройдя через печень, что предотвращает поступление в общий кровоток токсических продуктов, образующихся в желудочно-кишечном тракте.

Печень выполняет многообразные функции, из которых наиболее важны метаболическая (участие в промежуточном обмене), экскреторная и барьерная.

Желчный пузырь – полый орган пищеварительной системы, в котором происходят накопление и повышение концентрации желчи. При сокращении пузыря (обычно после приема пищи, особенно жирной) желчь из него поступает через пузырный и общий желчный протоки в двенадцатиперстную кишку, где принимает участие в пищеварении. Желчный пузырь регулирует и поддерживает на постоянном уровне давление желчи в желчных протоках.

Показания к назначению массажа:

• функциональные нарушения печени и желчных путей;

• хронические воспалительные заболевания желчного пузыря;

• рецидивы боли после холецистэктомии;

• после перенесенного гепатита.

Противопоказания к назначению массажа:

• острые заболевания печени и желчного пузыря;

• гнойные воспаления желчного пузыря;

• перихолецистит;

• перитонит;

• панкреатит;

• общие противопоказания.

Задачи массажа:

• уменьшить болевой синдром;

• улучшить кровообращение и моторную функцию желчного пузыря.

Методика массажа:

1) массаж спины;

2) массаж шеи;

3) массаж передней поверхности грудной клетки;

4) массаж живота: прямых мышц и надчревной области.

1. На спине выполняются приемы поглаживания по всей спине и выжимания по тем же линиям. Разминание на длинных мышцах спины – кругообразные: подушечками большого пальца и четырех пальцев; щипцевидное; кругообразные: подушечками больших пальцев, бугром большого пальца и основанием ладони. При разминании длинных мышц спины особое внимание необходимо обратить на воздействие в области зон Th6–ThlO – справа при заболевании печени, Th8–Th10 – при заболевании желчного пузыря.

Затем несколькими приемами разминают широчайшие мышцы спины. Растирание фасции трапециевидной мышцы (между внутренним краем лопатки и позвоночником) следует проводить с некоторой осторожностью, особенно при наличии гипертонуса мышц. Поколачивание и рубление исключаются.

2. На шее выполняются поглаживание, выжимание и разминание. Зоны С3-С4 массируются особенно тщательно.

3. Повернув больного на спину, массируют переднюю поверхность грудной клетки. Здесь применяют поглаживание, выжимание и разминание большой грудной мышцы.

4. На животе, перед тем как приступить к массажу прямых мышц в этой области, делается кругообразное поглаживание по всему животу, подковообразное выжимание, затем разминание на прямых мышцах.

Края реберных дуг подвергаются растиранию – прямолинейному большими пальцами вниз на себя, штрихованием ребрами ладоней, а рефлекторное воздействие на печень и желчный пузырь осуществляется приемами, описанными в данном разделе.

Курс лечения – 12 процедур, через день.


ГЛАВА X. МАНУАЛЬНАЯ ТЕРАПИЯ ПОЗВОНОЧНИКА

Назад На лицевую Содержание Вперед


ИСТОРИЯ МАНУАЛЬНОЙ ТЕРАПИИ

Мануальная терапия – это система диагностических и лечебных мануальных приемов, направленных на выявление и лечение нарушений деятельности опорно-двигательного аппарата, проявляющихся в виде функциональных суставных блокад, гипермобильности и регионального постурального дисбаланса мышц.

Можно предположить, что первым специалистом по мануальной терапии был охотник. Травмы, ушибы, вывихи во время охоты, естественно, вынуждали к применению каких-либо лечебных мер. Костоправство при повреждениях опорно-двигательного аппарата применялось наряду с другими методами лечения.

Приписывать особые заслуги в этой области какой-либо одной стране нет оснований. Известно, что мануальная терапия использовалась уже в Древней Греции. Так, в философском трактате Платона “Государство” приведены данные о враче Герадике из Саламарии, который применял физические упражнения и массаж при лечении различных болезней (Корн и др., 1980). Сам Гиппократ (V в. до н. э.) с помощью мануальной терапии успешно лечил заболевания позвоночника и внутренних органов. В своем труде о суставах он писал об ограниченной дислокации и подвывихах, что было близко понятиям хиропрактиков (Левит, 1978). Интересно мнение Гиппократа о том, что чрезвычайно важно состояние позвоночника, так как причина многих заболеваний связана с его патологией, и, “сопоставляя сдвинутые позвонки, можно добиться излечения заболевания естественным путем”.

За многие годы существования мануальной терапии она то признавалась панацеей, то начисто отвергалась научной медициной. Лишь с середины XIX столетия этот способ облегчения страданий людей стал развиваться вновь. В этой области произошло выделение двух специальностей на основании технических отличий и некоторых теоретических предпосылок: хиропрактики и остеопатии. Хотя системы хиропрактиков и остеопатов построены на тех предпосылках, что в основе любого патологического процесса лежит заболевание позвоночника (смещение позвонков, подвывихи и др.), которое всегда сопровождается ущемлением сосудов и нервов, проходящих через суженные и измененные межпозвоночные отверстия, отличия их в практическом отношении имели принципиальный характер. Хиропрактики (основатель D. D. Palme) отличаются быстротой выполнения манипуляций, грубой контактной, в том числе ударной, техникой и немалым количеством осложнений. Часто эту технику называют методикой коротких рычагов, которая заключается в воздействии контактными приемами на отростки позвоночника. Хиропрактики твердо придерживаются теории сублюксации позвонков. Согласно этой теории корешки ущемляются в межпозвоночных отверстиях при подвывихах межпозвоночных суставов, а мануальная терапия нормализует нарушенные соотношения и устраняет сдавливание корешков. Хиропрактики преимущественно используют прием манипуляции.

Остеопаты (основателем считается A. Stall), напротив, пользуются так называемой техникой длинных рычагов, то есть воздействие на позвоночник оказывают через конечности и туловище пациента, хотя используют и отдельные сегменты. Они применяют мягкую мобилизацию и технику легкого массажа. Остеопаты придают большое значение нарушениям Функций. Они рассматривают изменения в позвоночнике как остеопатическую гиперподвижность – “расслабленность”. В отличие от хиропрактиков, остеопаты пользуются достижениями официальной медицины. Они достигли значительных высот в диагностике, хотя и уступают хиропрактикам в техническом отношении.

По литературным данным, школы остеопатов и хиропрактиков существовали в основном в США. Представители этих школ не имели медицинского образования, и вся их деятельность основывалась на практике. В дальнейшем стало возможным обучиться обеим этим специальностям в университете, где курс обучения от 14 дней постепенно увеличился до четырех лет. В университете хиропрактики и остеопаты изучали все науки, предусмотренные для подготовки судебных медиков, кроме фармакологии. Долгие столетия они враждебно противостояли официальной медицине и скептически относились к врачам. Однако, несмотря на различия во взглядах на механизм возникновения болевого синдрома, хиропрактики и остеопаты со временем разработали тонкие методики мануальной терапии, доведя ее до подлинного искусства.

В середине 50-х годов XX века представители официальной медицины, применявшие приемы остеопатии и хиропрактики в своей лечебной деятельности, основали свою, новую школу, членами которой могли быть только врачи. Для того чтобы отмежеваться от хиропрактиков и остеопатов, врачебному направлению было дано название “мануальная медицина”. Специалисты организовали несколько конгрессов, которые проводятся раз в три года. На третьем конгрессе было принято решение о создании в сентябре 1965 года в Лондоне Международного общества мануальной медицины.

В настоящее время, несмотря на наличие Международной федерации мануальной медицины (FIMM), в мире существуют многочисленные хиропрактические и остеопатические центры (США, Англия).

В России во все времена было развито лечение народными средствами. До середины XIX столетия лечение больных с травмами и ортопедическими заболеваниями находилось полностью в ведении народных лекарей (знахари, костоправы и др.), владевших приемами оказания лечебной помощи. К сожалению, в виде какого-либо официального направления костоправное дело не оформилось. Единичные энтузиасты-практики в разных регионах страны в разные периоды времени пользовались большой известностью, чем еще достаточно давно привлекали внимание общественности, лишь позже – органов здравоохранения.

В бывшем Советском Союзе появлялись сообщения о манипуляциях на позвоночнике при острых вертеброгенных болях в связи с остеохондрозом (Ткаченко, 1973; Корн и др., 1980; Яровой, 1980; Кислица, 1982; Касьян, 1985; Гойденко, 1988 и др.). В 1992 году А. А. Барвиченко выпустил “Атлас мануальной медицины”, в 1993 году вышла монография А. Б. Сителя “Мануальная медицина”. Мануальную терапию стали применять в Москве, Киеве, Харькове, Сочи и других городах. В настоящее время мануальная медицина в международном масштабе стала врачебной дисциплиной и всеми признана. Утвердилось положение, что ею должны заниматься врачи, профессионально подготовленные по технике выполнения манипуляций руками.

В 1989 году состоялся первый Всесоюзный симпозиум по мануальной терапии (Москва); во исполнение его решений в 1990 году была организована Всесоюзная ассоциация мануальной медицины (ВАММ), впоследствии – Российская федеративная ассоциация мануальной медицины (РФАММ), имеющая многочисленные региональные отделения.


АНАТОМИЯ И БИОМЕХАНИКА ПОЗВОНОЧНИКА

Позвоночный столб состоит из 7 шейных, 12 грудных, 5 поясничных позвонков, крестца и копчика (рис. 628). Под действием силы тяжести сформированы физиологические изгибы позвоночника кпереди (лордозы) в шейном и поясничном и кзади (кифозы) – в грудном и крестцово-копчиковом отделах. Правильная конфигурация позвоночника свидетельствует о хорошем состоянии костно-мышечной системы. В позвоночнике выделяют 23 позвоночных двигательных сегмента (ПДС), каждый из которых является подвижным звеном, участвующим в обеспечении разнообразных функций позвоночного столба (опорной, защитной и двигательной) как единой функциональной кинематической системы. С точки зрения мануальной терапии ПДС – это два смежных позвонка с находящимися между ними межпозвоночным диском, дугоотростчатыми суставами, связочным аппаратом и мышцами, которые осуществляют фиксацию этой структуры и участвуют в его двигательной функции. Опорная часть позвонка – тело – по направлению вниз расширяется, достигая наибольшего размера у 5-го поясничного позвонка. Дуги позвонков образуют позвоночный канал. Диаметр канала на протяжении позвоночного столба неодинаков. В среднешейном отделе соотношение ширины тела позвонка и диаметра его канала равно 1:1, на уровне L5 - 2:1.

Межпозвоночный диск состоит из фиброзного кольца, студенистого ядра и замыкательных пластинок, которые непосредственно примыкают к телам позвонков. Фиброзное кольцо образовано концентрически расположенными пластинками, состоящими из коллагеновых и эластиновых волокон. Эта особенность строения межпозвоночного диска определяет его высокую прочность на растяжение, которая сочетается с упругостью под воздействием нагрузки.

Студенистое ядро расположено в середине диска. Главными составляющими его массы являются фибробласты, хондроциты, коллагеновые волокна и основное вещество, состоящее из кислых глюкозаминогликанов, пролина и гиалуроновой кислоты. Особенностью основного вещества является способность адсорбировать и связывать воду. Это способствует сохранению и изменению в зависимости от нагрузки необходимого внутридискового давления, которое играет важную роль в реализации фиксирующих и амортизационных свойств межпозвоночного диска.

Межпозвоночный диск в плане биомеханики рассматривается как гидродинамическая система, связанная с метаболическими процессами, происходящими в его тканях, и условиями деятельности.

Дугоотростчатые суставы в разных отделах позвоночника имеют различные формы и направления и являются основными образованиями, которые определяют объем и направление движений в каждом позвоночном двигательном сегменте. Они покрыты эластичной плотной сумкой, в которой содержатся менискоиды, имеющие форму полумесяца, проникающие в суставную щель и окруженные жировыми подушками. Дугоотростчатые суставы являются наиболее иннервируемыми структурами позвоночного двигательного сегмента и мощными рефлексогенными зонами.

Связочный аппарат позвоночника составляют несколько мощных связок, которые стабилизируют его. Передняя продольная связка начинается от передних бугорков шейных позвонков, проходит по передней поверхности позвоночника до копчика, покрывая передние и боковые поверхности позвоночного столба. Они жестко связаны с телами позвонков и рыхло – с межпозвоночными дисками. Задняя продольная связка, проходя по задней поверхности тел позвонков, наоборот, плотно прикрепляется к дискам и рыхло – к телам позвонков. Желтая связка прикрепляется к передним поверхностям дуг позвонков и ограничивает подвижность в дугоотростчатых суставах. Здесь также имеются межостистые, надостные и межпоперечные связки, которые играют стабилизирующую Роль в стабилизации позвоночника.


ОСОБЕННОСТИ ЗАБОЛЕВАНИЙ ПОЗВОНОЧНИКА

Блокады межпозвонковых суставов как основа заболеваний позвоночника. Патология суставов позвоночника, как и суставов конечностей, возникающая вследствие дегенеративного или воспалительного процесса, связана с поражением соединительной ткани. При дегенеративном процессе в первую очередь поражается хрящевая ткань, при воспалительном – происходит экссудация плазмы и клеток в рыхлую соединительную ткань. Начавшиеся в хряще изменения являются стимулом для дальнейшей пролиферации хондроцитов. В результате анаэробного гликолиза при пролиферации хондроцитов происходит накопление молочной кислоты, которая активизирует проникновение гиалуронидазы синовиальной жидкости в хрящ и разрушение коллагена. Указанные изменения приводят к нарушениям метаболизма синовиальной мембраны, которая начинает вырабатывать меньше синовиальной жидкости, вследствие чего нарушается питание хряща и прилегающих костных тканей.

Факторами, способствующими развитию дегенеративных процессов в позвоночнике, могут являться и различные врожденные аномалии межпозвоночного диска.

Аномалиями называют отклонения от нормального развития, которые влияют на возникновение и течение заболевания. К ним относится нечеткое разграничение отделов позвоночника, когда один из позвонков срастается с соседним – шейный с черепом, поясничный с крестцом. Также встречается асимметрия суставных отростков одного позвонка по величине, форме суставной поверхности или по углу наклона этой поверхности. Часто обнаруживается врожденное сужение позвоночного канала. Могут быть не заращены дужки позвонков (“спина бифиза”). Реже бывает сращение нескольких тел позвонков из-за недоразвития дисков. Отклонения в строении увеличивают нагрузки на соответствующие отделы или на соседние с малоподвижными, что способствует более быстрому развитию болезненных изменений в дисках и суставах.

При возникновении дегенеративных изменений в позвоночнике и суставах конечностей может иметь место ухудшение кровообращения и в связи с этим преждевременное развитие процессов старения. Способствующими факторами являются травмы и микротравмы, особенно повторяющиеся, которые могут также вызывать облитерацию каналов, по которым проходят сосуды, проникающие в замыкательные пластинки тел позвонков.

Появление болевых ощущений и субъективных жалоб при дегенеративных процессах в позвоночнике начинается поздно из-за отсутствия иннервации в межпозвоночных дисках, в связи с чем первые клинические проявления заболевания могут возникать, когда диск разрушен уже наполовину или даже на две трети.

Вертеброгенная боль, или псевдорадикулярный синдром, характеризуется ограничением подвижности дугоотростчатого сустава, мышечным спазмом, а также ухудшением кровоснабжения сустава и окружающих тканей, что может приводить к ранним и поздним формам дегенерации позвоночного диска. Признаки раннего повреждения межпозвоночного диска и, как следствие этого, ограничение подвижности дугоотростчатых суставов можно выявить при мануальной диагностике.

Циркуляция крови в позвоночном канале имеет свои особенности. Почти в каждое межпозвоночное отверстие входит по артериальной ветви, разделяющейся в позвоночном канале и образующей пять продольных стволов. Венозный отток крови от спинного мозга осуществляется через внутренние и наружные венозные сплетения. Внутреннее венозное сплетение образует две продольные сети, имеющие между собой анастомозы в виде венозных колец, каждое из которых на границе между телом позвонка и межпозвоночным диском входит в отдельные позвонки. Внутреннее венозное сплетение связано с наружным с помощью базально-позвоночных вен, проходящих сагиттально через тела позвонков.

В венах спинного мозга нет венозных клапанов, и их стенки не имеют мышечного слоя. Вследствие этих анатомических особенностей в позвоночном канале происходит постоянный застой венозной крови, замедляется удаление продуктов обмена из тел позвонков и межпозвоночных дисков. Это объясняет резкое усиление боли в позвоночнике при приступах кашля, чихания, когда происходит компрессия шейных и брюшных вен и резко затрудняется венозный отток из позвоночного канала. Для обеспечения достаточного венозного оттока из позвоночного канала необходимо, чтобы все дугоотростчатые суставы двигались свободно. Любое ограничение подвижности дугоотростчатых суставов, которое является важнейшим признаком псевдорадикулярного синдрома и называется в специальной литературе блокадой сустава, замедляет венозный отток в данной области позвоночника. Кроме частичной или полной блокады сустава, сопутствующий спазм прилежащих мышц также способствует ухудшению венозного оттока из позвоночного канала, в результате чего возникают статические (связанные с нагрузкой) и динамические (связанные с неправильным движением) изменения в позвоночнике.

В настоящее время в мануальной медицине выделяются функциональная теория блокады сустава и теория блокады сустава в результате дегенеративных или воспалительных изменений. Причинами возникновения функциональной блокады могут быть травмы, асимметричные нагрузки на сустав, длительная фиксация сустава, различные воспалительные процессы в мышцах с последующей мышечной патологией, нарушения кровообращения, начальные дегенеративные и структурные изменения в суставе.

В мануальной медицине существует представление о том, что поток афферентных импульсов с блокированного дугоотростчатого сустава постепенно вызывает дегенеративные изменения в межпозвоночном диске с последующей протрузией студенистого ядра. Возникающая при этом боль называется первичной.

Боль, возникающая в позвоночнике при поражении внутренних органов, обозначается как вторичная боль. При этом необходимо дифференцировать:

1) вертеброгенное поражение, возникшее при дегенеративном изменении межпозвоночного диска при заболевании внутренних органов (панкреатит, стенокардия, мигрень и др.), которое поражает только вертеброгенную составляющую, и

2) заболевания внутренних органов, при которых рефлекторные нарушения наблюдаются на периферическом (кожа с гиперагезическими зонами Захарьина-Геда, спазм мышц и др.), надсегментарном (висцеро-висцеральные рефлексы, отдаленные мышечные спазмы и др.) и центральном (вегетативная и эмоциональная мобильность) уровнях.

Функциональные нарушения при болезнях позвоночника. Позвоночный столб и суставы конечностей являются единой биологической системой, моментально реагирующей изменениями функционирования на любую болезнь.

Исследования последних лет показали, что в том случае, когда сила давления на межпозвоночные диски достигает критической величины, разрушаются в первую очередь замыкательные пластинки, затем сами позвонки и только после этого студенистое ядро и фиброзное кольцо.

Позвоночный столб можно рассматривать как эластичную колонну, составленную из множества элементов и опирающуюся на мышцы и две камеры – брюшную и грудную полости.

Сокращение межреберных мышц и мышц плечевого пояса придает жесткость грудной клетке, которая таким образом принимает на себя часть давления, приходящегося на грудной отдел позвоночника. В результате этого сила давления, действующая на грудной отдел позвоночника, уменьшается на 50%. Подобным же образом брюшная полость (вследствие сокращения диафрагмы и мышц живота) разгружает поясничный отдел позвоночника. Этот механизм способен уменьшить давление, приходящееся на межпозвоночные диски, приблизительно на 50%.

Основную роль в статике и динамике позвоночника играют выпрямляющие позвоночник мышцы. Они проходят вдоль позвоночника по обе стороны остистых отростков от основания черепа до крестца. Главными антагонистами глубоких мышц спины являются прямая и косые мышцы живота, называемые также сгибателями туловища. Обе антагонистические группы мышц действуют на противоположных концах двуплечевого рычага, точкой опоры которому служат студенистые ядра межпозвоночных дисков. Прямая и косая мышцы живота действуют со стороны длинного плеча силы, образованного ребрами, а мышцы, выпрямляющие позвоночник, – со стороны очень короткого плеча, образованного поперечными и остистыми отростками и углами ребер.

По мере повышения давления в брюшной и грудной полостях в связи в сокращением соответствующих мышц происходит стабилизация позвоночника: он получает опору в результате своеобразного “шинирования”. Давление в грудной полости повышается в результате сокращения межреберных мышц плечевого пояса и диафрагмы.

При физическом напряжении давление внутри грудной полости ниже, чем в брюшной, но в первом случае оно поддерживается на более постоянном уровне. Однако когда совершаемое усилие действует в течение длительного времени, давление внутри грудной полости не может удерживаться на одном уровне в связи с истощением запаса поступившего при вдохе воздуха, в то время как внутрибрюшное давление может поддерживаться в течение продолжительного времени.

Основные виды функциональных нарушений в позвоночнике развиваются по типу сглаживания или увеличения изгибов. Позвоночник является единым осевым органом, разделение его на разные анатомические отделы условно, поэтому не может быть гиперлордоза в шейном отделе позвоночника при сглаженности лордоза в поясничном, и наоборот.

А. Б. Сителем (1983) систематизированы основные типы функциональных нарушений при сглаженном и гиперлордическом вариантах изменений в позвоночнике: в первом случае развивается сгибательный тип функциональных нарушений, во втором – разгибательный тип.


Диагноз состояния позвоночника

Для определения состояния позвоночника предлагается три вида диагноза: структурный, статический и кинематический.

Структурный диагноз информирует о морфологии костных структур. Это содержание обычной, преимущественно рентгенодиагностики, лежащей в основе наших знаний. Для мануальной терапии рентгенодиагностика имеет большое значение: она предупреждает возможные диагностические ошибки и указывает на наличие воспаления, опухоли, перелома, выявляет аномалии и морфологические изменения, влияющие на функции позвоночника.

Статический функциональный диагноз (относительная диагностика) учитывает структурные нарушения, то есть нарушения взаимного расположения позвонков: относительное смещение, ротацию, отклонение или перегибы. Этот вид диагностики может быть ценным только при условии точных знаний анатомии, специальной и безупречной съемки рентгенограмм.

Кинематический функциональный диагноз (функциональная диагностика) в узком смысле охватывает изучение движений позвоночника. Это относится к рентгенограммам в положениях сгибания, разгибания, бокового наклона и изредка ротации.


Оценка направления оси позвоночника

В норме позвонки расположены по одной оси так, что выступание тела в сторону сопровождается смещением оси и является признаком патологии. О нормальных анатомических соотношениях в позвоночном столбе говорит выраженность физиологических лордозов (шейного и поясничного) и грудного кифоза. Следует подчеркнуть, что физиологические изгибы позвоночника всегда плавные, гладкие и никогда в норме не бывают угловатыми. При этом остистые отростки находятся на одинаковом расстоянии друг от друга. Выпрямленность шейного лордоза легко оценивается визуально. Для определения состояния поясничного лордоза можно использовать способ Фергюсона: при нормальном лордозе перпендикуляр, опущенный из середины нижней замыкательной пластинки тела третьего поясничного позвонка, проходит через верхнепередний контур крестца. Смещение этой линии кзади свидетельствует о выпрямленности поясничного лордоза, а смещение кпереди – о гиперлордозе.

Величина тел позвонков постепенно нарастает в каудальном направлении, при этом высота их правой и левой сторон, а также переднего и заднего отделов приблизительно одинакова. Высота межпозвоночных дисков постепенно снижается от третьего шейного до средних грудных, а затем постепенно нарастает, достигая максимума в последних поясничных позвонках. Высота передней и задней сторон диска в различных отделах позвоночника неодинакова. Так, в шейном и поясничном отделах передняя часть диска выше задней, а в грудном отделе соотношение обратное. Высота правой и левой половин диска в норме одинакова. Для ориентировочной оценки нормальной высоты диска можно соотносить ее с высотой тела соответствующих позвонков: у взрослого человека высота межпозвоночного диска составляет 1/3 или 1/4 высоты тела.

Определенное практическое значение имеют анатомические ориентиры, позволяющие на прицельных рентгенограммах установить номер позвонка. Так, тело второго шейного позвонка определяется по зубовидному отростку и самому массивному остистому отростку; седьмой шейный позвонок имеет самый длинный остистый отросток; седьмой грудной позвонок находится на уровне нижнего угла лопатки; межпозвоночный диск между четвертым и пятым поясничными позвонками находится на линии, соединяющей оба гребня подвздошной кости.


Блокирование и его последствия

Блокирование зависит от состояния двигательного сегмента, который подчиняется всем иерархически организованным уровням центральной нервной системы. Функция двигательного сегмента позвоночника обусловлена генетически организованными уровнями центральной нервной системы, вегетативной нервной системы, гуморально-гормональной системы, генетически закрепленными двигательными стереотипами, тесно связанными со всеми системами человеческого организма, в том числе и с внутренними органами. Нарушение на любом уровне может повлечь за собой функциональную блокаду данного двигательного сегмента.

Функциональная блокада – это обратимое ограничение подвижности двигательного сегмента позвоночника в результате изменения взаиморасположения внутрисуставных соединительнотканных элементов в связи с рефлекторной околосуставной миофиксацией.

Уменьшение подвижности блокированного сустава немедленно сказывается на остальной двигательной системе, особенно на конечностях, и проявляется клинически. На многозвеньевом позвоночнике (54 межпозвонковых сустава, включая суставы головы и крестцово-подвздошные суставы) выпадение движения в одном или паре суставов может остаться незамеченным. Это связано и с тем, что при постепенном развитии дегенеративно-дистрофических процессов в межпозвоночных дисках в результате перераспределения статико-динамических нагрузок в разных двигательных сегментах позвоночного столба болезненные явления в позвоночнике могут продолжаться годами и даже десятилетиями, иногда в легкой степени, а иногда и с периодами полного отсутствия болей. Цена же компенсирующих усилий – перегрузка или аномальная нагрузка компенсирующих участков.

Мы знаем, что при развитии функциональных блокад или повышенной подвижности в каких-то двигательных сегментах позвоночник как целостный орган для поддержания своей стабильности и восстановления функции может включать компенсаторные механизмы в виде функциональных блокад на других уровнях, прежде всего на так называемых ключевых зонах: шейно-затылочном, шейно-грудном и пояснично-крестцовом переходах. При блокировании же ключевых регионов позвоночника их функции невозможно перенести на соседние области. Поэтому они претерпевают изменения и становятся патологическими. В нижней части шейного отдела позвоночника наиболее часто возникает остеохондроз. Причина, очевидно, заключается в том, что при блокировании ротации атланта относительно позвонка С2 остальная часть шейного отдела должна компенсировать эту ротацию, а она к этому мало приспособлена, что и ведет к ее функциональной перегрузке.

Функция и трофика тесно связаны друг с другом. При длительной обездвиженности не только появляется диффузная атрофия мышц, прилегающих к позвонкам, но и усиливается декальцинация костей. Сначала в соседнем с блокированным позвонком сегменте развивается компенсаторная гипермобильность, а затем там возникают остеофиты – отражение тканевой реакции на повышенное механическое раздражение. Остеофиты расширяют опорную поверхность тела позвонка и этим стабилизируют позвоночник там, где он расшатан из-за компенсирующей гипермобильности.

Сами по себе дегенеративные изменения независимо от их связи с функциональными нарушениями еше не являются клиническим заболеванием, однако они увеличивают предрасположенность позвоночника к дополнительному повреждению. На фоне остеохондрозных изменений облегчается нарушение Функций позвоночника (блокирование), которое ведет к декомпенсации, поскольку позвоночник становится менее приспособленным к компенсаторным процессам. Последствия его травмы в таком состоянии тем тяжелее, чем больше уже имеющихся дегенеративных изменений.

Таким образом, сами дегенеративные изменения, являясь следствием нарушенной функции, в то же время служат фактором, способствующим дальнейшему функциональному нарушению.

Следующее возможное осложнение дегенеративных изменений – грыжа межпозвоночного диска. Грыжа диска может протекать клинически латентно. Возникновение функциональных нарушений в большинстве случаев острого блокирования клинически часто проявляется в виде корешкового синдрома.

Нарушение функции межпозвоночных дисков при их уплощении обычно сопровождается сдвигом замыкательных пластинок и последующими реактивными изменениями в них. Кроме того, слабость фиброзного кольца межпозвоночного диска может приводить к сдвигу передней или задней части тела позвонка с последующей деформацией межпозвоночного отверстия. Изменения в задней части позвоночника могут влиять на межпозвоночные диски и задние продольные связки, что и происходит при спондилезе и спондилолистезе.

Следует отметить, что функциональные блокады с последующими органическими (дистрофическими) изменениями чаще всего возникают в наиболее уязвимых местах позвоночного столба – в области перехода одного отдела в другой: это краниовертебральный переход, цервикоторакальный, тораколюмбальный, люмбосакральный и сакроилиакальный.


Методические исследования больных с поражениями позвоночника

Дегенеративно-дистрофические поражения позвоночника развиваются практически у всех людей начиная с третьего десятилетия жизни. При лечении большую роль играет правильно поставленный диагноз, который возможен при тщательном, методически последовательном исследовании пациента.

Исследование болевого синдрома. Чаще всего причиной обращения к врачу при поражениях позвоночника является боль.

Боль – своеобразное психофизиологическое состояние человека, возникающее в результате воздействия сверхсильных или разрушительных раздражителей, вызывающих органические или функциональные изменения в организме. Боль – это не только ощущение. В ответ на боль формируется интегративная реакция организма, который мобилизует самые разнообразные функциональные системы для защиты от воздействия вредного фактора.

Биологический смысл боли (по И. П. Павлову) состоит в “отбрасывании и выбрасывании” всего, что мешает (угрожает) жизненному процессу и нарушает равновесие организма со средой. Боль – сигнал об опасности.

В настоящее время нет единой теории возникновения боли в позвоночнике. Не имеется однозначного соответствия между болевой точкой в позвоночнике и характером иррадиирующих болей. При сжатии или вытягивании поврежденных нервных корешков возникают не только корешковые боли, но и боли из очень чувствительных межпозвоночных соединений. Боль появляется также при движениях, с которыми связан подъем венозного давления в позвоночнике. К ним относятся: кашель, чихание с увеличением брюшного давления и последующим распространением на межпозвоночные вены; вращение таза, сгибание или разгибание в поясничном отделе позвоночника с последующим сокращением поверхностных и глубоких мышц живота и др.

Раньше боли связывали с воспалительными процессами и в большинстве случаев определяли как ревматические, но эта точка зрения себя не оправдала. Причиной боли считали также дегенеративные процессы, однако и это мнение оказалось малодоказательным.

Существенными теоретическими познаниями мы обязаны мануальной терапии (Левин, Захсе, Янда, 1993). Если с ее помощью удается восстановить функцию сустава, то часто боль исчезает мгновенно, а вместе с ней и рефлекторные изменения. Кроме блокирования, причинами боли в позвоночнике могут быть и другие структурно-функциональные нарушения: неправильная статическая осанка, неадекватная нагрузка, работа в вынужденном положении, причем интенсивная боль сама Может принуждать к изменению осанки. Общая причина таких болей – механическое раздражение (давление, напряжение и др.) такой силы, что боль становится ощутимой.

Клинический опыт свидетельствует о том, что мышечное напряжение тесно связано с болью. Непосредственно после каждого удачного снятия блокады, удачной анестезии или иглоукалывания возникает гипотония мышц и соседних тканей.

После достаточного расслабления мгновенно устраняется не только спазм мышцы, но и болезненность в месте ее прикрепления (“миомендиноз”, “максимальная точка” и т. д.). Напряжение, то есть угроза повреждения вследствие перегрузки, является ноцицептивным раздражителем. Биологическая роль ноцицептивного раздражителя в наиболее общем смысле (если не исключительно) – предостерегающий сигнал о нарушении функции.

Каждая перегрузка, даже небольшая, не ощутимая в норме, дает о себе знать проявлением боли. Этим объясняется частота боли, исходящей из двигательной системы, особенно от позвоночника. Если бы боль была обусловлена не нарушением функции, а только морфологическими изменениями, то она не выполняла бы своей биологической роли в “ноцисенсорной системе”.

В феномене боли отражается тесное слияние психических и соматических факторов, процессов, происходящих в организме: боль – это и психическое переживание, и соматический феномен. Двигательная система находится под контролем психики и отражает психические процессы, поэтому мышечное напряжение, неразрывно связанное с ощущением боли, – это психическое напряжение. То же относится и к процессу расслабления: невозможно психически расслабиться без мышечного расслабления. Поэтому при общении с пациентами, страдающими от боли в двигательном аппарате, необходимо разобраться в том, что относится к психическим, а что к соматическим явлениям. Каждое ноцицептивное раздражение вызывает определенные рефлекторные изменения, которые можно установить объективно и каждое из которых соответствует блокированию определенного двигательного сегмента. Причем такие рефлекторные реакции можно обнаружить и в тех случаях, когда ноцицептивное раздражение еще не достигает болевого порога, то есть когда боль не ощущается.

С физиологической точки зрения боль вызывается раздражением не нервных путей (волокон), а специальных чувствительных образований – рецепторов, то есть рецепторы являются адекватными органами приема болевого раздражения. В капсуле сустава, например, таких рецепторов много. При раздражении болевых рецепторов часто возникают феномены иррадиации боли, или отраженной боли: когда, например, боль распространяется от раздраженного позвоночного сегмента в конечность, мы говорим об иррадиации боли; если же боль, возникшая в сердце, ощущается в руке, мы говорим об отраженной боли. В обоих случаях физиологическая основа боли одинакова: ее причиной является раздражение болевых рецепторов.

Итак, нарушение функции в самом широком смысле (от блокирования или гипермобильности до аномальной статической нагрузки) означает фактически ноцицептивное раздражение и ведет к рефлекторным изменениям в соответствующем сегменте. При достаточной интенсивности этих изменений и (или) достаточно низком болевом пороге ноцицептивное раздражение воспринимается осознанно и ощущается как боль. Таким образом, исследуя причину болевого синдрома в двигательном аппарате, после исключения грубых патологических изменений в нем (воспаление, опухоль, остеопороз и т. д.) необходимо искать функциональные факторы, приводящие к возникновению боли.

Особое место занимает собственно корешковая боль. Механическая компрессия спинального корешка при этом несомненна, однако компрессия нерва сама по себе не вызывает боли, а приводит к анестезии и парезу. В связи с этим нужно предполагать наряду с давлением наличие и другой причины раздражения корешка, связанной с межпозвоночным диском или межпозвоночным отверстием. Следует помнить, что в патологический процесс вовлекаются не только нервные волокна, но одновременно и оболочки и другие чувствительные структуры, то есть боль может возникать рефлекторно. Таким образом, Рефлекторные процессы и здесь играют значительную роль.

Исследования показали, что характер корешковых болей не всегда одинаков. Толщина спинального корешка сильно варьируется, а нередко корешок может даже отсутствовать. Размер волокон отдельных корешков значительно колеблется, особенно при аномалии позвоночника. Так, у одних людей может быть толще корешок L5, у других – корешок S1. Возможно также наличие боковой асимметрии корешков. Тогда становится понятно, почему при корешковом синдроме после рассечения корешка у некоторых пациентов чувствительность снижается, а у других сохраняется.

Кроме того, было обнаружено, что область проекции вызванной боли очень непостоянна, особенно при аномалиях позвоночника. Случается, что при раздражении корешка L5 боль иррадиирует в мизинец ноги (а не в большой палец), а при раздражении S1 – в ее большой палец (а не в икроножную мышцу).

Согласно другим исследованиям, напротив, боль в основном постоянна. Это объясняется раздражением при корешковой компрессии и других структур, имеющих болевые рецепторы, – в первую очередь оболочек спинного мозга (в которой проходят корешки). Их раздражение неизбежно вызывает типичную рефлекторную сегментарную псевдокорешковую симптоматику. Корешковая боль, напротив, держится точно в границах сегмента. Таким образом, даже при истинном корешковом синдроме смешиваются корешковые и псевдокорешковые явления.

При оценке боли выделяют четыре степени выраженности болевого синдрома (И. П. Антонов):

1) незначительная боль, исчезающая в покое;

2) боль, которая имеется в покое, усиливается при движениях, но выражена незначительно;

3) постоянная боль, периодически усиливающаяся, с сенестопатическим оттенком;

4) резкая постоянная боль с вынужденным положением больного, что вызывает необходимость срочного применения анальгезирующих, наркотических и других средств.

Затем выясняют локализацию боли (локальная, ланциирующая по дерматому – корешковая, диффузная – в зоне склеротома), ее распространение (иррадиацию) на дистальные или проксимальные отделы конечностей, обусловленное поражением различных тканей связок, суставов, мышц или корешков.

Выявляют наличие вынужденного положения больного и позы, при которых возникает или усиливается боль: при сгибании или разгибании, наклоне влево или вправо, кашле или чихании. Усиление боли в покое обычно связано с ухудшением венозного кровообращения вокруг дегенеративного диска.

Очень важно выяснить характер боли. Корешковые боли – колющие и простреливающие, чаще локализирующиеся в зоне одного дерматома. Они усиливаются при определенных наклонах головы, туловища, при чихании, кашле, смехе и других движениях, сопровождающихся экспираторным напряжением или повышением внутридискового давления. Для них в острых стадиях заболевания характерно усиление под влиянием тепловых процедур, что связывают с гиперемией и возрастанием отека корешка; уменьшение боли при движении объясняют дисциркуляционными явлениями в корешке. Часто при корешковых болях имеются парестезии, нередко являющиеся первым признаком поражения корешка.

Сенестопатические боли (вегетативные, надсегментарные) характеризуются ощущением беспокойства, раздувания, онемения в различных областях. Боли с компонентом жжения называются симпаталгическими или вегеталгическими. Они обусловлены раздражением синовертебрального нерва и других вегетативных образований соответствующей области позвоночника (паравертебральной симпатической цепочки). Тупые, ноющие боли могут локализоваться в дерматоме, миотоме и усиливаются при перемене погоды и охлаждении. Острые локальные боли только при движениях – это суставные. Глубокие мозжащие, или жгучие, боли – склеротомные, они с трудом локализуются, усиливаются при перемене погоды, при волнении, при вибрации; их провоцируют прыжки и другие механические воздействия. Они испытываются больными, прежде всего, в зоне дегенерации или нейроостеофиброза, возникают спонтанно или при давлении на соответствующие ткани. Отмечают постоянный или приступообразный характер боли.

Тупая разлитая боль и ощущение быстрой утомляемости спины проявляются при перенапряжении мышц и связок позвоночника из-за нестабильности позвоночного двигательного сегмента. Эти боли проходят в положении лежа.

Существуют еще и вертебральные боли, обусловленные висцеральной патологией.

Определяют наличие парестезии – постоянные или приступообразные, их локализацию, характер.

Ощущение зябкости, судорожного сокращения мышц или боли по ходу сосудов, появляющиеся при ходьбе и прекращающиеся в покое, изменения потоотделения – все это характерно для вегетативно-сосудистых расстройств.

Существенной является жалоба на мышечную слабость различной локализации, повышенную утомляемость.

Уточняют трудовой, бытовой, спортивный анамнез, выясняют факторы, способствующие развитию заболевания. Это могут быть неблагоприятные дискоординированные и статикодинамические нагрузки в виде подъема тяжестей на вытянутых руках, рывковых движений, сложного балансирования тела, внезапных разворотов при вставании с постели, продолжительного пребывания в положении сидя и наклоне туловища вперед (шоферы, бухгалтеры, швеи), продолжительного пребывания в согнутом положении, частых наклонов вперед. При этом происходят микротравматизация фиброзных тканей позвоночника, их разрывы, а позже остеофиброз. Следует учитывать также гиподинамию, факторы внешней среды и состояние эмоциональной сферы.

При обследовании больного необходимо помнить анатомо-функциональные особенности позвоночника: например, на уровне дуги позвонка С1 позвоночная артерия изгибается кнаружи и направляется в большое затылочное отверстие, осуществляя кровоснабжение ствола мозжечка и затылочных отделов мозга. На поясничном уровне к позвонкам LI, L2, L3 прилегает аорта, бифуркация ее находится на уровне L4, здесь же с позвонками соприкасается нижняя полая вена. Кроме того, сегменты L3–L4 обеспечивают иннервацию органов малого таза. Целью исследования является установление уровня поражения, наличия ортопедических и неврологических проявлений заболевания.

При исследовании пользуются тремя взаимно перпендикулярными плоскостями, проходящими по линии центра тяжести человека (через позвонок S2). Так, горизонтальная плоскость разделяет тело на симметричные правую и левую половины, и в ней осуществляются движения вперед-назад (сгибание-разгибание). Фронтальная плоскость условно делит тело на переднюю и заднюю половины, в ней осуществляются движения в стороны (наклоны вправо-влево).

Исследование общей осанки. Обследование больного начинают с общего осмотра.

Вначале осмотр проводят в положении больного стоя. Обращают внимание на отклонение отдельных частей туловища от вертикальной оси позвоночника, определяемой в следующей позе: ноги шире плеч, руки опущены вдоль туловища, позвоночник выпрямлен, мышцы расслаблены, больной дышит спокойно и ровно. Оценивают конституциональные особенности, положение головы (обычное или вынужденное), форму и длину шеи, симметричность плечевого пояса, взаиморасположение головы и шеи, шеи и плечевого пояса, шеи и рук, головы и грудного отдела позвоночника, уровень обоих плеч, положение и уровень расположения лопаток, выпуклость плеч (гипертонус). Фиксация лопаток может быть асимметричной, тогда на стороне более высокого плеча лопатка может напоминать крыловидную.

Определяют высоту ягодичной складки и вид межъягодичной линии, симметричность расположения большой ягодичной мышцы, ромб Михаэлиса (соединяются линиями верхний конец анальной складки, ямки выше задних частей гребня подвздошных костей и остистые отростки позвонков). Особое внимание обращают на симметричность треугольников, образующихся между руками, бедрами и талией. Боковая асимметрия обоих треугольников, особенно выдающееся кнаружи бедро, так же важна, как отклонения в сторону от базисного отвеса. Отвес должен провисать в середине между пятками, он дает возможность наблюдать отклонение анальной складки, отдельных участков позвоночника и головы от вертикали.

В норме в положении стоя видны симметричные боковые линии талии, их глубина. При сколиозе образуется кожная складка талии соответственно вогнутой стороне верхней части поясничного сколиоза. Определяют также положение крыльев подвздошных костей, так как на стороне боли крыло обычно опускается, а на противоположной поднимается. Затем оценивают положение таза. Если таз с одной стороны ниже, это Часто свидетельствует о том, что у больного разная длина ног. Неврологические синдромы при этом возникают из-за неодинакового распределения осевой нагрузки в статике больного (статика нарушается при разнице в весе в 5 кг, что определяется с помощью напольных весов).

Нельзя забывать об асимметрии мышц и их трофике: можно отличать ногу, меньше нагруженную, несколько более тонкую в голени и бедре, от более массивной в икроножной мышце опорной ноги.

Отмечают установку и форму ступней (уплощение свода стопы бывает при ходьбе босиком), наличие наружного поворота стопы, установку колена. Обращают внимание на развитие венозной сетки в области крестца и люмбосакрального ромба.

При обследовании брюшной стенки пупок может быть несколько отклонен в сторону более сильных мышц: боковое втяжение говорит об укорочении одного из пучков мышц живота.

В положении сидя определяют, насколько уплощен поясничный лордоз, не возник ли уже поясничный кифоз, сидит ли пациент симметрично на обеих ягодицах или качается из стороны в сторону.

Среди вариантов осанки отмечают нормальную спину, плоскую, круглую, сутулую. По строению выделяют инфантильный тип позвоночника, когда у больного плоская спина. При дугообразном искривлении весь позвоночный столб изгибается кзади. У астеников грудная клетка удлинена, поясничный отдел позвоночника подвижен и его позвонки больше похожи на грудные; нередко имеется переходной позвонок – люмбализация, то есть появление диска между телами S1 и S2 – поясничный позвонок L6. У гиперстеников тела всех позвонков более массивные, поясничный отдел короткий, малоподвижный, часто выявляется “сакрализация”, то есть отсутствие диска между пятым поясничным и первым крестцовым позвонками – имеется лишь четыре поясничных позвонка.

Определяют степень выпячивания или западения остистых отростков, оценивают равномерность межостистых промежутков, а также плавность линии остистых отростков. Для больных остеохондрозом позвоночника характерно нарушение физиологической кривизны позвоночника: выпрямление или усиление лордоза, появление сколиоза, при грудном остеохондрозе нарастает кифоз.

При исследовании рельефа мышц оценивают их контуры, наличие гипо- или гипертрофии, рубцов, перетяжек, уплотнений, фиксаций. Сначала изучают мышцы в положении больного стоя, сидя, лежа, а затем при движениях.

При исследовании походки обращают внимание на щажение больной ноги при ходьбе. При этом больной сгибает ногу в тазобедренном, коленном и голеностопном суставах, прихрамывает, идет мелкими шагами, сгибает туловище и фиксирует его руками, наклоняет туловище вперед и в здоровую сторону, использует палку, костыли. Кроме того, больной по-разному ставит ногу, опираясь преимущественно на внутренний или наружный край стопы. Положение стопы при ходьбе может быть обычным, ротированным кнутри или кнаружи; она может быть также деформирована или иметь измененную высоту свода. При синдроме грушевидной мышцы во время ходьбы стопа ротирована кнаружи. Экспертное наблюдение за походкой должно осуществляться без привлечения внимания больного.

Исследования с помощью пальпации. Важную информацию можно получить пальпацией мышц при их максимальном расслаблении и в положении, дающем лучший доступ к ним. Для этого больного укладывают таким образом, чтобы весь корпус до тазобедренных суставов помещался на кушетке, ноги под углом 90° в тазобедренных суставах были опущены вниз и согнуты в коленных суставах, руки вытянуты вдоль туловища, а голова повернута в сторону.

Оценивают тургор и трофику тканей, эластичность, крипитацию, болезненность, выраженность и стойкость местного дермографизма в местах пальпации, выявляют наличие триггерных зон, отеки, температуру кожи.

Функциональную блокаду в позвоночнике определяют по тургору кожи (складка Киблера). Складку кожи врач захватывает двумя руками в области тораколюмбального перехода, отступая от линии остистых отростков на 4-5 см, и производится “скольжение” кончиками больших пальцев по паравертебральным линиям в краниальном направлении, в это время кожа собирается в складку указательными пальцами. Там, где имеется блокада, тургор кожи повышен, и складка выскальзывает из рук врача. Этим приемом выявляют и чувствительные расстройства в виде гипералгических зон Захарьина-Геда.

В местах блокады ощущается боль, складка утолщается, дермографизм становится более выраженным.

Пальпацию остистых отростков позвоночника обычно производят большим и указательными пальцами правой руки. На уровне шеи их пальпируют в положении больного лежа с выпрямленной шеей, на нижележащих уровнях – в любой позе, но лучше лежа. Если остистые отростки пальпируют на грудном уровне в положении сидя, то необходима поза максимального сгибания. Обращают внимание на расстояние между отростками, их болезненность и подвижность при пальпации, на одинаковую высоту расположения, на отклонение с расхождением и выстоянием, на образование углублений и неровностей между двумя отростками в виде свободных промежутков, на наличие болезненности склеротомных точек и зон с напряжением мышц, что позволяет выявить блокированный или гиперподвижный сегмент.

В норме остистые отростки расположены черепицеобразно, за исключением позвонков Тh1 и Th2, Th9-Thl2, которые приближаются к горизонтальному положению. При пальпации остистого отростка С7 больного просят нагнуться назад, и если отросток не исчезает, то это С7, а если исчезает, следовательно, Сб. Важно также помнить, что позвонок С7 в норме малоподвижен по отношению к другим позвонкам цервикоторакального перехода. Болезненность латеральной части остистого отростка свидетельствует о повышении натяжения на этой стороне, особенно если ротация в противоположную сторону ограничена. Чаще болезненными бывают остистые отростки L4, L5 и S1. Болезненность обусловлена передачей давления на дегенеративный диск и избыточной подвижностью (нестабильностью) позвоночного сегмента.

В нормальном состоянии при глубоком вдохе остистые отростки несколько отдаляются друг от друга, грудная клетка расширяется, а при выдохе они приближаются, грудная клетка спадает. При наличии боли и блокады в грудном сегменте позвоночника больной дышит поверхностно и динамика дыхательной экскурсии отсутствует.

Пальпация межостистых связок проводится в сидячем положении, в кифотической позе, остистые отростки при этом расходятся.

Суставные отростки на шейном уровне пальпируют сзади сбоку при наклоне больным головы чуть назад и в сторону пальпируемых суставов. Поперечные отростки и передние отделы тел позвонков, начиная со второго шейного позвонка, необходимо пальпировать сбоку-спереди. Капсулы межпозвонковых суставов в грудном отделе позвоночника пальпируют латеральнее остистых отростков, капсулы суставов головок ребер – на 2–2,5 см латеральнее остистых отростков, а бугорков ребер с поперечными отростками – латеральнее на 5–6 см в положении больного лежа на животе или сидя.

Пальпацию межпозвонковых суставов, а также поперечных отростков лучше осуществлять методом пружинящего давления. Больной располагается в положении лежа на животе. Руки врача вытянуты, указательный и средний пальцы одной руки находятся паравертебрально на уровне одного сегмента (прием “Вилка”). Основанием ладони (гипотенаром) другой выпрямленной руки, находящимся на пальцах первой, делают пружинящие движения на концевые фаланги. Последовательно обследуют весь позвоночник от тораколюмбального перехода снизу вверх. Если есть блок, то пружинящее сопротивление уменьшается.

Пальпируя ребра и межреберные промежутки, можно выявить болезненность, выстояние или западение ребра.

Крестцово-копчиковое сочленение и копчик исследуют в положении больного на животе. Врач, производя на копчик давление пальцами, определяет его болезненность и подвижность в сагиттальной плоскости, а также болезненность расположенной в глубине мышцы, поднимающей анус. Копчик ощупывают указательным пальцем и в коленно-локтевом положении или на левом боку, при этом большой палец расположен над копчиком. Определяют положение копчика, его деформацию и отклонение в сторону. Пальпируют также крестцово-копчиковое сочленение, мышцы тазового дна: поднимающую анус, выше – копчиковую, еще выше – грушевидную.

Исследования мышечной системы проводят визуально (осмотр) и пальпацией. Вначале пальпируют поверхностные слои, а затем кончики пальцев погружают внутрь мышечной массы, одновременно на симметричных участках с двух сторон. Начинают с исследования мышц в покое, а затем в состоянии напряжения. Пальпация мышц позволяет: 1) определить тургор, трофику (наличие атрофии) и напряжение мышц; 2) выявить гипералгические и триггерные зоны; 3) выявить локальные мышечные уплотнения и различной консистенции узлы (мягко-эластичные, упругие, плотные, фиброзные), их величину, форму, реакцию на разминание (исчезают или нет), спаянность с кожей, болезненность. Прощупывают следующие мышцы: грудино-ключично-сосцевидную, трапециевидную, лестничные, ременную мышцу головы, ромбовидную, грудные, дельтовидную, плечелучевую, ягодичную, грушевидную, широкую фасцию бедра, двуглавую и четырехглавую, полу сухожильную, полуперепончатую, трехглавую мышцу голени, длинную и короткую малоберцовые мышцы.

Большинство авторов выделяют три степени повышения мышечного тонуса: I степень – мышца мягкая, палец легко погружается в ее толщу; II степень – мышца умеренной плотности, для погружения в нее пальца требуется умеренное усилие; III степень – мышца “каменистая”, ее невозможно деформировать.

Отмечают также наличие контрактур. Особое внимание обращают на многораздельную мышцу спины (тяж шириной 1,5-2 см, а ниже L3 – 5 см), расположенную по бокам от линий остистых отростков. Латеральнее ее располагается выпрямитель спины, а еще латеральнее – квадратная мышца поясницы.

Мышечную силу определяют противодействием ее сокращению в изометрическом положении мышцы. Количественную оценку проводят по шестибальной системе: 0 – паралич, 1 – парез, 2 – резкое ослабление мышечной силы, 3 – значительное ослабление мышечной силы, 4 – незначительное ослабление мышечной силы, 5 – нормальная мышечная сила. При определении парезов различных групп мышц нужно помнить, что при патологии корешка С5 возникает слабость дельтовидной мышцы, корешка С6 – двуглавой мышцы, С7 – трехглавой мышцы. Слабость длинного разгибателя большого пальца ноги чаще наблюдают при сдавлении корешка L5, а слабость икроножной мышцы – корешка S1. При парезе разгибателя стопы затруднена ходьба на пятках, при парезе икроножных мышц или сгибателей стопы – на цыпочках и по ступенькам.

У больных могут возникать и различные гиперкинезы вследствие наличия боли или изменений трофики в периартикулярных тканях.

Исследование активных движений позвоночника. Сначала визуально, а затем для получения количественной оценки подвижности позвоночника инструментально определяют объем движений вперед-назад, в стороны и при ротации. В поясничном и шейном отделах позвоночника обследование проводится в положении больного стоя, сидя, а в грудном отделе – в положении сидя на краю кушетки (“как на коне”). Вначале больной наклоняется вперед только грудным отделом позвоночника, не перенося тяжесть тела на тазобедренные суставы. Движение должно продолжаться до полного натяжения межостистой связки, при этом образуется равномерная дуга из остистых отростков грудных позвонков. В месте блока плавность перехода между ними нарушается, движение становится почти невозможным. Наблюдают также за симметричностью движения правой и левой половин спины – “феномен убегания одной половины спины”. При выполнении боковых наклонов движение должно осуществляться свободно, с образованием плавной дуги сколиоза. При блокаде в каком-либо грудном сегменте плавность перехода нарушается. При проверке ротации направо левая рука больного кладется на его колено, а правая отводится назад, а при проверке левой ротации – наоборот; осуществляют движение по часовой стрелке и против при фиксированном тазе.

Затем больного укладывают на живот и исследуют равномерность подъема и опускания грудной клетки при вдохе и выдохе (феномен дыхательной волны). В месте блокады наблюдают плато дыхательной волны (путем визуального изучения эластичности грудной клетки).

При исследовании движений в суставах может раздаваться хруст. При мало выраженном нейроостеофиброзе нарушается плавность скольжения суставных поверхностей.

Важно знать, что при максимальных передне-задних и боковых наклонах спинной мозг смещается в сторону наклонов благодаря наличию резервных пространств и перерастяжения его не возникает. Во время ротации головы натяжение спинного мозга уменьшается благодаря винтообразному движению атланта со смешением его книзу.

Наибольший объем движений приходится на нижнешейный и пояснично-крестцовый отделы. В сгибании практически участвует только грудной отдел, а шейный и поясничный выпрямляются, в разгибании – наоборот. В грудном отделе осуществляются преимущественно боковые (больше в нижнегрудном) и вращательные (больше в верхнегрудном) движения, а в поясничном – главным образом в передне-заднем направлении.

Сгибание в шейном отделе позвоночника должно происходить до соприкосновения подбородка с грудиной, при разгибании чешуя затылочной кости может занять горизонтальное положение; боковое сгибание – до прикосновения уха с неприподнятым надплечьем, при вращении подбородок может совершать экскурсии от одного акромиального отростка до другого. При сгибании позвоночника в поясничном отделе тренированный больной может коснуться пола кончиками пальцев, не сгибая коленных суставов, при разгибании позвоночника – достать пальцами подколенных ямок, при боковом сгибании кончики пальцев, скользя по наружной поверхности бедер, могут коснуться соответствующего коленного сустава.

Оценка подвижности позвонков:

• измеряют расстояние от пальцев опущенных рук до пола при наклоне вперед;

• измеряют расстояние от пола до пальцев рук, скользящих вдоль туловища, при наклоне вправо-влево;

• измеряют расстояние от остистого отростка позвонка С7 до крестца в положении стоя, при максимальном сгибании вперед (в норме расстояние увеличивается на 5~ 7 см) и наклоне назад (в норме расстояние уменьшается на 5-6 см);

• при максимальном сгибании расстояние между остистыми отростками позвонков ТЫ и Th2 в норме увеличивается на 4–5 см;

• ставят отметки на коже на уровне остистого отростка L5 и на 10 см выше, затем измеряют расстояние между этими отметками при максимальном сгибании вперед (в норме увеличивается на 4–5 см). Ноги при этом сгибать нельзя.


КЛАССИФИКАЦИЯ КЛИНИЧЕСКИХ ПРОЯВЛЕНИЙ НЕВРОЛОГИЧЕСКИХ РАССТРОЙСТВ

Различные варианты дегенеративно-дистрофического поражения позвоночника имеют свои патогенетические особенности в развитии клинической картины. На начальных этапах развития дегенеративного процесса в тканях позвоночника изменения биохимизма в них приводят к ирритации рецепторов синовертебрального нерва. Длительное существование такой ирритации чувствительных рецепторов связочного аппарата позвоночника и суставных поверхностей приводит к рефлекторному возбуждению сегментарных нейронов спинного мозга. Результатом этого является рефлекторное напряжение мышц соответствующего миотома и появление локальной боли – дискалгии. При прогрессировании остеохондроза присоединяются аутоиммуновоспалительные явления вокруг дегенеративного диска. При физических нагрузках молекулы дегенеративного пульпозного ядра просачиваются через трещины фиброзного кольца во внутреннее позвоночное венозное сплетение и, циркулируя в крови, становятся аутоантигенами. Иммунная система выделяет аутоантитела к этим молекулам хрящевой ткани, которые возвращаются к пораженному межпозвоночному диску и инфильтруют эпидуральную клетчатку вблизи прохождения спинно-мозговых корешков. Развиваются симптомы раздражения этих корешков: боль распространяется по ходу дерматома (радикуло-аггия), реже – болезненные сокращения мышц (крампи). В последующем присоединяются признаки выпадения функции спинно-мозговых корешков (гиперестезия, периферический парез миотома, арефлексия). Если рядом с пораженным спинномозговым корешком проходят снабжающие спинной мозг кровеносные сосуды (радикуло-модулярная артерия, крупная радикулярная вена), то присоединяются ишемические поражения корешков и спинного мозга. Клиническая картина при этом значительно углубляется: развиваются парезы (параличи) миотомов или даже всей конечности, анестезия проводникового спинального или сегментарного типа, нарушается функция тазовых органов.


ОСНОВНЫЕ ЛЕЧЕБНЫЕ ПРИНЦИПЫ МАНУАЛЬНОЙ ТЕРАПИИ

Назад На лицевую Содержание Вперед


Последовательность лечения

Мануальная терапия проводится в определенной последовательности. Каждой лечебной процедуре должна предшествовать мануальная диагностика, так как состояние биомеханики позвоночника и отдельных позвоночных двигательных сегментов (ПДС) под влиянием различных факторов и в процессе лечения может значительно меняться. Необходимо выявлять и учитывать наличие функциональных блокад, гипермобильности и всего спектра патологических изменений позвоночника, имеющихся у больного в момент выполнения лечебной процедуры.

Обязательным условием для успешного проведения мануальной терапии является достаточное расслабление мышц, поэтому первым этапом каждой лечебной процедуры должна быть общая и местная релаксация. Больной должен лежать спокойно, максимально расслабиться, не боясь действий врача. С больным следует вести разговор на отвлеченные темы, стараясь снять напряжение, скованность, чувство тревожного ожидания.

Для релаксации спазмированных мышц проводится массаж (можно частный) в расслабляющем режиме – метод шиацу. При рефлекторном мышечном спазме часто бывают эффективны методы постизометрической релаксации. Мышечному расслаблению способствуют тепло, назначение транквилизаторов и миорелаксаторов (седуксен, элениум, скутамил-Ц, мелликтин). Непосредственно перед мануальной терапией можно провести процедуры рефлексотерапии (иглоукалывание, электроакупунктура, точечный массаж), используя седативный метод воздействия на точки акупунктуры, расположенные в области спазмированных мышц.

Релаксация мышц, и в первую очередь предшествующий этому массаж, создает хорошие условия для проведения приемов мануальной терапии. Массаж представляет собой первоначальный физический контакт с больным, и от того, насколько врач сумеет передать своими первыми прикосновениями к его телу стремление облегчить страдания, часто зависит исход лечения. Грубое, болезненное прикосновение автоматически вызывает у пациента ответную защитную реакцию в виде напряжения мышц и подсознательного недоверия, преодолеть которое потом очень сложно. Ударные приемы, даже целенаправленные, трудно контролировать при воздействии на один сегмент, поэтому лучше их не применять. Приемы массажа, способствующие усиленному кровенаполнению мягких тканей (в определенных местах воздействия), не применяются еще и потому, что усиленный приток крови к обрабатываемой области вызывает набухание и отек тканей, окружающих нервный ствол, и дополнительное сдавливание нерва.

Вторым этапом мануальной терапии является мобилизация, которая может иметь самостоятельное значение или применяться в качестве подготовки к манипуляции. Она заключается в постепенном безболезненном восстановлении подвижности позвоночных сегментов с помощью ритмически повторяемых пассивных движений в суставах в пределах их физиологического объема. Врач обеспечивает хорошую фиксацию выше- или нижележащего позвонка и производит с небольшим усилием несколько медленных ритмичных движений в блокированном сегменте в сторону имеющегося ограничения с постепенным увеличением их объема. Прием повторяют несколько раз, стремясь достичь предела максимально возможного физиологического движения в блокированном сегменте.

Иными словами, мобилизация представляет собой функциональное движение, или суставную игру. Под суставной игрой понимаются такие движения в суставе, которые человек не способен выполнить самостоятельно, но свобода которых, тем не менее, имеет важное значение для нормальной суставной функции.

Под свободой движений в суставе подразумевается хороший люфт, подобно люфту колеса автомобиля. Таким образом, с помощью ритмичных, пружинящих мобилизационных движений против сопротивления в конце диапазона движения в сочленении можно устранить его блокаду даже без последующих манипуляций. Плавные, ритмичные движения мобилизации синхронизируют с ритмом дыхательных движений больного (на выдохе). Кроме мобилизации пассивными движениями широко применяется мобилизация тракцией, давлением и др.

Если восстановления движений в блокированном сегменте не произошло, приступают к третьему этапу мануальной терапии – манипуляции. Она заключается в одномоментном устранении функциональной блокады с помощью быстрого, короткого, форсированного движения, производимого в положении перенапряжения. Обязательным условием является выключение подвижности выше- или нижележащих отделов позвоночника, граничащих с сегментом, на котором выполняется манипуляция. Тем или иным мобилизационным приемом создается перенапряжение, то есть положение максимально возможного объема пассивных движений в данном суставе (оно определяется по ощущению утраты пружинящего сопротивления сустава), часто в сочетании с тракцией по оси. Затем на пределе возможной амплитуды движений производится кратковременное направленное давление или толчок с незначительным превышением объема физиологической подвижности сустава, но без его анатомических повреждений.

Таким образом, манипуляционный толчок кратковременно выводит сочленение за физиологические границы движения, но никогда – за анатомические границы сустава. Превышение анатомических границ способно привести к травматическим повреждениям суставной капсулы, связочного аппарата, переломам костей и другим тяжелым осложнениям.

Манипуляцию следует выполнять неожиданно для больного, в момент его расслабления, в фазе выдоха. Сила, применяемая для преодоления сопротивления тканей растяжению, и амплитуда движения должны быть небольшими. В конце манипуляции в большинстве случаев (но не всегда) возникает своеобразный звуковой феномен щелчка, свидетельствующий о завершенности процедуры. Используют также метод направленного удара, манипуляцию тракционным толчком и другие приемы. Манипуляционный прием на одном позвоночном сегменте выполняется, как правило, однократно. Если проводится лечение всего позвоночника, мануальную терапию обычно начинают с грудного отдела, затем переходят на поясничные и заканчивают шейными сегментами.

В мануальной терапии принято различать приемы, имеющие неспецифический и специфический характер. К неспецифическим приемам могут быть отнесены те, которые оказывают лечебное воздействие на несколько двигательных сегментов одновременно в каком-либо регионе позвоночника. Специфические приемы нацелены на конкретные двигательные сегменты.

“Замыкание” в принципе может быть достигнуто двумя способами. Первый способ, когда мануальный терапевт, используя определенную комбинацию движений, может вызвать достаточное натяжение связочного аппарата позвоночника, ограничивающее подвижность не участвующих в приеме двигательных сегментов.

Второй способ, при котором врач за счет определенного сочетания движений может привести суставные поверхности этих сегментов в такое положение, которое исключает всякую подвижность.

Однако “замыкания” для надежного выполнения специфической манипуляции недостаточно, необходимо еще выбрать правильные контакты и захваты. Контактом называется костная структура, на которую мануальный терапевт прямо переносит свое усилие в ходе выполнения приема. На руке можно выделить четыре основных контактных пункта: радиальный край указательного пальца, подушечка большого пальца, тенар и область между тенаром и гипотенаром (Вернер, Астер, 1952).

Мануальный терапевт устанавливает выбранный контакт на костную структуру пациента (остистый отросток, поперечный отросток, дуга позвонка, угол ребра и пр.). Оказывая давление в определенном направлении, нужно достичь состояния “преднапряжения” и провести манипуляционный толчок.

После окончания процедуры мануальной терапии необходимо обеспечить покой и иммобилизацию позвоночника. В этот период исключаются физические нагрузки, резкие движения, наклоны вперед.

Нередко уже первая-вторая процедура мануальной терапии Улучшает состояние больных: снижается интенсивность болевого синдрома, увеличивается объем активных движений в блокированных позвоночных сегментах. У части больных, особенно в тех случаях, когда имеются длительно существующие функциональные блокады и выраженное напряжение мышц, после первой процедуры может возникнуть обострение болей в позвоночнике, которые сохраняются в течение 1-2 суток. Как правило, они проходят самостоятельно или снимаются массажем и отвлекающими средствами.

Частота повторных манипуляций зависит от стадии, тяжести и давности заболевания позвоночника, длительности и выраженности обострения, конкретных клинических (неврологических и ортопедических) проявлений, индивидуальных конституциональных особенностей больного. Необходимо учитывать, что большие перерывы между процедурами снижают эффективность лечения. В то же время слишком частые манипуляции могут привести к возникновению чрезмерной подвижности позвоночных сегментов. Мануальные воздействия на одном сегменте не должны повторяться чаще одного раза в 3-4 дня. Оптимальная периодичность манипуляций – 1-2 раза в неделю. Можно проводить лечение и чаще, но в этом случае следует избегать воздействия на одни и те же позвоночные сегменты.

В острых случаях с небольшой давностью обострения (7-10 дней) для ликвидации функциональной блокады позвоночного сегмента бывает достаточно 2–4 манипуляций. В запущенных случаях иногда приходится увеличивать число манипуляций до 12–15. Однако лечение не следует затягивать, выполняя без необходимости чрезмерно большое количество процедур: длительное и частое проведение манипуляций на одном и том же позвоночном сегменте может привести к его гипермобильности. При отсутствии положительного эффекта после трех-четырех манипуляций дальнейшее проведение мануальной терапии нецелесообразно.

После окончания курса лечения необходимо проводить поддерживающие процедуры: на протяжении первого года один раз в 3–4 месяца, в дальнейшем один раз в полугодие. Одновременно необходимо выполнять специальные лечебные упражнения, направленные на укрепление мышц спины и выработку оптимального двигательного стереотипа.

Мануальная терапия может применяться в качестве профилактического средства. В этом случае в год проводят 2–3 процедуры. Каждая последующая процедура проводится через 2–3 дня с воздействием на все отделы позвоночника и коррекцией возникающих функциональных блокад и начальных изменений биомеханики позвоночника.


Общие правила мануального воздействия

Выполняя мобилизационные и манипуляционные приемы, следует придерживаться некоторых общих правил.

Большое значение придается положению больного и врача во время лечения. Больной должен находиться в максимально расслабленном состоянии, располагаясь таким образом, чтобы зрачок мог надежно зафиксировать позвоночный сегмент или сустав, на котором он собирается проводить манипуляцию. Необходимо обеспечить свободный удобный доступ к больному с любой стороны и устойчивость стола для мануальной терапии. Манипуляционный стол должен иметь такую высоту, чтобы пальцы опущенной руки стоящего рядом врача касались его поверхности, и быть приблизительно на 5–10 см выше колена врача. Некоторые манипуляции выполняются сидя (лучше на банкетке) или стоя.

В момент проведения манипуляции тело врача должно плотно прилегать к телу больного, составляя с ним как бы единое ( целое. Там, где это возможно, следует использовать массу тела больного и энергию его инерционного движения. При многих манипуляциях движения врача как бы исходят из таза и нижних конечностей и выполняются не мускульным усилием врача, а с максимальным использованием массы его тела.

Выполняя приемы мануальной терапии, необходимо применять наименьшие усилия, достаточные для успешной манипуляции. Учитываются конституциональные особенности больного, сила и тонус его мышечного корсета, локализация и состояние позвоночного сегмента, на котором проводится манипуляция. Неадекватные силовые манипуляции могут нанести вред больному, вызвав травматизацию мягких тканей и микрокровоизлияния. Они могут также способствовать возникновению гипермобильности позвоночного сегмента. Если хорошо проведена подготовка к процедуре, обеспечены достаточная релаксация мышц и мобилизация мягких тканей в области мануального воздействия, манипуляция никогда не требует значительных усилий. Использование минимальной силы – один из важнейших принципов мануальной терапии.

Следует также стремиться к наименьшей болезненности мобилизационно-манипуляционных приемов, а в оптимальном варианте проведение мануальной терапии должно быть совершенно безболезненным. Острая боль, нередко возникающая при неоправданно резких, форсированных движениях, может вызвать рефлекторное защитное напряжение мыши в области блокированного сегмента, препятствующее успешному проведению манипуляции. Для уменьшения боли на первых этапах процедуры необходимо избегать сильного натяжения капсулы сустава, начиная мобилизацию из среднего физиологического положения. Никогда не следует начинать проведение манипуляции в направлении, противоположном анталгической позе. При наличии острого болевого синдрома с выраженным напряжением паравертебральных мышц или в том случае, если движение в противоположную сторону вызывает резкую боль, можно ограничиться манипуляцией в одну сторону. Могут также применяться прямые контактные приемы в нейтральной позиции – например, нажатие на суставы позвоночника и отростки позвонков, метод направленного удара, то есть приемы, основанные на использовании коротких рычагов.

При гипермобильности позвоночного сегмента манипуляции на нем противопоказаны, так как они могут привести к еще большему перерастяжению связок. В этом случае мануальное воздействие проводят на соседние, выше- и нижележащие позвоночные сегменты, находящиеся в состоянии функциональной блокады. Цель воздействия – увеличение амплитуды движений в этих сегментах и уменьшение нагрузки на сегмент с повышенной подвижностью. Одновременно назначаются мероприятия по укреплению мышц, ответственных за дорсовентральное, вентродорсальное и латеро-латеральное смещение позвонков, – тренировка мышц в изометрическом напряжении, массаж для укрепления мышц. Больному необходимо избегать движений, вызывающих боль, а также интенсивной физической работы, в результате которой может произойти перерастяжение связочного аппарата. Обычно лечение патологической подвижности позвоночного сегмента занимает длительное время, так как вернуть ослабленным и перерастянутым связкам нормальную напряженность нелегко, а восстановительные процессы протекают медленно, на протяжении многих месяцев, требуют контроля и регулярного наблюдения врача.


Показания и противопоказания к проведению мануальной терапии

Показаниями к применению мануальной медицины являются заболевания, связанные с вертеброгенным фактором, и функциональная блокада, то есть ограничение подвижности суставов неорганического (функционального) происхождения в пределах нормальной физиологической функции суставов. Подвижность в позвоночных сегментах (и в суставах в целом) может изменяться в значительных пределах, что увеличивает возможности мануальной терапии.

А. Стоддарт предложил для практических целей классификацию степеней подвижности в суставах позвоночника и конечностей. Согласно этой классификации (ее учитывает и профессор К. Левит), таких степеней пять.

Первая степень – это полная неподвижность в сочленении, которая может быть обусловлена, например, воспалительным процессом. На этом фоне возможно даже исчезновение суставной щели между суставными поверхностями. В таком случае нет никакой возможности для проведения ни манипуляций, ни мобилизации.

Вторая степень – это тяжелая блокада сочленения, когда на фоне выраженного болевого синдрома можно ощутить определенное “шевеление” в суставе. Такой случай дает возможность, хотя и труднодостижимую, для проведения тракций (вытяжений), мобилизации и манипуляций.

Третья степень – это относительно легкая блокада суставов, которая создает ситуацию, наиболее подходящую для мануальной терапии. Обоснованно проведенные манипуляционные приемы значительно ускоряют выздоровление пациента, принося ему облегчение нередко сразу же после первого сеанса.

Четвертая степень представляет собой нормальную суставную подвижность, когда мануальная терапия, естественно, не нужна.

Пятая степень – сверхподвижность (гипермобильность) сочленений; в этом случае проведение мануальной терапии нежелательно.

Чешско-словацкая школа мануальной терапии, используя методы физиотерапии и медикаментозное лечение, рекомендует перевести тяжелые блокады суставов в блокады третьей степени, а затем применять в полном объеме приемы мануальной терапии. Другими словами, предлагается подключать массажные, тракционные приемы мобилизации и далее – манипуляции, постепенно, ненасильственно восстанавливая движение в суставах (сочленениях позвоночника).

Абсолютные показания для проведения мануальной терапии:

• дегенеративно-дистрофические поражения позвоночника (остеохондроз, деформирующий спондилоартроз и др.) с развитием функциональных блоков в позвоночных двигательных сегментах;

• спондилогенные (дискогенные) ирритативно-рефлекторные синдромы с локальной болью (дискалгия) на уровне позвонков шейных (цервикалгия), грудных (торакалгия) и поясничных (люмбалгия);

• спондилогенные ирритативно-рефлекторные мышечно-дистонические синдромы (передней лестничной мышцы, мышц грудной стенки, грушевидной мышцы и др.);

• спондилогенные ирритативно-вегетативно-трофические синдромы (плечелопаточный периартроз, подвздошно-крестцовый артроз, коксартроз и др.);

• спондилогенные ирритативно-рефлекторно-сосудистые синдромы на верхних и нижних конечностях (с явлениями акропарестезий, термическими парестезиями, синдромом “беспокойных ног”, псевдоартериит и др.);

• люмбаго;

• миофасциальные боли с наличием триггерных зон.

Относительные показания:

• выраженный болевой синдром (выше III степени);

• спондилогенный корешковый синдром с симптомами выпадения функции (парез, гипорефлексия, анестезия и т. п.);

• выраженные спондилогенные нейродистрофические синдромы (плечо–кисть и др.);

• выраженный спондилогенный заднешейный симпатический синдром (шейная мигрень), цервикокраниалгия и др.;

• висцерально-рефлекторные мышечные и болевые синдромы, особенно сопровождающиеся функциональными блоками позвоночных сегментов.

Абсолютные противопоказания для проведения мануальной терапии:

• опухоли позвоночника, злокачественные новообразования любой локализации;

• острые и в фазе обострения хронические инфекционные заболевания, включая остеомиелит позвоночника, туберкулезный спондилит, анкилозирующий спондилоартрит (болезнь Бехтерева);

• ювенильный остеохондроз, сколиоз выше III степени;

• секвестрация (омертвение) дисковой грыжи;

• дисковые миелопатии;

• полиартриты III–IV степеней;

• свежие травматические поражения позвоночника, состояние после операции на позвоночнике;

• выраженная нестабильность позвоночного двигательного сегмента (III–IV стадии) с явлениями спондолистеза;

• острые и подострые воспалительные заболевания спинного мозга и его оболочек (миелит, менингит и т. п.);

• острые нарушения спинномозгового кровообращения (спинальные инсульты);

• тромбоз и окклюзия позвоночной артерии;

• острые заболевания желудочно-кишечного тракта, органов грудной полости, острые нарушения мозгового и венечного кровообращения, острые воспаления, инфекции и др.

Относительные противопоказания:

• наличие признаков нарушения психики;

• прогрессирующее нарастание симптомов выпадения функции спинномозговых корешков спондилогенной природы;

• дискогенная радикуломиелоишемия;

• заболевания внутренних органов в стадии декомпенсации.


Осложнения мануальной терапии и их предупреждение

При грубом, неосторожном выполнении отдельных приемов мануальной терапии на любом уровне, особенно на уровне шеи и поясницы, возможны следующие осложнения:

• преходящее нарушение кровообращения в вертебрально-базилярном бассейне с кохлеовестибулярным и другими синдромами;

• острое нарушение кровообращения с поражениями ствола головного мозга (ишемический инсульт);

• преходящее нарушение кровообращения в спинном мозге;

• острые радикуло- и радикуломиелоишемии с развитием паралича миотома или конечностей;

• переломы позвонков;

• разрыв мышечно-связочных структур.

Наиболее тяжелые осложнения при проведении мануальной терапии могут развиваться в результате игнорирования противопоказаний или при наличии нераспознанных серьезных заболеваний позвоночника. Так, например, при грыже межпозвоночного диска с разрывом фиброзного кольца манипуляции на позвоночнике могут привести к перемещению пульпозного ядра в позвоночный канал с поражением спинного мозга или конского хвоста и нарушением функций органов малого таза, развитием параличей и других тяжелых неврологических расстройств. При деструктивных заболеваниях позвоночника (метастазы злокачественной опухоли, миеломная болезнь, остеомиелит) и выраженном системном остеопорозе возможны переломы позвонков.

Самым частым осложнением при мануальной терапии является усиление болевого синдрома. Обычно это происходит при остеохондрозе позвоночника, который сопровождается патологической подвижностью позвоночного сегмента, деформирующим спондилезом, а также при применении неадекватных по силе и ошибочных по направленности воздействий.

Такие заболевания, как остеохондроз позвоночника, в процессе своего развития постепенно приводят к ослаблению связочного аппарата и чрезмерной подвижности на уровне одного или нескольких позвоночных сегментов. При полисегментарных (нецеленаправленных) манипуляциях прикладываемые усилия вызывают растяжение в первую очередь ослабленных, дегенеративно измененных мягких тканей и увеличение нестабильности позвоночных сегментов.

Лучшей профилактикой осложнений являются постоянная работа над техникой мануальной терапии и правильный выбор тактики ведения больного в соответствии с его клиническими особенностями.


ШЕЙНЫЙ ОТДЕЛ ПОЗВОНОЧНИКА

Назад На лицевую Содержание Вперед


Анатомия и биомеханика

Шейный отдел позвоночника состоит из семи позвонков и является наиболее подвижной и травмируемой частью позвоночного столба. В норме у человека формируется физиологический лордоз, вершина которого находится на уровне С4.

Первые два позвонка, атлант и осевой, значительно отличаются от всех остальных. Отсутствие межпозвоночных дисков, характерное расположение суставных поверхностей определяют своеобразие движений между этими суставами.

Атлантозатылочный сустав состоит из мыщелков затылочной кости и верхних суставных ямок 1-го шейного позвонка. Суставные поверхности имеют бобовидную форму, причем поверхности верхних ямок атланта выгнутые, а мыщелки затылочной кости вогнутые.

Движения, воспроизводимые в суставе С0-С1, осуществляются вокруг двух осей.

Вокруг фронтальной оси воспроизводится движение наклона кпереди и кзади в виде кивков. Объем движения при кивке кпереди составляет от 8 до 22-35°. Вокруг сагиттальной оси осуществляется боковой наклон, который ограничен напряжением передней и задней мембраны, а также боковыми связками и составляет от 5 до 15°.

По мнению некоторых специалистов, вращательные движения в суставах СО-С1 невозможны, в то же время другие считают, что эти движения возможны в объеме до 5° при боковом смещении атланта относительно осевого.

Суставы С1-С2 являются очень важными с точки зрения мануальной терапии.

Здесь выделяют атлантоосевой (atlantoaxialis) сустав, который образован передней поверхностью зубовидного отростка и задней поверхностью передней дуги атланта.

Сустав укреплен связками, важнейшими из которых являются крыловидные и поперечная. Между зубом осевого позвонка и поперечной связкой атланта имеется суставная поверхность, кроме того, в боковых отделах позвонков имеются суставы между С1-С2, также играющие весьма важную роль в биомеханике позвоночника и формировании функциональных блоков.

Движения, воспроизводимые в суставах С1– С2, связаны прежде всего с вращением головы. При этом объем движения в этих суставах составляет примерно половину общего вращения всего шейного отдела позвоночника. При смещении головы из среднего положения вращение происходит в атлантоосевом суставе, а затем, после его затухания, начинают вращаться нижележащие сегменты шейного отдела позвоночника. Движения вокруг фронтальной оси в виде сгибания и разгибания ограничены вследствие конфигурации костных поверхностей и особенностей связочного аппарата и составляют 10-15°. Боковой наклон в С1-С2 вокруг сагиттальной оси возможен лишь при вращении С2 за счет напряжения крыловидных связок.

Установлено, что любое движение в С1-С2 является комбинированным и происходит в нескольких измерениях. Таким образом, вращение головы принудительно сопровождается боковым наклоном в противоположную сторону. Кроме того, в этом ПДС осевое вращение сопровождается транслатеральным скольжением (около 2-3 мм) в сагиттальной и фронтальной плоскостях.

Нижний шейный отдел позвоночного столба, захватывающий ПДС от СЗ до С7, имеет особенности, в значительной степени отличающие его от других регионов. Одна из них – наличие унковертебральных сочленений (суставы Люшка), которые расположены в боковых отделах тел позвонков. Эти сочленения придают шейному отделу позвоночника определенную устойчивость при боковых наклонах и в то же время направляют движения вокруг фронтальной оси.

При общем снижении высоты межпозвоночного диска происходит касание краевого выроста нижерасположенного позвонка к нижнебоковому краю тела вышерасположенного, что может приводить к развитию унковертебрального артроза. Остеофиты, возникающие в результате этого, сужают нижнепозвоночные отверстия, что приводит к раздражению корешка спинального нерва, или воздействуют на позвоночную артерию, проходящую рядом.

Поверхности дугоотростчатых суставов средних и нижних шейных позвонков находятся в наклоне около 45° по отношению к горизонтальной плоскости. В сегменте С2–СЗ этот угол бывает наибольшим и достигает 70°.

Такие особенности ПДС шейного отдела позвоночника позволяют совершать движения в направлениях сгибания и разгибания, бокового сгибания и вращения. Однако движения в отдельном ПДС, как правило, являются комбинированными. Так, наклон кзади сочетается с движением верхнего позвонка назад по отношению к нижнему; наклон кпереди сочетается с движением вперед. Боковое сгибание головы сопровождается вращением позвонков в одноименную сторону в средне- и нижнешейном отделах позвоночника, в то время как в верхнешейном отделе вращение происходит в противоположном направлении.


Исследование шейного отдела позвоночника

На шейном отделе позвоночника вначале проводится исследование активных движений для ориентировочного установления их объема в необходимых направлениях. Затем в этих же направлениях изучаются движения через сопротивление в изометрическом режиме для установления степени заинтересованности мышц. Пассивные движения в позвоночно-двигательных сегментах при максимально возможном выключении мышц из акта движения являются окончательным компонентом диагностики.

Исследование выполняется в положении больного сидя со свободно опущенными на колени руками, врач при этом фиксирует своими руками надплечья пациента для исключения возможности движений в плечевом поясе. Больной проводит активные движения в направлении наклона кпереди (рис. 629), кзади (рис. 630), вбок (рис. 631). Вращательные движения в обе стороны проводятся больным в положении наклона головы кпереди (рис. 632), кзади (рис. 633) и в среднем положении (рис. 634), что может указать врачу на наличие функциональных блокад в верхнем или нижнем регионе шеи.

Исследование вращения шеи с активным участием больного проводится с применением следующего приема: врач “вилкой”, образованной 1-ми 2-м пальцами рук, фиксирует дужку какого-либо позвонка.

Больной при этом вращает головой в одну сторону. По степени подвижности в том или ином позвоночно-двигательном сегменте врач определяет наличие функциональных блокад или гипермобильности и их направления (рис. 635).

Изучение движений в этом отделе позвоночника с сопротивлением врача движению проводится в такой же последовательности. Врач, пассивными движениями пальпируя межостистые промежутки одной рукой, другой проводит пассивные наклоны головы кпереди и кзади, определяя степень подвижности в позвоночно-двигательных сегментах (рис. 636, 637). Одновременно с наклонами кзади целесообразно установить топику 7-го шейного позвонка. Как известно, этот позвонок чаще всего является наиболее выступающим в шейном регионе, однако в некоторых случаях таковым бывает 6-й позвонок. Для уточнения этого необходимо одновременно с пальпацией выступающего остистого отростка произвести пассивный наклон головы кзади. Если пальпируемый отросток уходит из-под пальца кпереди, это свидетельствует о том, что пальпируется 6-й шейный позвонок; если отросток имеет минимальную подвижность, значит, это 7-й позвонок.

При определении функциональных блокад между 1-м и 2-м позвонками врач пальпирует остистый отросток 2-го позвонка, который находится под затылочным бугром. Другой рукой проводится пассивное вращение головы на 20–25° в обе стороны. Отсутствие движения остистого отростка свидетельствует о свободной подвижности в этом позвоночно-двигательном сегменте. Появление движений в нем в пределах данного объема вращения указывает на наличие функциональной блокады (рис. 638). Наличие функциональной блокады в этом позвоночно-двигательном сегменте можно установить также принудительным вращением 2-го позвонка при боковом наклоне головы. Для этого врач пальцем фиксирует остистый отросток С2, одновременно производя пассивный наклон головы вбок. Перемещение остистого отростка в противоположную сторону свидетельствует о нормальной подвижности в этом сегменте (рис. 639).

При исследовании вращательными движениями исключаются боковые наклоны головы. Для этого врач фиксирует локтем надплечье больного, а ладонью этой же руки – теменную часть головы. Второй рукой он, взяв больного за нижнюю челюсть, производит вращательные движения; изменив положение рук, производит вращение в противоположную сторону.

Наклон головы в сагиттальной плоскости позволяет направить действия врача на верхний или нижний регион шеи. При наклоне головы кпереди блокируются сегменты ниже С2 (рис. 640). В нормальных условиях вращение в этой позиции составляет примерно 45°.

При наклоне головы кзади более четко выявляется ограничение вращения в нижележащих позвоночно-двигательных сегментах. При этом с увеличением наклона головы кзади исследуются сегменты, расположенные более каудально (рис. 641). Из среднего положения головы проводится ориентировочное исследование вращательных движений в шейных позвоночно-двигательных сегментах (рис. 642). Объем движений в этой позиции в среднем 90°.

Исследование подвижности атланта относительно затылочной кости черепа проводится при максимальном вращательном движении головой. Врач, стоя позади больного, прижимает его голову к себе и несколько усиливает вращение, оказывая пружинящее давление на поперечный отросток С1, расположенный между сосцевидным отростком и восходящей ветвью нижней челюсти (рис. 643). Нормой является минимальная подвижность поперечного отростка. Возникновение боли и отсутствие какого-либо движения свидетельствуют о наличии функциональной блокады.

Для исследования подвижности в сегментах C7-D1 врач, стоя сзади больного, накладывает ладони на надплечья и упирает большие пальцы в боковые поверхности остистого отростка какого-либо из указанных позвонков. Больной активно поворачивает голову в обе стороны, а врач по степени давления, оказываемого остистым отростком на палец, определяет наличие или отсутствие ограничения движения в соответствующем направлении (рис. 644). Таким способом последовательно определяется подвижность в верхнегрудных сегментах.

Для исследования пассивных боковых наклонов в положении больного сидя врач, стоя позади него, рукой, приложенной к боковой поверхности головы, наклоняет ее в сторону исследуемого сустава. Боковой поверхностью 2-го пальца другой руки он упирается в боковую поверхность шеи больного, в месте проекции межпоперечных промежутков, и создает этим точку опоры, через которую происходит сгибание (рис. 645).

Наличие грыжевого выпячивания определяется с помощью нагрузки, создаваемой по оси позвоночного столба, которая приводит к возникновению или усилению болевого синдрома. Для выполнения приема больного усаживают на кушетку, голова и шея его находятся в среднефизиологическом положении. Врач, стоя сзади, оказывает давление по вертикальной оси позвоночника руками, сцепленными в “замок” и положенными на голову пациента (рис. 646). В то же время легкая тракция шеи, которая может быть выполнена в положении больного сидя или лежа, приводящая к ослаблению боли, также свидетельствует о наличии дискорадикулярного или дисколигаментарного конфликта.

Для исследования подвижности в отдельных позвоночно-двигательных сегментах в положении больного сидя врач одной рукой прижимает его голову к своему туловищу. При исследовании среднешейного региона подбородок пациента располагается в локтевой ямке врача (рис. 647), а при исследовании нижнешейного региона в локтевой ямке помещается лоб пациента (рис. 648). Пальцами этой же руки фиксируется остистый отросток верхнего позвонка изучаемого сегмента (рис. 649). “Вилкой”, образованной 1-м и 2-м пальцами другой руки, охватывается дужка нижнего позвонка этого же сегмента (рис. 650). Для выполнения приема врач, совершив небольшую тракцию для исключения нагрузки от веса головы, производит пассивные смещения в позвоночно-двигательном сегменте в дорсо-вентральном и латеро-латеральном направлениях, что соответствует “игре суставов” (рис. 651).

Исследование пассивных движений в положении лежа имеет преимущество в связи с тем, что здесь шейные сегменты освобождаются от мышечного влияния. Изучение боковых наклонов в этой позиции связано, прежде всего, с сегментом С1-С2, однако данный прием удобен и для исследования нижележащих сегментов. При изучении сегмента С1-С2 голова пациента лежит на ладонях врача, боковые поверхности его указательных пальцев фиксируют межпоперечный промежуток сегмента. Врач поворачивает голову пациента относительно оси, проходящей через кончик носа, чем и совершает наклон в исследуемом сегменте (рис. 652). Вторым пальцем руки врач создает точку опоры, через которую совершается сгибание, а также препятствует распространению этого движения на другие сегменты. При необходимости исследования боковых наклонов в более каудальных сегментах пальцы врача последовательно смещаются каудально, упираясь в межпоперечные промежутки изучаемого сегмента, и голова пациента наклоняется в эту сторону (рис. 653).

Для совершения боковых наклонов между С0-С1 голова максимально отводится в сторону и лежит на ладони врача, средний палец этой руки пальпирует промежуток между поперечным отростком атланта и затылочной костью. Вторая рука врача лежит сверху, на боковой поверхности головы больного. Делая синхронные вращательные движения, ось которых проходит через кончик носа, врач определяет степень подвижности между пальпируемыми структурами (рис. 654).

При изучении подвижности в сегменте СО–С1 в сагиттальной плоскости (кивки вперед и назад) рука врача, подведенная под голову снизу, “вилкой” из 1-го и 2-го пальцев охватывает дужку 1-го позвонка и фиксирует его поперечные отростки. При создании пассивного кивка вперед голова немного наклонена вперед, и другой рукой, упирающейся в лоб или подбородок пациента, врач производит небольшой толчок в каудальном направлении (рис. 655). При создании пассивного Кивка кзади положение рук такое же, но перед выполнением приема голова наклонена несколько назад и толчок выполняется в краниальном направлении (рис. 656).


Постизометрическая мышечная релаксация

Если болезненной структурой является мышечный спазм или место прикрепления мышцы на кости (“тендомиоз”), то постизометрическая релаксация в этих случаях в настоящее время является адекватным методом, так как она физиологична со всех точек зрения. Ее анальгетический эффект тот же, что и при инфильтрации или иглоукалывании, к тому же она создает большие возможности для самолечения. Правда, релаксация эффективна только тогда, когда существует повышенное напряжение.

Общие принципы воздействий постизометрической релаксации для получения необходимого результата заключаются в следующем.

При спазматическом сокращении мышцы она должна быть растянута насколько возможно без сопротивления. Из достигнутого крайнего положения просим пациента оказать минимальное сопротивление в течение примерно 10 секунд и, в большинстве случаев, медленно вдохнуть, после чего пациент расслабляется и делает медленный выдох. Мы выжидаем примерно 1 секунду, пока не убеждаемся в том, что пациент действительно расслабился, после этого, как правило, мышцу без сопротивления можно растягивать дальше; так достигаем нового крайнего положения. Фазу релаксации используем до тех пор, пока мышца позволяет растягивать ее дальше только благодаря расслаблению пациента. Это может продолжаться 10 секунд и дольше. Мы не должны прерывать этот процесс, ибо он является решающим в лечении. Если расслабление после изометрической фазы напряжения недостаточно, то можно использовать надежное средство: изометрическая фаза удлиняется, смотря по обстоятельствам, до 30 секунд. Если добиваемся нужного расслабления с первого раза, то изометрическую фазу можно сократить. Прием повторяем 3-5 раз. Обычно после 2-й или 3-й изометрической фазы замечаем, что напряжение буквально тает. По возможности используем вдох и выдох, направление взгляда (синергия) и в качестве сопротивления силу тяжести.

Можно применять и сочетание приемов: так, определенное направление взгляда сочетается с давлением и дыханием. Применение только одного гравитационного отягощения удлиняет фазу на 20 секунд.

Результаты после этих действенных мер следующие: исчезают значительные мышечные уплотнения, а обезболивающий эффект таков, что пациент перестает ощущать болевые точки. Предварительное условие – отсутствие блокирования в данной области. Это относится к болевым точкам не только в мышцах, но и в местах их прикрепления, и даже к связкам, напрягающимся из-за мышечной тяги.


Приемы постизометрической релаксации, применяемые на шейном отделе позвоночника

Постизометрическая релаксация мышц в области верхних шейных сегментов (рис. 657). Показан использоваться как самостоятельный лечебный прием, а также как подготовка к проведению манипуляций у пациентов с болезненным миофиброзом подзатылочной области. Как самостоятельный прием показан у пожилых людей, когда невозможны манипуляционные приемы на верхних шейных сегментах.

Пациент удобно садится на кушетку (или на стул без спинки), его руки свободно свисают вдоль туловища. Врач стоит к нему вплотную. Кисти его обеих рук расположены на затылке пациента, причем 1-е пальцы тесно прижаты к нижней боковой поверхности затылочной кости, а 2-е и 3-й – к скуловой кости.

Пациент принимает исходное положение, врач предлагает ему выполнить легкое разгибание головы или только перевести взгляд вверх и глубоко вздохнуть (при этом автоматически совершается разгибание шеи). Врач осязает это движение как легкое давление на свои пальцы и оказывает ему адекватное сопротивление.

Эта фаза изометрического напряжения продолжается примерно 10 секунд. Затем пациент должен перевести взгляд вниз и медленно выдохнуть; одновременно врач, подпирая своим корпусом голову и туловище пациента, плавно отклоняется назад. В это время важно не допустить сгибания всего шейного отдела позвоночника, а получить только кивательное движение в верхних шейных сегментах. Поэтому синхронно с отклонением своего корпуса врач мягко удерживает фиксирующими пальцами голову пациента от чрезмерного наклона вперед. Эта фаза постизометрической релаксации продолжается также около 10 секунд. Прием можно повторить 5-7 раз.

Постизометрическая релаксация шейного отдела позвоночника в направлении бокового сгибания (рис. 658). Используется как подготовительный прием к проведению манипуляций на шейных сегментах позвоночника с использованием бокового сгибания. Возможно его применение в качестве самостоятельного приема при общей тугоподвижности шеи, когда технически невозможно выполнить манипуляцию. Прием позволяет проводить относительно целенаправленное воздействие на различных уровнях шейного отдела.

Пациент удобно садится на кушетку или стул без спинки, его руки свободно свисают вдоль туловища. Врач стоит позади, вплотную к нему. Одна рука врача основанием ладони (между тенаром и гипотенаром) прижата на уровне, например, сегмента С1-С2, с той стороны, где необходимо увеличить объем движения за счет релаксации сегментарных мышц, другая рука располагается поверх трапециевидной мышцы пациента, вплотную к его шее.

Врач предлагает больному произвести легкое давление на руку, приложенную к релаксируемым шейным сегментам, одновременно он чутко осязает это давление и оказывает ему адекватное сопротивление. Другая рука врача синхронно оказывает мягкое давление на основание шеи. В зоне сегментов С1 – СЗ возникает изометрическая активация сегментарных мышц. Для потенцирования эффекта следует попросить больного сопроводить свое давление на ладонь врача медленным (около 7 секунд) вдохом и перемещением взгляда в сторону давления. Спустя 10 секунд от начала приема (7 секунд медленного нарастания и 3 секунды удержания давления) пациента просят расслабиться и выдохнуть (его взгляд перемещается в противоположном направлении). В зоне сегментов С1– С2 возникает постизометрическое расслабление. Врач осязает наступающую релаксацию (мышцы как бы тают под рукой) и производит плавное боковое сгибание шейного отдела позвоночника до первого ощущения сопротивления. Длительность этой фазы приема также 10 секунд.

Прием повторяют 5-7 раз, начиная каждый раз с достигнутой границы свободного бокового сгибания.

Постизометрическая релаксация шейного отдела позвоночника в направлении ротации (рис. 659). Используется как подготовка к проведению манипуляций, особенно связанных с форсированной ротацией. Может использоваться как самостоятельный лечебный прием для пожилых больных с общей тугоподвижностью шеи.

Пациент удобно садится на кушетку, стул без спинки и т. п. Врач стоит позади больного, обхватив одной рукой его голову, так чтобы нижняя челюсть покоилась на локтевом сгибе и предплечье, а пальцы захватывали затылочную область.

Другая рука врача опирается на трапециевидную мышцу пациента у основания шеи: подушечкой 1-го пальца этой руки он фиксирует боковую поверхность остистого отростка нижнего из позвонков того блокированного шейного сегмента, на котором он будет проводить прием.

Заняв исходное положение, врач, надавливая предплечьем на нижнюю челюсть пациента, мягко поворачивает его голову в направлении ограниченного движения до ощущения малейшего сопротивления со стороны пациента (не до боли!).

Достигнув границы свободного движения, он просит пациента выполнить легкое давление на предплечье своей руки в направлении, противоположном блокированному. Это легкое усилие пациент должен сопроводить перемещением взгляда в ту же сторону и медленным, глубоким вдохом (примерно 7 секунд), на пределе которого следует задержка дыхания (3 секунды). Достигнув в течение 10 секунд фазы изометрической активности, врач предлагает пациенту расслабиться: медленно выдохнуть и переместить взгляд в направлении блокированного движения. Так начинается фаза постизометрической релаксации. Теперь врач чутко осязает наступающее расслабление мышцы, медленно ротирует голову больного в направлении ограниченного движения, следуя “по пятам” за “тающими” мышцами. Важно помнить, что, хотя в среднем продолжительность этой фазы составляет около 10 секунд, нельзя прерывать процесс релаксации, а следует осторожно увеличивать ротацию до ощущения малейшего сопротивления со стороны больного. Врач как бы внимательно слушает тело пациента, спрашивая его: “Можно ли еще чуть-чуть?” Получив отрицательный ответ, он немедленно прекращает дальнейшую ротацию, замечая вновь “отвоеванную” границу свободного движения – из этого положения прием повторяется вновь.

Всего рекомендуется 5–7 повторений.

Постизометрическая релаксация верхней части трапециевидной мышцы (рис. 660). Используется как самостоятельный лечебный прием при болезненном спазме, укорочении и миофиброзе волокон трапециевидной мышцы, что часто наблюдается у водителей, машинисток, людей, выполняющих напряженную работу в сидячем положении. Может применяться и как прием, облегчающий дальнейшее манипуляционное лечение.

Пациент удобно ложится на кушетку лицом вверх, руки свободно вытянуты вдоль туловища. Врач склоняется над ним с той стороны от его шеи, поворот в которую он хочет увеличить. При этом кистью одной руки он фиксирует плечо больного на противоположной стороне, а кистью и предплечьем другой охватывает его затылок.

Заняв вышеописанное исходное положение, врач осторожно наклоняет голову пациента по направлению к себе, насколько это возможно без малейшего сопротивления больного. Ощутив сопротивление, он останавливается и предлагает пациенту выполнить медленный, глубокий вдох (около 10 секунд) и перевести взгляд в сторону руки, фиксирующей плечо.

При этом автоматически развивается изометрическая активация верхней части трапециевидной мышцы. Затем пациент, медленно выдыхая, расслабляется и переводит взгляд в противоположное направление. Наступает фаза изометрического расслабления. В течение этой фазы (примерно 10–15 секунд) врач мягко тянет голову пациента на себя, чутко осязая мышечное расслабление и следуя за ним. Как только возникнет ощущение мышечного сопротивления, выполнение приема следует остановить, после чего отметить достигнутую границу свободного движения.

Повторить прием можно 5–7 раз, начиная каждый раз со вновь достигнутой границы свободного движения.

Прием можно дополнить сопротивлением против плечевого сустава пациента, предложив ему оказать легкое давление вверх, на фиксирующую кисть врача. В таком случае в фазе релаксации следует одновременно с увеличением пассивного наклона головы пациента оттягивать вниз его плечевой сустав.

Постизометрическая релаксация лестничной мышцы (рис. 661). Прием имеет большое самостоятельное значение при лечении так называемого скаленус-синдрома, причем его эффективность вполне сопоставима (при правильном исполнении) с новокаиновой блокадой этой мышцы. Известно, что лестничная мышца берет начало от 3–4-го позвонков и прикрепляется к 1-му ребру. Именно к нему и может прижиматься в случае мышечного спазма часть плечевого нервного сплетения, что вызывает характерную клиническую картину (боли, онемение в пораженной руке, снижение ее силы, трофические расстройства и проч.). Прием может быть также использован при подготовке к дальнейшим манипуляциям на уровне нижних шейных сегментов.

Пациент удобно садится на кушетку, руки его свободно свисают вдоль туловища. Врач стоит сзади пациента, вплотную к нему, подпирая своим корпусом его спину и плечевой сустав, на стороне которого предполагается оказать лечебное воздействие. Одной рукой он фиксирует верхние ребра на этой же стороне, другой поднимает и поворачивает в противоположном направлении голову пациента, кзади и латерально от пораженной мышцы, избегая малейшего сопротивления ее движению.

Пациент и врач заняли исходное положение. Врач предлагает пациенту оказать легкое давление в направлении вперед и медиально на руку, фиксирующую голову, которая оказывает в свою очередь адекватное сопротивление. Это давление пациент должен сопроводить медленным, глубоким вдохом и переводом взгляда в направлении давления. Синхронно с вышеописанным процессом другая рука врача, приложенная к ребрам пациента, также создает определенное сопротивление на вдохе. По истечении фазы изометрической активации мышцы (примерно 10 секунд) пациент одновременно расслабляется, выдыхает и переводит взгляд в противоположную сторону.

Врач использует наступившую фазу постизометрического расслабления, чтобы несколько усилить давление на голову пациента, стараясь, насколько позволит “таяние” мышцы, увеличить разгибание головы назад вниз, сохраняя исходную ротацию. При появлении ощущения малейшего сопротивления выполнение приема прекращается.

Повторить его можно 5-7 раз, начиная со вновь “отвоеванной” границы свободного движения.

Постизометрическая релаксация кивательной мышцы (рис. 662).

Прием как самостоятельный может использоваться при лечении болезненных спазмов кивательной мышцы, которые сопровождаются сдавлением добавочного нерва, слабостью трапециевидной мышцы, другими болезненными проявлениями в области шеи. Иногда такое состояние сопровождается вторичным напряжением подключичной порции большой грудной мышцы.

Пациент удобно ложится спиной на кушетку, руки вдоль туловища, плечи на уровне края кушетки, так чтобы голова и шея могли свободно свисать. При этом они повернуты таким образом, чтобы спазмированная кивательная мышца находилась сверху. Врач стоит в изголовье, подстраховывая снизу ладонью одной руки голову пациента, а пальцами другой руки опираясь на область его скуловой дуги.

Заняв исходное положение, врач осторожно убирает подстраховывающую руку, позволяя голове пациента занять максимально низкое положение; ротация головы при этом сохраняется. Затем он предлагает пациенту оказать очень легкое давление на свою другую руку, которая оказывает адекватное сопротивление. В мышце развивается изометрическая активность, ее можно усилить, если предложить пациенту сопровождать процесс повышения давления глубоким вдохом и перемещением взгляда в направлении этого давления. Спустя примерно 10 секунд пациент должен выдохнуть и расслабиться, сопровождая наступление релаксации перемещением взгляда в противоположную сторону. По мере наступления релаксации пациента врач усиливает свое давление пальцами на его скуловую дугу, увеличивая отклонение головы в том же направлении ротации. Длительность этой фазы – около 10 секунд. При ощущении вновь появившегося сопротивления выполнение приема прекращают.

Повторять прием следует 5–7 раз, начиная от вновь достигнутой границы свободного безболезненного движения.

Постизометрическая релаксация мышц-разгибателей головы и шеи – вертикальной порции трапециевидной мышцы, ременных мышц головы и шеи, мышцы, поднимающей лопатку, полуостистой мышцы головы и шеи.

Вариант I. Пациент садится на кушетку или табуретку. Врач фиксирует надплечья больного с помощью своих локтей. Кисти врача лежат на затылке больного и производят наклон головы вперед (рис. 663).

Затем при вдохе пациента он производит наклон головы вперед, используя глазодвигательные синергии: взгляд вверх – вдох, взгляд вниз – выдох.

Прием выполняется 10 секунд. Повторяется 5–7 раз.

Вариант II. Положение больного сидя, с руками, сомкнутыми на затылке в “замок”. Врач, проведя руки между предплечьем и плечом пациента, захватывает дистальные отделы предплечий и производит наклон головы пациента вперед и вниз (рис. 664). Воздействие осуществляется за счет разгибания предплечий. Используются синергии, описанные выше.


Тракция

Тракция – по существу, один из видов механотерапии, или манипуляции. В отличие от других видов манипуляций, она является признанным методом общей медицины. В рамках мануальной терапии тракция на шейном и поясничном отделах позвоночника играет специфическую роль. Она особенно желательна при корешковом синдроме и при повреждении межпозвоночных дисков в поясничном отделе. Здесь она имеет и диагностическую ценность: если после тракции поясничного отдела боль уменьшается, это говорит о повреждении межпозвоночного диска. Тракция показана также в острых случаях косого положения таза и при люмбаго.

По мнению К. Левита (Мануальная медицина, 1993), тракция показана тогда, когда она безболезненна. В противном случае надо изменить приемы тракции, а если и тогда она не помогает, то следует отказаться от нее. Причиной неудачи в таких случаях нередко бывает блокирование, требующее отдельного лечения (например, при корешковом синдроме).


Тракционные приемы, выполняемые на шейном отделе позвоночника

Шейный отдел позвоночника, наиболее подвижный и доступный, имеет некоторые особенности с точки зрения подхода к лечебным воздействиям на нем. Характерные особенности верхнешейного отдела, его анатомических образований, своеобразие биодинамики определяют оригинальность техники манипуляционных приемов. Нижнешейный отдел, имеющий непосредственную анатомическую и функциональную связь с верхнегрудным, определяет необходимость воздействия на эти регионы с учетом их особенностей. Высокая подвижность и свободный доступ к различным поверхностям шейных позвоночно-двигательных сегментов (сзади, сбоку и даже спереди) позволили разработать значительное количество разнообразных лечебных приемов, используемых разными школами (Р. Мэнь, К. Левит, А. Стоддарт, А. Ситель и др.).

Следует, однако, отметить, что легкая доступность приводит и к достаточно частой травматизации при неквалифицированном применении мануальной терапии на этом отделе позвоночника. Кроме того, высокая степень опасности раздражения и даже в некоторых случаях травмирования позвоночной артерии, позвоночного нерва, других рефлексогенных структур должна заставить врача подходить с высокой степенью ответственности к проведению манипуляций на шее.

Одно из необходимых условий для подготовки к проведению манипуляций – предварительное мышечное расслабление, в частности, верхней части трапециевидной мышцы и мышцы, поднимающей лопатку. Релаксация мышц достигается использованием различных видов массажа и сочетанием массажа с тракцией шейного отдела позвоночника.

Тракционный прием, выполняемый двумя руками в положении больного сидя (рис. 665). Используется в качестве подготовки к проведению манипуляций на любом уровне шейного отдела позвоночника. Может использоваться как самостоятельный лечебный прием, когда проведение манипуляций не показано (например, при некоторых формах вертебрально-базилярной недостаточности у стариков, резком болезненном мышечном спазме и др.).

Занимая исходное положение, больной удобно садится на стул без спинки, врач встает вплотную к нему, локти кладет на его плечи, а ладони (областью тенара и гипотенара) – чуть ниже ушных раковин пациента. Такое положение рук нацеливает прием преимущественно на верхние шейные сегленты. Если опустить ладони немного ниже, зафиксировав их основанием поперечные отростки 2-го шейного позвонка, то гракционное усилие придется главным образом на нижние и средние шейные позвоночные сегменты.

Из этого исходного положения врач начинает медленно сближать свои локти, как бы стараясь их сомкнуть, одновременно выдавливая, словно домкратом, голову пациента вверх. После небольшой выдержки в достигнутом верхнем положении следует постепенное, плавное ослабление усилия, при этом локти врача медленно расходятся.

Описанный прием можно усилить за счет увеличения амплитуды тракции, если встречное движение локтей врача одновременно дополняется разгибанием его туловища.

Тракционный прием, выполняемый одной рукой в положении больного сидя (рис. 666). Используется в качестве подготовки к проведению манипуляций на любом уровне шейного отдела позвоночника. Как самостоятельный прием применяется при противопоказаниях к проведению сгибательных и ротационных манипуляций.

Занимая исходное положение, больной садится на стул без спинки. Врач встает вплотную к нему и охватывает его голову правой рукой так, чтобы подбородок пациента удобно опирался на локтевой сгиб (не давить на область трахеи!), а левой рукой фиксирует область затылка.

Из этого исходного положения врач плавно начинает медленную тракцию по вертикальной оси, на высоте достигнутого усилия делает кратковременную паузу, и далее тракционное усилие постепенно убывает, врач медленно отпускает голову пациента, возвращая в исходное положение. В данном приеме участвует все туловище врача, а не только его рука.

Тракционный прием, выполняемый в положении больного лежа (рис. 667). Используется в качестве подготовки к проведению манипуляций и как самостоятельный лечебный прием для пожилых больных, если ротационные и сгибательные манипуляции нежелательны.

Занимая исходное положение, пациент ложится на кушетку лицом вверх. Если прием выполняется врачом без помощника, то ноги пациента согнуты в коленных суставах и голени свисают с края кушетки для фиксации тела. Если есть ассистент, то следует попросить его крепко (но не причиняя боль) удерживать ноги пациента за лодыжки, чтобы туловище не смещалось в ходе тракции. Врач находится у изголовья, удерживая голову пациента обеими руками: одной рукой – его подбородок, а другой затылок. Колени врача слегка согнуты, стопы противопоставлены. Из этого исходного положения врач начинает плавно отклонять свой корпус назад, до тех пор, пока локти его не распрямятся и колени не разогнутся. Возможно, даже еще большее отклонение корпуса с упором бедра одной ноги в кушетку и сгибанием колена отстоящей ноги. Когда врач ощущает расслабление шейной мускулатуры пациента и достаточную степень вытяжения, он выдерживает 2-3-секундную паузу и медленно возвращается в исходное положение, постепенно ослабляя прилагаемое к шее пациента усилие. Прием повторяется 4-5 раз.

Тракционный прием, выполняемый предплечьями в положении больного лежа (рис. 668), используется в качестве подготовки к проведению манипуляций. Может применяться как самостоятельный лечебный прием, когда противопоказаны сгибательные и ротационные приемы, а также как завершающий этап после манипуляций не только на шейном, но и на поясничном и грудном отделах позвоночника.

Занимая исходное положение, пациент ложится на кушетку лицом вверх, плечи его находятся на уровне края кушетки. Затылок пациента лежит на соединенных кистях врача. Ноги на уровне лодыжек надежно зафиксированы ассистентом или мягкими ременными петлями. Мягкий захват головы врач осуществляет путем сжатия ее внутренними поверхностями предплечий, которые старается сблизить в процессе тракционного усилия.

Из этого исходного положения, используя указанный захват, врач начинает тракцию, медленно отводя свой корпус назад. Обычно в ходе данного приема тракционное усилие наращивают во время вдоха и медленно ослабляют в фазе выдоха, в ритме с хорошо заметными дыхательными движениями ребер. Очень важно направлять тракцию вдоль горизонтальной оси, в противном случае она может быть болезненна и даже вредна. Обычно достаточно 5–7 тракций.


Приемы мобилизации, применяемые на шейном отделе позвоночника

Мобилизация шейного отдела позвоночника в положении больного сидя (рис. 669). Используется в качестве подготовки к проведению последующих манипуляционных приемов и как самостоятельный прием при лечении больных, которым нежелательно выполнение собственно манипуляций на шее (пожилые люди, пациенты с неврозами, вегетососудистыми кризами и др.).

Занимая исходное положение, пациент садится на кушетку (табуретку и т. п.), свободно свесив руки. Врач стоит сбоку от него, одна его рука захватывает голову больного таким образом, чтобы подбородок удобно покоился в локтевом сгибе, а кисть своим локтевым краем плотно прилегала к верхнему позвонку мобилизируемого сегмента (например, СЗ); “вилкой” из 1-го и 2-го пальцев другой руки он плотно обхватывает арку нижележащего позвонка (С4). В результате его кисти примыкают друг к другу, между ними нет промежутка.

Заняв исходное положение, врач выполняет небольшую тракцию головы пациента в своем локтевом сгибе (не надавливая на трахею больного). Далее, сохраняя это легкое тракционное усилие, он выполняет движения в мобилизируемом сегменте, смещая вышележащие позвонки (до СЗ включительно) относительно нижележащего С4. Смещения производятся последовательно в боковых, передне-заднем, а также в ротационном направлениях. Повторить смещение в каждом направлении можно 10 раз. Необходимо обратить внимание на то, что смещения в первых двух вышеуказанных направлениях, называемые суставной игрой, в норме отсутствуют и не могут быть воспроизведены пациентом самостоятельно, однако, их отсутствие нарушает функцию сустава. Амплитуда “суставной игры” незначительна, но в сегменте С2-СЗ она больше, чем в сегменте С6–С7.

Мобилизация шейного отдела позвоночника с помощью бокового наклона в положении больного лежа (рис. 670). Используется в качестве подготовки к проведению манипуляций в направлении бокового сгибания и как самостоятельный прием, если невозможно (по техническим условиям или вследствие противопоказаний) выполнить манипуляционный толчок.

Исходное положение пациента: он лежит спиной на кушетке, его руки свободно выпрямлены вдоль туловища, плечи находятся на уровне края кушетки, голова и шея лежат на бедре врача. Врач склоняется над головой пациента и захватывает одной рукой ее затылочную и теменную области, а другую кладет на ту сторону шеи, в которую будет выполняться боковой наклон, при этом он плотно прижимает основание указательного пальца к поперечному отростку нижнего позвонка выбранного сегмента.

Из данного исходного положения одной рукой производится боковой наклон головы пациента с синхронным давлением в области приложения другой руки.

Прием выполняют 5–10 раз, ритмизируя с дыханием пациента (на выдохе).

Мобилизация шейного отдела позвоночника с помощью ротации в положении больного лежа (рис. 671, а). Используется в качестве подготовки к проведению манипуляций в направлении ротации. Может применяться как самостоятельный лечебный прием, когда пациенту в силу противопоказаний не может быть применен манипуляционный толчок.

Исходное положение пациента – лежа на кушетке лицом вверх, руки свободно вытянуты вдоль туловища, плечи расположены у самого края кушетки, голова и шея опираются на бедро врача. Врач склоняется над головой пациента и захватывает ее одной рукой так, чтобы подбородок и нижняя челюсть опирались на его кисть и предплечье. Большим пальцем другой руки врач плотно упирается в угол между поперечным отростком и аркой верхнего позвонка выбранного сегмента.

Из данного исходного положения он одной рукой осуществляет ротацию головы пациента и, одновременно, мягкое, но энергичное давление в зоне приложения другой руки.

Прием выполняют 5–10 раз, ритмизируя с дыханием пациента (на выдохе).

Мобилизация шейного отдела позвоночника с помощью приема “Лестница” в положении больного лежа (рис. 671, б). Используется в качестве подготовки к последующим манипуляционным приемам, позволяет хорошо “прорабатывать” каждый сегмент. Может применяться как самостоятельный лечебный прием, если есть ограничения к выполнению манипуляций с использованием толчка.

Пациент удобно ложится на кушетку, руки располагает свободно вдоль туловища, плечи на уровне края кушетки, шея и голова опираются на бедро врача. Врач захватывает обеими руками голову пациента, прикладывая основания указательных пальцев к области углов между поперечными отростками и аркой одного позвонка.

Из данного исходного положения он попеременно оказывает давление в зоне контакта указательного пальца каждой руки, одновременно с помощью другой руки усиливая боковое сгибание, после чего перемещает руки на нижележащий позвонок. Следует помнить, что давление в месте приложения указательного пальца потенцируется участием движений бедра и корпуса врача. Для прицельной мобилизации конкретного шейного сегмента указательные пальцы помещаются на соседние позвонки, причем нижний палец выполняет фиксирующую функцию, а в зоне контакта верхнего пальца прикладывается давление, смещающее вышележащий позвонок в направлении бокового сгибания.

Можно повторить 5–10 раз на каждом шейном сегменте.

Мобилизация сочленения “затылок – атлант” с помощью кивательного движения вперед в положении больного лежа (рис. 672). Используется в качестве подготовки к проведению манипуляции на головных суставах, а также в качестве самостоятельного лечебного приема, когда выполнение манипуляционного толчка нежелательно.

Занимая исходное положение, пациент ложится на спину, руки свободно вытягивает вдоль туловища. Его плечи находятся у края кушетки, шея и голова опираются на бедро врача. Врач обхватывает голову пациента двумя руками: одна находится под затылком, подпирая “вилкой” из двух пальцев – 1-го и 2-го – заднюю дугу атланта (С1), другая – на лбу пациента.

Из этого положения он слегка давит рукой на затылок больного, вызывая легкое кивательное движение (не сгибание шеи!) вперед. Амплитуда этого движения невелика, а при имеющемся поражении (блокаде) сегмента может вообще отсутствовать. Однако врач пытается получить это движение, мягко “расшатывая” блокированный сегмент.

Прием можно повторить 10 раз.

Мобилизация сочленения “затылочная кость – атлант” с помощью кивательного движения назад (рис. 673). Используется при показаниях, аналогичных описанным в предыдущем приеме.

Пациент также лежит на кушетке лицом вверх, его шея и голова поддерживаются бедром врача. Врач захватывает голову больного двумя руками: одна рука “вилкой” из двух (1-го и 2-го) пальцев фиксирует заднюю дугу атланта (С1), а другая захватывает кистью подбородок больного.

Врач мягко, но энергично смещает на себя и несколько вверх подбородок пациента, вызывая кивательное движение (не разгибание шеи!) головы назад.

Амплитуда этого движения мала, а в случае функционального повреждения сочленения (блокады) может отсутствовать. В этом случае врач ощущает вместо присущего норме пружинистого ограничения движения достаточно жесткое сопротивление своему усилию. Поэтому он пытается восстановить движение в со-атлант” путем выполнения серии повторений описанного приема – примерно 10 раз.

Мобилизация сочленения “затылочная кость – атлант” с использованием кивательного движения в сторону (рис. 674). Выполняется в случаях, аналогичных описанным в двух предыдущих приемах.

Занимая исходное положение, пациент ложится на кушетку лицом вверх, руки свободно лежат вдоль туловища, плечи расположены на уровне края кушетки, голова и шея опираются на бедро врача. Двумя руками врач захватывает голову пациента, при этом оба первых пальца прикладываются к ветвям нижней челюсти, а радиальные края указательных пальцев – на сосцевидные отростки и затылочную кость. Далее проводится полная ротация головы в сторону, на которую нужно воздействовать. Важно следить, чтобы голова находилась на одной оси с шеей и туловищем пациента.

Заняв исходное положение, врач оказывает одной своей рукой сверху давление на область ветви нижней челюсти, сосцевидный отросток, затылочную кость. Это давление передается на перечисленные костные структуры пациента через “вилку”, образованную 1-м и 2-м пальцами (радиальный край), которая смещает их вниз и к противоположной теменной кости. Радиальный край кисти другой руки, которая приложена снизу, к основанию затылочной кости, наоборот, передает давление в краниальном направлении, равно как и к противоположной теменной кости. Важно помнить, что движения обеих рук должны быть синхронны. Амплитуда получаемого кивательного движения в сторону в сочленении “затылочная кость – атлант” достигает всего нескольких градусов. В норме ощущается характерное пружинистое ограничение дальнейшей подвижности сочленения, а под мочкой уха образуется кожная складка (место проекции поперечного отростка атласа). При блокаде кивательное движение в сторону может отсутствовать, чувствуется жесткое сопротивление, кожная складка не образуется. В этом случае врач пытается разработать сочленение серией мягких повторений описанного приема – 10–15 раз.

Мобилизация сочленения “атлант – осевой” (С1–С2) использованием кивательного движения в сторону (рис. 675). Выполняется в случаях, аналогичных описанным в двух предыдущих приемах.

Пациент удобно располагается на кушетке лицом вверх, его руки свободно лежат вдоль туловища, плечи находятся на уровне края кушетки, шея и голова – за ее пределами, опираются на бедро врача, который захватывает голову пациента двумя руками, причем оба указательных пальца прикладывает на заднюю дугу атланта. Кивательное движение в сочленении вызывается давлением одной из ладоней врача на височную область, причем ни в коем случае нельзя допустить бокового наклона шейного отдела. Давление ладони создается главным образом за счет перемещения бедер и корпуса врача. При выполнении кивательного движения влево прорабатывается правая сторона сочленения, и наоборот.

Для правильного ориентирования следует мысленно провести вертикальную линию через корень носа, она и будет служить осью, вокруг которой совершается движение головы.

В случае функционального повреждения блокады) вместо характерного для нормы ощущения ограничения движения появляется чувство жесткого сопротивления давлению. Врач может пытаться восстановить кивательное движение в сторону с помощью серии, повторив описанный прием 10-15 раз.


Приемы манипуляции, выполняемые на шейном отделе позвоночника

Манипуляция на шейном отделе позвоночника с помощью прицельной тракции и приема сопровождения в положении больного лежа (рис. 676, а). Используется при функциональных поражениях шейных сегментов (блокадах) на любом уровне, включая головные сочленения; она применима и в случае, когда имеющаяся гипомобильность сопровождается ощущением жесткого сопротивления, и в случае мягкой границы ограничения движения. Манипуляция позволяет достичь хорошего мышечного расслабления пациента. Она относится к типу манипуляций сопровождения, то есть сегмент, на котором проводится прием, “открыт” снизу, что позволяет выполнить прием более комфортно для пациента. Кроме того, эта манипуляция имеет целью дистракцию суставной щели и является поэтому более щадящей формой толчковых манипуляций.

Их обычно рекомендуется проводить первыми. У пациентов со скрытой формой вертебрально-базилярной недостаточности, возможными явлениями остеохондроза, у пожилых больных эта группа манипуляций часто единственно возможная.

Занимая исходное положение для проведения манипуляций, пациент ложится на кушетку лицом вверх, руки свободно вытянуты вдоль туловища, плечи находятся на уровне края кушетки, шея и голова опираются на бедро врача, который стоит несколько сбоку в изголовье пациента.

Однако для правильного проведения манипуляций важно, чтобы ось головы и шеи пациента находилась в одной плоскости с его туловищем, то есть продольно. Поэтому для более надежной фиксации головы больного врач садится на кушетку, как на коня, укладывая голову больного на бедро впереди расположенной ноги и разворачивая свой корпус в этом же направлении. Далее врач захватывает голову больного одной рукой так, чтобы она покоилась на его предплечье, а пальцы обхватывали его подбородок. Другая рука с помощью основания указательного пальца образует тесный контакт сразу за поперечным отростком верхнего позвонка “блокированного” шейного сегмента, в месте соединения суставной площадки и задней дуги. Врач минимально наклоняет голову пациента в сторону контактирующей руки так, чтобы радиальный край указательного пальца не соскальзывал с выбранного поперечного отростка.

Несколько иное исходное положение врач занимает, если помимо разделения сочленяющихся поверхностей необходимо увеличить и боковой наклон в блокированном сегменте. В этом случае он выполняет боковое сгибание (наклон) головы пациента в направлении вверх, к себе, до тех пор, пока не ощутит вершину этого сгибания точно под своим контактирующим указательным пальцем.

Исходное положение в этом случае отличается от предшествующего исключительно некоторым усилением бокового сгибания. Важно помнить, что голова при этих приемах только незначительно ротируется, за исключением сегмента “затылочная кость – атлант” (рис. 676, б).

При выполнении манипуляции на этом уровне радиальный край указательного пальца контактирует с сосцевидным отростком височной кости, а голова, как было отмечено, ротируется с помощью другой руки в направлении лицом от врача.

Цель такой ротации – “замыкание” сочленения “атлант – осевой” и его защита. Степень ротации все же не должна быть полной, так как в этом случае вовлекаются каудально расположенные сегменты шейного отдела. Наклон головы пациента в сторону контактирующей руки сохраняется минимальным. Запястье этой руки расположено в продолжении продольной оси контакта, а при положении врача сидя так расположено не только запястье, но и предплечье.

И наконец, подобная манипуляция может быть выполнена на сочленении “атлант – аксис” (рис. 676, в).

В этом случае исходное положение несколько изменяется. Чтобы достичь целенаправленной дистракции (разделения суставных поверхностей) и устранить блокаду в сочленении С1-С2, надо создать “замыкание” в сочленении “затылочная кость – атлант”. Этого можно достичь комбинацией легкого наклона головы к врачу и очень небольшой ротацией лицом в противоположную сторону. Основание указательного пальца перемещается на дугу атланта (С1) и его поперечный отросток. Запястье врача (по возможности и предплечье) находится на продольной оси тракции. Как и в предыдущем приеме, врач должен избегать разгибания головы больного из-за возможности приступа головокружения.

Врач, проводя манипуляции при занятом исходном положении – без бокового сгибания, – после мобилизирующего эластичного тракционного движения переходит к образованию преднапряжения в шейном сегменте, а затем (в фазе выдоха больного) выполняет манипуляционный толчок с помощью обеих рук в направлении тракции (конечно, акцентированное усилие прикладывается с помощью контактирующей руки).

Если же врач занял исходную позицию для тракционной манипуляции в сочетании с боковым наклоном головы больного, то после серии эластичных мобилизирующих движений в направлении тракции он создает преднапряжение в сегменте, а затем (на выдохе больного) выполняет манипуляционный толчок. Этот толчок акцентируется контактирующей рукой в направлении к противоположной стороне шеи и краниально, то есть выполняется почти диагонально (в плоскости разделяемых суставных поверхностей). Другая рука врача синхронно проводит тракцию. Таким образом, на ее фоне и осуществляется форсированный боковой наклон.

Аналогичным образом в фазе выдоха пациента, после серии эластичных мобилизирующих тракционных движений и создания преднапряжения в соответствующем исходном положении, выполняются прицельные тракционные манипуляции на головных сегментах (“затылочная кость – атлант”, “атлант – осевой”). Прилагаемое тракционное усилие на этом уровне должно быть относительно небольшим.

Манипуляция на сочленении “затылочная кость – атлант” с помощью ротации, тракции и противоудержания в положении больного сидя (рис. 677). Используется при блокировании вращения в сочленении “затылочная кость – атлант”. Вообще, вопрос о возможности вращательного движения в этом сегменте довольно спорный. Многие специалисты отрицают его возможность (в том числе исходя из результатов специальных киносъемок), другие допускают его в пределах 5°. В практическом плане необходимо учитывать клинически описанную К. Левитом “конечную ротацию атланта”. Это означает, что при точной пальпации поперечного отростка атланта и установке головы в положение максимальной ротации можно все-таки почувствовать некоторое пружинящее движение атланта. Отсутствие же такого пружинящего движения является, по К. Левиту, указанием на блокаду в верхних головных суставах.

На этом фоне возможно возникновение острых или хронических болей в области затылка, распространяющихся до межлопаточной области. При ощупывании выявляются болевые точки в области затылочной кости и атланта, спазм подзатылочных мышц, возможны вегетативные симптомы, в частности несистемное головокружение. Именно поэтому данный мануальный прием не показан больным с вертебробазиллярной недостаточностью, которым подходят более щадящие техники (например, тракционные). Противопоказан массаж воротниковой зоны.

Часть манипуляционных техник на головных суставах идентична приемам их обследования и мобилизации, например таким, где используется боковое кивательное движение затылочной кости по отношению к атланту, кивательные движения кпереди и кзади в этом же сочленении.

Другие прицельные технические приемы манипуляций на этом участке позвоночника являются производными от ручных захватов, использующихся и для остального шейного отдела позвоночника, в том числе и данный прием. Итак, для проведения ротационной манипуляции на атланто-затылочном сочленении с противоудержанием пациент удобно садится на кушетку, руки его свободно свисают вдоль туловища. Врач стоит вплотную сзади и несколько сбоку. Одной рукой он обхватывает голову пациента, чтобы подбородок покоился в локтевом сгибе, а кисть захватывала часть височной области на противоположной стороне. Другой рукой, с помощью большого пальца, он фиксирует (не нажимать сильно!) поперечный отросток атланта спереди (вентрально). Можно изменить прием, при этом допускается захват кистью одной руки до уровня основания затылочной кости (там располагаются 4-й и 5-й пальцы), в то время как другая рука фиксирует заднюю дугу атланта вилкой из указательного и большого пальцев.

Заняв исходную позицию, врач просит больного опереться спиной на его корпус и сделать грудной кифоз (сесть “грузно”). Одновременно проводится легкая тракция головы. Далее врач проводит умеренную ротацию головы пациента в легком переднем наклоне, усиливает тракцию, достигает преднапряжения и проводит манипуляционный толчок, который выполняется в тракционном направлении, по продольной оси, а не в ротации.

Для удачного выполнения приема необходимо, чтобы пациент не напрягался, поэтому контакт большого пальца на вентральной поверхности поперечного отростка атланта (между ветвью нижней челюсти и сосцевидным отростком) должен вначале еле ощущаться (из-за болезненности). Крепкая фиксация с помощью большого пальца (противоудержание) выполняется поэтому одновременно с манипуляционным толчком в тракционном направлении.

Манипуляция на сочленении “атлант – осевой” с помощью ротации и противоудержания в положении больного сидя (рис. 678, а). Используется при блокировании вращения в сочленении “атлант – осевой”, причем для ее проведения важно, чтобы выявленная гипомобильность сочленения сопровождалась ощущением жесткой границы движения. На фоне такой блокировки возможно выявление при ощупывании болезненных точек в области затылочной кости, головных позвонков (C1, C2). Возможно возникновение острых и хронических болей в подзатылочной области с распространением на межлопаточной регион. При пальпации могут также выявляться спазм и напряжение подзатылочных мышц. Возможны вегетативные симптомы, в первую очередь головокружения. В этом случае от проведения данной манипуляции лучше отказаться, заменив ее техниками постизометрической релаксации (но не массажем воротниковой зоны!), а также тракционными манипуляциями.

Исходное положение, нужное для этой манипуляции, подходит и для остальных отделов позвоночника, когда используется техника с противоудержанием. Пациент удобно садится на кушетке, руки его свисают вдоль туловища, врач стоит позади и несколько сбоку пациента, вплотную к нему.

Одной рукой он обхватывает голову больного, захватывая кистью его затылок и подзатылочную область (4-й или 5-й палец плотно прижат к задней дуге атланта), другой рукой вилкообразно фиксирует нижний позвонок сегмента (С2) с целью противоудержания. Для этого 1-й палец устанавливается против остистого отростка осевого позвонка, а 2-й палец – на заднюю дугу и поперечный отросток этого позвонка.

Заняв исходное положение, врач предлагает больному опереться спиной на его корпус, несколько отклоняется назад, сгибает туловище пациента и выполняет легкий наклон его головы вперед. Затем проводит ротацию головы пациента к блокированной стороне; тракцию и ротацию головы он увеличивает на выдохе больного и этим достигает пред напряжения. В конце выдоха выполняется манипуляционный толчок в тракционном и ротационном направлениях. Для успешного выполнения приема нужно удержать без движения нижний позвонок сегмента (осевой). Это достигается в момент выполнения манипуляционного толчка усилением фиксации кончиком большого пальца остистого отростка С2 в противоположном направлении, то есть противоудержанием.

Манипуляция на шейном отделе позвоночника с применением бокового наклона и приема сопровождения в положении больного лежа (рис. 678, б). Используется при выявлении функциональных повреждений (блокад) в шейных сегментах от С2, СЗ до С6, С7, преимущественно в направлении ограничения бокового наклона. Обнаруженная в конкретном сегменте гипомобильность сопровождается ощущением четкой границы пассивного движения головы и шеи пациента, после которой отмечается жесткое сопротивление. На этом фоне возможно возникновение болей, которые могут быть локальными, а могут носить псевдорадикулярный характер, распространяясь в руку и межлопаточную область. Пальпация выявляет ирригационные зоны соответственно пораженным шейным сегментам.

Занимая исходное положение, пациент ложится на кушетку лицом вверх, руки свободно располагаются вдоль туловища, плечи на уровне края кушетки, шея и голова опираются на бедро врача, который стоит в изголовье. Врач захватывает голову больного одной рукой так, что теменная область покоится на предплечье и локтевом сгибе, а кистью этой же руки обхватывает подбородок (пальцы под подбородком). Основание указательного пальца другой руки плотно прижимается к поперечному отростку верхнего позвонка двигательного сегмента над его задней дугой. Запястье и предплечье располагаются по оси описанного контакта указательного пальца. Угол наклона предплечья врача должен соответствовать плоскости расположения суставных поверхностей шейного сегмента и достигать примерно 45°.

Заняв исходное положение, врач проводит ротацию, боковой наклон и наклон головы вперед с целью “замыкания” вышележащих сегментов. При достижении преднапряжения, ощущаемого под указательным пальцем, его направление совпадает с плоскостью суставных поверхностей. Этот толчок должен исходить из плечевого сустава врача, а не выполняться только кистью. Синхронно проводится тракция головы пациента по продольной оси шейного отдела.

Манипуляция на шейном отделе позвоночника с применением ротации и сопровождения в положении больного лежа (рис. 679). Используется при выявлении функциональных повреждений (блокад) в шейных сегментах от С2, СЗ до С4-С7, преимущественно в направлении ограничения ротации. В остальном показания идентичны показаниям предыдущего приема.

Занимая исходное положение, пациент располагается на кушетке аналогично исходному положению для предыдущего приема.

Врач стоит в изголовье, одной рукой захватывает голову пациента (помещает ее на предплечье и локтевой сгиб) и кистью этой же руки обхватывает снизу подбородок. Основание указательного пальца или подушечка 1-го пальца другой руки помещается за поперечный отросток вышележащего позвонка, над его задней дугой и суставным отростком. Поскольку манипуляция выполняется с применением ротации, угол расположения предплечья по отношению к шее больного увеличивается.

Заняв исходное положение, врач производит “замыкание” вышележащих сегментов с помощью ротации, бокового наклона головы и наклона вперед так, чтобы результирующее усилие концентрировалось в месте контакта указательного (или большого) пальца с верхним позвонком выбранного шейного сегмента. По достижении преднапряжения (и в конце выдоха пациента) он синхронно осуществляет тракцию головы и манипуляционный толчок в направлении ротации с помощью контактирующей руки.

Манипуляция на шейном отделе позвоночника с помощью ротации и приема противоудержания в положении больного лежа (рис. 680). Используется при показаниях, описанных в предыдущих двух приемах.

Занимая то же исходное положение, что и для последних двух приемов, врач захватывает подбородок пациента своей кистью, в то время как другая кисть крепко фиксирует нижний позвонок двигательного сегмента указательным и большим пальцами. Из этого исходного положения врач проводит боковой наклон головы пациента влево и ротацию вправо, используя небольшое сгибание головы вперед (10-15°). Для формирования наклона головы вперед под затылок можно подложить подушку. Комбинация бокового наклона головы и ротации в разноименных направлениях на фоне ее небольшого наклона вперед приводит к “замыканию” за счет натяжения связочного аппарата верхних шейных двигательных сегментов.

Врач должен научиться чувствовать, когда достигаемое комбинацией движений натяжение будет максимально концентрироваться на уровне вышележащего позвонка. По достижении преднапряжения в конце выдоха пациента он проводит манипуляционный толчок, который представляет собой мелкоамплитудное кратковременное усиление ротации за счет легкого перемещения подбородка больного в этом направлении.

Манипуляция на шейном отделе позвоночника с использованием ротации и противоудержания в положении больного сидя (рис. 681). Показания те же, что и для последних трех приемов.

Пациент удобно садится на кушетку, руки свободно свисают вдоль туловища. Врач находится позади пациента и несколько сбоку. Одной рукой он захватывает голову пациента (при этом он должен следить за тем, чтобы не затруднить дыхание больному), причем его кисть охватывает подзатылочную область и шею, а 4-й или 5-й палец плотно прижат к верхнему позвонку выбранного шейного сегмента. Подбородок больного покоится в локтевом сгибе этой руки. Свою другую руку врач использует для надежной фиксации нижнего позвонка двигательного сегмента. Это достигается прикладыванием подушечки большого пальца к остистому отростку шейного позвонка со стороны, противоположной направлению ротации. Допустима также фиксация этого позвонка с помощью вилкообразно расположенных пальцев – 1-го и 2-го.

Заняв исходное положение, врач приближает к своему корпусу корпус пациента, причем придает ему слегка согнутое положение, одновременно легко наклоняя голову пациента вперед.

Затем он проводит ротацию головы таким образом, чтобы прилагаемое усилие концентрировалось непосредственно над 1-м пальцем, приложенным к нижнему позвонку сегмента. На выдохе больного ротация шейного позвонка усиливается и дополняется умеренной тракцией головы, этим и достигается состояние преднапряжения. Непосредственно в конце выдоха следует манипуляционный толчок, заключающийся в легком увеличении ротации и тракции. В этот момент важно удержать неподвижным нижний позвонок сегмента, что может быть достигнуто усилением давления фиксирующего 1-го пальца на остистый отросток в направлении противоротации.

Манипуляция на шейном отделе позвоночника с использованием ротации, бокового наклона и сопровождения в положении больного сидя.

Вариант I (рис. 682). Показания те же, что и для предыдущих трех приемов. Необходимо еще раз напомнить, что манипуляции, использующие технику сопровождения, лучше переносятся больными. Отсутствие жесткой фиксации нижнего позвонка (позвоночник “открыт” снизу) делает эти приемы более комфортными для больных, что особенно помогает, когда приходится иметь дело с напряженными, скованными пациентами. В то же время их проведение требует и прицельного “попадания” в выбранный сегмент, четкости проведения, точного “тканевого” чувства у врача.

Пациент удобно садится на кушетку, руки свисают вдоль туловища. Врач стоит перед пациентом, немного сбоку. Он захватывает обеими руками его голову, причем одна рука ладонью приложена к разноименной височно-теменной области, а другая размещается на отдаленной от него стороне шеи. Кисть этой руки подушечкой 2-го пальца (контакт можно усилить наложением на 2-й палец 3-го) плотно фиксирует суставной отросток (нижний) верхнего позвонка выбранного шейного сегмента.

Выполнив все позиции исходного положения, врач создает преднапряжение в шейном сегменте, подводя его к патологической границе движения через выполнение бокового наклона (с помощью вышерасположенной руки) и ротации с одновременной тракцией (нижерасположенной рукой). Состояние преднапряжения контролируется контактирующими на суставном отростке пальцами. По достижении преднапряжения в конце выдоха пациента проводится манипуляционный толчок в направлении дальнейших ротации и тракции. Для верной ориентации при выполнении этого заключительного движения необходимо учитывать плоскость расположения суставных поверхностей конкретного сегмента в передне-верхнем (вентрально-краниальном) направлении.

Вариант II (рис. 683). Показания те же, что и для предыдущих трех приемов.

Пациент садится на кушетку, руки свисают вдоль туловища. Врач стоит сбоку от пациента и захватывает его голову двумя руками: одна рука приложена ладонью к разноименной щеке больного, другая обхватывает кистью его шею по задней поверхности так, чтобы подушечкой 3-го пальца фиксировать суставной отросток (нижний) верхнего позвонка выбранного шейного сегмента с противоположной стороны по отношению к врачу. Тенар этой кисти помещен против сосцевидного отростка. Таким образом, одна рука позволяет выполнять ротацию, а другая – боковой наклон.

Заняв исходное положение, врач выполняет комбинацию движений из бокового наклона, ротации и тракции. При этом он постоянно ощущает подушечкой 3-го пальца усилие, прикладываемое к шее больного, и локализует его в месте этого контакта.

По достижении преднапряжения в конце выдоха пациента следует мелкоамплитудный толчок в направлении достигнутой ротации с одновременной умеренной тракцией.


ГРУДНОЙ ОТДЕЛ ПОЗВОНОЧНИКА

Назад На лицевую Содержание Вперед


Анатомия и биомеханика

Грудной отдел позвоночника вместе с ребрами и грудиной составляет достаточно жесткую конструкцию, имеющую важное значение в биомеханике всего опорно-двигательного аппарата. Позвоночник в его грудной части состоит из 12 позвонков, имеющих большую высоту тел относительно межпозвоночных дисков по сравнению с другими отделами позвоночного столба. Позвоночно-двигательные сегменты достаточно плотно связаны с ребрами, которые имеют суставные поверхности с телами и поперечными отростками позвонков. Все это обусловливает ограничение подвижности в грудном отделе позвоночника.

Взаиморасположение суставных поверхностей дугоотростчатых, реберно-поперечных и реберно-позвоночных суставов определяет направление и объем движений в этом регионе. Здесь относительно свободны вращательные движения, особенно в верхних отделах, и объем их уменьшается в каудальном направлении. Движения в сагиттальной плоскости (сгибание и разгибание) в верхних отделах весьма ограничены, их объем несколько увеличивается в нижнегрудном регионе. Боковое сгибание также ограничено, и объем его относительно равномерно распределяется во всех грудных позвоночно-двигательных сегментах. В норме эти движения сопровождаются вращением тел позвонков в ту же сторону, однако другие авторы (Г. Грюнмах, 1983; Ф. Митчел, 1979) выделяют два типа сопутствующих движений, которые могут проходить в форме вращения тел позвонков как в сторону наклона (в области физиологического кифоза), так и в противоположную (в остальных сегментах).


Исследования грудного отдела позвоночника

Исследование проводится в различных позициях. Ориентировочным, но весьма информативным тестом является исследование так называемой дыхательной волны. Пациент при этом лежит на кушетке лицом вниз. Врач располагается рядом таким образом, чтобы его глаза находились на одном уровне с туловищем пациента.

Когда пациент делает несколько глубоких дыхательных движений, врач в этот момент может увидеть место ограничения движений в сегменте, которое возникает во время вдоха или выдоха, то есть увидеть управление функциональной блокады (рис. 684). Кроме того, визуально можно определить нарушения движения ребер при дыхании, сравнивая движения в грудной клетке с двух сторон. Следует отметить, что блокады реберных движений могут выявляться на вдохе или выдохе.

Изучение активных и пассивных движений в грудном отделе позвоночника проводится преимущественно в положении исследуемого сидя. При этом пациент выполняет активные наклоны вперед (рис. 685), назад (рис. 686), вращательные движения (рис. 687) и боковые наклоны (рис. 688).

Для исследования пассивных движений в сагиттальной плоскости пациент закладывает свои руки в “замок” на шее, а врач, одной рукой удерживая локти больного, поднимает их, исследуя движения в позвоночно-двигательных сегментах при разгибании (рис. 689), или опускает, изучая пассивное сгибание (рис. 690). Другой рукой он пальпирует межостистые промежутки сверху вниз, определяя наличие подвижности между остистыми отростками.

Пассивные движения во вращении исследуются в том же положении пациента. Врач плотно прижимает его туловище к своему, захватив противоположное плечо рукой, пропущенной под локтем ближней к нему руки пациента. Вращение туловища пациента вокруг вертикальной оси проводится движением туловища врача. Важным условием является исключение боковых наклонов исследуемого, но допустим легкий наклон вперед, особенно у полных пациентов. Это улучшает доступ к остистым отросткам. Другой рукой врач пальпирует остистые или поперечные отростки смежных позвонков (рис. 691). При пальпации остистых отростков он отмечает уменьшение объема движения в блокированном сегменте в начале движения, а при пальпации поперечных отростков (с противоположной стороны) – в момент максимального вращения.

Для изучения боковых наклонов пациент скрещивает руки на груди, а врач прижимает его туловище к себе, фиксируя противоположное плечо рукой, пропущенной под руками пациента. Своим туловищем врач производит небольшие толчковые движения, наклоняя туловище пациента в противоположную сторону. Другой рукой он проводит пальпацию двух смежных остистых отростков, определяя подвижность между ними (рис. 692).

Исследование подвижности в реберно-поперечных суставах проводится в тех же позициях врача и пациента, что и при изучении вращения. Здесь врач пальпирует проекцию реберно-поперечных суставов, находящихся на расстоянии 3-3,5 см от остистых отростков. Одновременно с пальпацией врач проводит пассивное движение туловища пациента. При этом вначале делается наклон назад, затем вращение в противоположную от исследуемого сустава сторону и, наконец, наклон вперед. В момент выполнения движения врач должен ощутить некоторую подвижность головки ребра (рис. 693, 694, 695).

Определение подвижности ребер можно проводить в положении пациента сидя или лежа. При этом исследуемый закладывает одну руку себе за голову, а врач, стоя сзади, пропускает свою руку в отверстие, созданное рукой пациента, и удерживает его за локоть. Больной совершает глубокие дыхательные движения, во время которых врач поднимает (при вдохе) и опускает (при выдохе) его локоть (рис. 696, 697, 698). Другой рукой врач проводит пальпацию межреберных промежутков и определяет наличие ограничения подвижности между ребрами, которое может возникать на вдохе или выдохе.


Приемы постизометрической релаксации, применяемые на грудном отделе позвоночника

Постизометрическая релаксация дыхательной мускулатуры (рис. 699). Используется при выявлении гипомобильности ребер, снижении дыхательной экскурсии грудной клетки. Возникающие на этом фоне боли могут быть острыми и хроническими, обычно они связаны с дыханием. Такие боли могут распространяться вдоль ребер до грудины или быть только локальными. При пальпации выявляются ирритационные зоны в области 10–12-го ребер.

Занимая исходное положение, пациент ложится на бок. Нога его, расположенная снизу, немного согнута, стопа верхней ноги помещается в подколенную ямку нижней ноги, причем колено и 2/3 бедра верхней ноги свисают с кушетки. Врач стоит сбоку от пациента, лицом к нему. Он помещает одну свою руку на одноименный плечевой сустав пациента, а ладонь другой руки – на область выбранного ребра, причем средний и указательный пальцы плотно прижаты вдоль этого ребра и захватывают плашмя его угол.

Заняв исходное положение, врач помогает пациенту развернуть плечевой сустав от себя, а таз – к себе: при этом возникшее натяжение тканей должно концентрироваться в области выбранного ребра.

Плечевой сустав фиксируется неподвижно в этом положении одноименной рукой врача, и он ощущает возможную границу свободного движения выбранного ребра. Отметив эту границу, врач предлагает больному медленно и глубоко вздохнуть, одновременно оказывая небольшое сопротивление торцом приложенной к ребру руки, и перевести взгляд в сторону давления. Эта фаза изометрического напряжения длится около 10 секунд. Затем пациенту предлагается медленно и глубоко выдохнуть, одновременно расслабиться и перевести взгляд на себя. В наступившей фазе релаксации (примерно 10 секунд) врач оказывает адекватное наступающему мышечному расслаблению давление рукой, приложенной к выбранному ребру в передненижнем направлении. Прием можно повторить 5-7 раз.

Постизометрическая релаксация мышц, приводящих лопатку к позвоночнику (средняя порция трапециевидной, ромбовидные мышцы).

Вариант I (рис. 700). Положение больного сидя “верхом” на стуле, кисти на затылке в “замке”. Врач осуществляет захват плеча с больной стороны рукой, проведенной через подмышечную впадину со здоровой стороны. Этой рукой он производит ротацию. Другой рукой усиливает отведение лопатки, толкая ее в медиальный край основанием ладони. При этом происходит одновременная релаксация коротких ротаторов грудного отдела позвоночника на противоположной стороне. Используются глазодвигательные и дыхательные синергии; взгляд в больную сторону – вдох, взгляд в сторону нотации – выдох.

Вариант II (рис. 701).

Положение больного сидя. Врач одной рукой приводит к передней поверхности грудной клетки плечо пациента, а другой усиливает отведение лопатки от позвоночника захватом за медиальный край. Используются дыхательные синергии и произвольное усилие пациента.

Вариант III (рис. 702).

Положение больного сидя. Врач, стоя позади, захватывает дистальные отделы плеч и перекрещивает руки больного спереди, отводя лопатки от позвоночника. Этот прием позволяет релаксировать мышцы с обеих сторон. При дыхательных синергиях происходит увеличение введения рук кпереди. Можно использовать произвольное усилие пациента.

Постизометрическая релаксация наружных межреберных мышц (рис. 703). Данные мышцы участвуют в акте дыхания, поднимая ребра и расширяя грудную клетку.

Вариант I (рис. 704, а).

Больной лежит на боку с подложенным валиком или на изломе специального стола, релаксируемые мышцы сверху, руки в “замке” за головой, ноги согнуты в коленном и тазобедренном суставах. Врач, стоя спереди, накладывает ладони на заднебоковую поверхность грудной клетки, фиксируя ребра на выдохе. Изометрическая работа – вдох против усилия врача. Во время выдоха врач растягивает межреберные мышцы, “раздвигая” ребра в каудальном и краниальном направлениях при одновременном прогибе грудной клетки на себя.

Вариант II (рис. 704, б).

Больной лежит на животе. Врач помещает радиальный край ладони в межреберье, расширяя его за счет смещения соседних ребер, одновременно производится сдавливание грудной клетки на выдохе, на вдохе оказывается препятствие расширению грудной клетки. Во время ритмичных дыхательных движений происходят расширение межреберья и релаксация мышц.

Постизометрическая релаксация диафрагмы. Главная ее функция состоит в том, что она, являясь основной инспираторной мышцей, при сокращении увеличивает краниокаудальный размер грудной клетки.

Вариант I (рис. 705).

Положение пациента на спине. Одна ладонь врача накладывается на эпигастральную область, другая на тело грудины. На вдохе ладонь, располагающаяся на грудной клетке, давлением ограничивает ее экскурсию, другая ладонь оказывает умеренное давление на брюшную стенку. На вдохе происходит изометрическая работа диафрагмы, на выдохе – ее расслабление.

Вариант II (рис. 706).

Больной лежит на спине. Ладони врача накладываются симметрично на верхнюю часть брюшной стенки с захватом нижних ребер. Во время вдоха производится умеренное сопротивление расширению нижней части грудной клетки. В период выдоха осуществляется наружная компрессия живота с последующей фиксацией рук в конце экспираторной фазы. Обязательным условием для правильного выполнения данного приема является максимальный “брюшной” вдох с целью наибольшего вовлечения диафрагмы. Достигается это глубоким вдохом, выталкивающим пальцы врача за реберную дугу.

Постизометрическая релаксация передней зубчатой мышцы. Функция данной мышцы заключается в прижимании лопатки к задней поверхности грудной клетки и сдвигании ее кпереди.

Положение больного сидя. Врач смещает его плечевой сустав в дорсальном направлении, сдвигая лопатку кзади, другая рука фиксирует туловище. Используются дыхательные синергии, на выдохе усиливается смещение лопатки (рис. 707).

Хорошая релаксация передней зубчатой мышцы и приводящей лопатку мышцы достигается при “отрывании” лопатки от грудной клетки размещением кисти врача между ее медиальным краем и задней поверхностью груди, как это показано на рис. 708.

Постизометрическая релаксация выпрямителя позвоночника (рис. 709). Выпрямитель позвоночника выполняет функцию разгибания позвоночника.

Положение лежа на спине. Больной максимально сгибает ноги в тазобедренных и коленных суставах и обхватывает руками проксимальные отделы голеней.

Врач в этом процессе принимает минимальное участие, его роль ограничена контролем правильного выполнения упражнения. Преднапряжение формируется сближением головы и голеней. На вдохе изометрически работают разгибатели позвоночника, на выдохе происходит релаксация. Целесообразно использование дыхательных и глазодвигательных синергии: взгляд кверху – вдох, взгляд книзу – выдох.

Постизометрическая релаксация ротаторов позвоночника (полуостистая, многораздельная, вращатели) (рис. 710). Функция ротаторов позвоночника заключается в сближении остистого отростка верхнего позвонка и поперечного нижнего, в результате чего происходит ротация верхнего позвонка.

Больной лежит на спине, ему придается положение универсального мобилизующего приема. С этой целью туловище пациента вращают за головной и тазовый концы в противоположных направлениях, то есть формируется спираль. Технически это выглядит следующим образом. Нога больного на стороне релаксируемых мышц сгибается в тазобедренном и коленном суставах, стопа этой ноги оказывается в подколенной ямке другой. Давлением на эту ногу своим коленом врач производит ротацию таза и позвоночника в одну сторону, то есть на себя. Рукой врач производит ротацию верхней половины туловища давлением на плечевой пояс в противоположную сторону.

Преднапряжение формируется на высоте излома спирали, редактируемые мышцы оказываются на противоположной стороне от врача, то есть сверху. Изометрическая работа ротаторов производится использованием глазодвигательных и дыхательных синергии. Взгляд в сторону врача – вдох способствует активности ротаторов, взгляд в противоположную сторону – выдох тормозит их активность и вызывает релаксацию.


Тракционные приемы, выполняемые на грудном отделе позвоночника

Тракционная мобилизация в положении сидя (рис. 711).

Этот тракционный прием целесообразен в тех случаях, когда есть необходимость мобилизации разгибания.

Положение пациента сидя со скрещенными на лбу руками. Врач, стоя спереди, обхватывает пациента за спину, наклоняет кпереди и тянет туловище кверху и на себя.

Расположенные на спине ладони врача оказывают легкое давление, выпрямляя позвоночник. Преднапряжение создается тракцией и разгибанием позвоночника. На вдохе оно удерживается, в это время происходит небольшое увеличение кифоза. На медленном выдохе увеличиваются тракция туловища, наклон тела вперед и давление ладоней на спину, вызывая прогибание грудного отдела позвоночника. Провести 5–6 повторений.

Прицельная тракционная мобилизация области шейно-грудного перехода в положении больного сидя (рис. 712).

Прием применяется при выявлении функциональных повреждений (блокад) в области перехода шейного отдела позвоночника в грудной отдел. На этом фоне возможно появление острых и хронических болей в воротниковой зоне, распространяющихся в руку, межлопаточную область. При пальпации удается выявить ирритационные зоны в области позвонков С6–Th3, Th4.

Пациент садится на кушетку, пальцы его рук переплетены в “замок” под затылком, врач просовывает свои руки в треугольные “окошки”, образованные плечом, предплечьем и боковой поверхностью шеи пациента, со стороны передней грудной стенки. Кисти врача плотно приложены к задней поверхности шеи пациента следующим образом: указательный и средний пальцы каждой кисти плотно прижаты к поперечному отростку вышележащего позвонка блокированного сегмента.

Заняв исходное положение, врач проводит вытяжение шейно-грудного отдела в передневерхнем направлении. Важно подчеркнуть, что тракционное усилие достигается не тягой рук, а следующим образом: сначала распрямляются коленные суставы врача, а его корпус отклоняется назад (от исходного вертикального положения), при этом его грудная клетка прижимается к спине пациента, создавая дополнительную точку опоры. Если при проведении этого приема (обычно 5-7 повторений) удается достичь состояния предна-пряжения в выбранном сегменте, то мобилизация органично переходит в тракционную манипуляцию, а именно: в конце фазы выдоха пациента врач коротко откидывает верхнюю часть своего торса назад и вверх, одновременно форсируя давление пальцами на поперечные отростки вышележащего позвонка, то есть выполняет манипуляцион-ный толчок в оси тракции.

Неспецифическая тракция средне-грудного отдела позвоночника в положении больного сидя (рис. 713). Прием применяется при гипомобильности среднегрудного отдела позвоночника, ограничении дыхательной экскурсии грудной клетки, а также при связанном с этими состояниями остром и хроническом болевом синдроме.

Пациент садится на кушетку, скрестив руки на груди и кистями захватив разноименные плечевые суставы. Врач встает вплотную за пациентом и ладонями обеих рук захватывает его локтевые суставы, при этом его предплечья и плечи тесно прилегают к телу больного.

Заняв исходное положение, врач полностью распрямляет свои руки в локтевых суставах и отклоняет свой корпус назад. Одновременно он ротирует свой таз таким образом, чтобы подставить область выше гребня подвздошной кости под грудной отдел позвоночника пациента и создать тем самым дополнительную точку опоры. Выполняемое таким образом тракционное усилие позволяет достичь значительного вытяжения в среднегрудном отделе позвоночника, но не следует стараться приподнимать таз пациента над кушеткой.

Прием плавно повторяется на выдохе пациента 5–7 раз.

Неспецифическая тракция нижнегрудного отдела позвоночника в положении больного сидя (рис. 714). Прием может использоваться в качестве подготовки к проведению манипуляции на этом регионе, а также как самостоятельный прием при общей гипомобильности нижнегрудного отдела позвоночника и сопутствующем болевом синдроме (локальном или распространяющемся на боковую поверхность тела).

Пациент садится на кушетку, руки его скрещены на груди, причем каждая кисть захватывает противоположное плечо над локтевым суставом. Врач стоит вплотную за больным, ладонями обеих рук он держит снизу локтевые суставы пациента. Затем немного отклоняет туловище больного назад, так чтобы его спина опиралась на нижний отдел его грудной клетки, создавая тем самым дополнительную точку опоры.

Заняв исходное положение, врач полностью выпрямляет свои руки в локтевых суставах, одновременно плавно отклоняя свой корпус и туловище пациента назад. Это движение позволяет значительно нарастить тракцию в нижнегрудном отделе позвоночника, однако не следует пытаться приподнять пациента с кушетки. С целью облегчения усилия врач, отклоняя свой корпус назад, одновременно может развернуть свой таз таким образом, чтобы подпереть боком (над гребнем подвздошной кости) спину пациента.

Прием повторяется на выдохе больного 5-7 раз.


Приемы мобилизации, применяемые на грудном отделе позвоночника

Мобилизация ребер с выполнением непосредственного усилия межреберных мышц.

Вариант I (рис. 715). Используется при показаниях для проведения мобилизации 2–12-го ребер. Прием показан при ограничении экскурсии грудной клетки, которое может сопровождаться острыми и хроническими болями в области позвоночника и грудины, часто связанными с дыханием. При проведении приема пожилым людям следует соблюдать осторожность, чтобы не сломать ребро (возрастной остеопороз!).

Занимая исходное положение, пациент удобно ложится на кушетку лицом вниз, руки свободно свисают по ее краям. Под грудную клетку необходимо подложить небольшую подушку для образования легкого кифоза. Врач стоит сбоку от пациента, на стороне, противоположной воздействию, несколько развернувшись к стопам пациента. Основание своей ладони (зона между тенаром и гипотенаром) с отягощением другой рукой он плотно устанавливает на угол ребра, выбранного для проведения приема.

Заняв исходное положение, врач предлагает пациенту глубоко и медленно вдохнуть. В процессе вдоха он удерживает зафиксированное ребро (5-7 секунд), сохраняя контакт ладони с углом ребра. Таким образом, используя прямое усилие мышц-агонистов (межреберных), врач проводит мобилизацию выбранного ребра. Степень достигнутой мобилизации может быть плавно увеличена. Для этого в процессе выдоха пациента врач, не меняя контакта, оказывает давление на ребро, смещая его вниз (в вентральном направлении). Такое давление достигается не за счет усилия рук (локтевые суставы прямые), а за счет увеличения сгибания верхней части корпуса врача. Прием повторяется 5–10 раз.

Вариант II (рис. 716, 717).

В целом показания те же, что и в варианте 1. Однако если в процессе проведения такой мобилизации удается достичь преднапряжения в реберно-позвоночном сочленении, то, не меняя исходного положения, следует провести манипуляцию. Требуется соблюдать осторожность при проведении приема пожилым больным.

Пациент ложится на кушетку лицом вверх, его руки скрещены на груди. Для лучшей релаксации спинной мускулатуры можно подложить валик под коленные суставы. Врач стоит сбоку от пациента, у здоровой стороны. Он устанавливает предплечье своей одной руки на скрещенные руки пациента, захватывая кистью его локтевой сустав на стороне воздействия. Затем, несколько поворачивая пациента на себя, плотно устанавливает тенар кисти своей другой руки на область угла ребра, выбранного для проведения приема.

Заняв исходное положение, врач оказывает умеренное давление своим предплечьем на скрещенные руки пациента, наваливаясь верхней частью собственного корпуса, при этом он старается точно ощутить границу свободного движения ребра с помощью приложенного к его углу тенара другой руки. Достигнув этой границы, он предлагает больному глубоко вдохнуть, одновременно оказывая сопротивление расширению грудной клетки (3-5 секунд) и сохраняя контакт тенаром. Таким образом, используя прямое усилие мышц-агонистов (межреберных), врач проводит мобилизацию выбранного ребра.

Достигнутая степень мобилизации может быть далее последовательно увеличена. Для этого в фазе глубокого медленного выдоха врач плавно, следуя за экскурсией грудной клетки, наращивает давление на скрещенные руки пациента в передне-заднем направлении, поддерживая сопротивление этому давлению тенаром кисти на углу ребра. Прием можно повторить 5-7 раз.

Целенаправленная мобилизация шейно-грудного перехода в положении больного лежа на боку (рис. 718). Используется при обнаружении функциональных нарушений (блокад) в области шейно-грудного перехода, облегчает проведение последующих манипуляций. Прием может иметь самостоятельное значение, когда невозможно достичь состояния преднапряжения.

Возникающие на фоне гипомобильности шейно-грудного отдела позвоночника боли могут носить острый и хронический характер, быть локальными или распространяться на руки и межлопаточную область; при пальпации можно выявить ирритационные зоны в области позвонков С6–ТМ.

Пациент лежит на кушетке на боку. Руки его сложены перед грудью. Врач стоит сбоку от кушетки, лицом к лицу с больным. Одной своей рукой он захватывает голову пациента так, что голова и частично шея покоятся на его предплечье, а кисть охватывает заднюю поверхность шеи, причем мизинец этой руки плотно прижат плашмя к остистому отростку верхнего позвонка выбранного для воздействия сегмента. Другая рука врача с помощью предплечья и веерообразно расставленных пальцев, приложенных на позвоночник и ребра пациента, стабилизирует его корпус. С этой же целью врач надавливает своей грудью на плечевой сустав пациента.

Большой палец второй руки врача осуществляет надежную фиксацию остистого отростка нижнего позвонка данного сегмента. А именно: если предполагается проведение мобилизации в направлении бокового смещения и бокового наклона, то подушечка большого пальца плотно прижимается к боковой поверхности остистого отростка нижележащего позвонка со стороны, ближайшей к врачу (то есть сверху). Если же предполагается мобилизация в направлении ротации, то большому пальцу “помогает” указательный, то есть остистый отросток зажимается между этими двумя пальцами. В том случае, когда врач планирует мобилизацию в переднезаднем направлении (дорзальном), большой палец подушечкой опирается на заднюю поверхность остистого отростка.

Итак, описанное исходное положение с пациентом, лежащим на боку, позволяет провести мобилизацию области шейно-грудного перехода в нескольких направлениях: бокового смещения, бокового наклона, ротации, переднезаднего смещения.

Заняв исходное положение, врач может обследовать подвижность и одновременно мобилизировать шейно-грудной переход в направлении бокового смещения. Для этого он сначала проводит небольшое вытяжение шеи с помощью предплечья дальней руки вдоль оси тела пациента, создавая тем самым дистракцию (расхождение суставных поверхностей) в сегменте под мизинцем, тесно прижатым к остистому отростку верхнего позвонка.

Другими словами, шейный отдел позвоночника, включая и верхний позвонок выбранного сегмента, смещается краниально (вперед) до ощущения сопротивления тканей. Это создает условия для дальнейшего проведения приема, который состоит теперь в боковом смещении (вверх) шейного отдела позвоночника, включая и фиксированный мизинцем верхний позвонок сегмента. Это смещение достигается вертикальной тягой всего предплечья. Важно отметить, что это движение не является боковым наклоном и не может быть выполнено больным самостоятельно (“суставная игра”). Выполняя такое боковое смещение, врач одновременно оказывает большим пальцем другой руки давление сверху на боковую поверхность остистого отростка нижнего позвонка сегмента против движения предплечья дальней руки, не допуская его смещения.

Прием повторяется на выдохе 5-7 раз.

Из этого же положения врач проводит боковой наклон головы пациента и его шеи, приближая к себе предплечье одной руки и сохраняя фиксирующее усилие большим пальцем другой руки (рис. 719). Степень наклона регулируется ощущением концентрации напряжения тканей именно над остистым отростком нижнего позвонка сегмента. Повторение приема позволяет мобилизовать выбранный сегмент в направлении бокового наклона. Обычно проводят 5-7 таких повторений на выдохе больного.

Помогая большому пальцу указательным, врач мобилизирует выбранный сегмент в направлении ротации. Ротация осуществляется (на фоне дистракции!) с помощью предплечья таким образом, чтобы прилагаемое усилие приходилось именно над фиксирующими 1-м и 2-м пальцами.

Прием может быть повторен на выдохе пациента 5-7 раз.

Установив большой палец одной руки на заднюю поверхность остистого отростка нижнего позвонка, врач выполняет с помощью предплечья другой руки передне-заднее (дорсальное) смещение шейного отдела позвоночника, включая и фиксированный мизинцем верхний позвонок выбранного сегмента. При этом, как и в предыдущих случаях, врач концентрирует прилагаемое усилие между фиксирующими пальцами обеих рук (то есть между 5-м и 1-м). Прием повторяется на выдохе больного 5-7 раз.

Неспецифическая мобилизация верхнегрудного отдела позвоночника с выполнением экстензии в положении больного сидя (рис. 720). Используется в качестве подготовки к проведению манипуляций на верхнегрудном отделе позвоночника. Может применяться как самостоятельный лечебный прием при общей гипомобильности этого региона и связанных с ней жалобах пациента.

Занимая исходное положение, пациент садится на кушетку, руки скрещивает пепел лбом, каждая кисть захватывает разноименное плечо как раз под локтевым суставом. Врач стоит перед больным и проводит свои руки через “окошечки” между плечами пациента и его шеей, причем его кисти опираются на выбранную для мобилизации зону.

Заняв исходное положение, врач руками подтягивает пациента к себе, несколько приподнимая свои локти и делая шаг назад. Таким образом осуществляется рычажное воздействие в экстензии (разгибании) на верхнегрудной отдел позвоночника. Далее он опускает свои локти, приближается на шаг к пациенту и снимает давление пальцев рук на мобилизируемый участок. Прием повторяется 5–10 раз мягко, эластично, в соответствии с дыханием пациента.

Неспецифическая мобилизация средне- и нижнегрудного отделов позвоночника с выполнением экстензии в положении больного сидя (рис. 721). Используется при гипомобильности указанных регионов позвоночника, связанных с ней острых и хронических болях, локальных или распространяющихся вдоль ребер на переднюю грудную стенку. Такие боли часто связаны с дыханием. При пальпации выявляются ирритационные зоны в области средне- и нижнегрудных позвонков и реберно-позвоночных сочленений.

Занимая исходное положение, пациент садится на кушетку (под его ноги можно подставить невысокую табуретку), руки вытягивает вперед. Врач встает сбоку от больного, устанавливает свою ногу (отдаленную от больного) на стул, а предплечьем руки (одноименной с ногой) поддерживает под локтевыми суставами выпрямленные руки пациента, причем предплечье этой поддерживающей руки опирается на колено поставленной на стул ноги. Другую свою руку врач устанавливает на выбранную для мобилизации область грудного отдела позвоночника, прикладывая к остистым отросткам основание ладони.

Заняв исходное положение, врач (на выдохе больного) давит основанием ладони на участок, выбранный для мобилизации. Усиливая это давление, он одновременно несколько поворачивает свое колено наружу и добивается выраженного разгибания грудного отдела позвоночника. Прием выполняется медленно, плавно, сообразуясь с дыханием больного, 5–10 раз.

Прицельная мобилизация грудного отдела позвоночника с выполнением ротации и противоудержания в положении больного сидя (рис. 722). Используется в качестве подготовки к проведению дальнейших манипуляций на грудном отделе позвоночника, позволяет хорошо мобилизовать грудные сегменты от позвонков Th4, Th5 до грудопоясничного перехода (Тh2–L1). Показана во всех случаях выявления сегментарной гипомобильности, особенно когда блокирование сегмента сопровождается жестким ограничением диапазона свободного движения. Возникающие на этом фоне боли могут быть как локальными, в зоне пораженного сегмента, так и распространяющимися вдоль ребер на переднюю грудную стенку. При пальпации возможно выявление ирритационных зон в области позвонков Th3-ThlO, Thl2.

Занимая исходное положение, пациент садится на самый край кушетки, как на коня (то есть ноги располагает по обеим ее сторонам). Кисти рук пациента сцеплены в “замок”, ладони приложены к затылочно-теменной области. Врач встает сзади и несколько сбоку от больного (на уровне угла кушетки), немного расставив ноги. Одну свою руку (ту, в сторону которой будет совершаться ротация корпуса больного) он проводит под одноименной подмышечной впадиной пациента, в треугольное “окошко”, образованное согнутым плечом, предплечьем и боковой поверхностью шеи пациента, на противоположную сторону; кисть его захватывает плечо больного на этой стороне.

Врач плотно прижимает к своей грудной клетке корпус пациента, чтобы обеспечить его надежную стабилизацию при выполнении приема. Другую руку подушечкой разогнутого большого пальца он устанавливает перпендикулярно сбоку на остистый отросток нижнего позвонка выбранного сегмента так, чтобы препятствовать его смещению в ходе мобилизирующих движений.

Заняв описанное исходное положение, врач одной рукой тянет плечо больного в направлении ротации, медленно вращая его корпус так, чтобы прилагаемое усилие концентрировалось над фиксирующим большим пальцем другой руки, который оказывает противодавление перпендикулярно остистому отростку нижнего позвонка сегмента, сохраняя его в неподвижности. Тем самым создаются условия для прицельной мобилизации выбранного сегмента выше фиксирующего 1-го пальца. По достижении ощущения преднапряжения в этом сегменте врач мягко, деликатно, легкими пружинящими движениями усиливает проводимую ротацию, постепенно “освобождая” сегментарную подвижность. Прием выполняют 5-10 раз на выдохе пациента.

Целесообразно провести такую ротационную мобилизацию в обе стороны. При мобилизации нескольких сегментов сначала воздействие оказывают на вышележащие сегменты, постепенно спускаясь, как по лестнице, к нижележащим (каудальным) сегментам.

Если необходимо провести мобилизацию в самых нижних сегментах грудного отдела позвоночника и в области торако-люмбального перехода, важно проследить, чтобы корпус больного не отклонялся от вертикальной оси. С этой целью необходимо проверить, опирается ли корпус больного на грудную клетку врача в вертикальной плоскости, и далее сохранять ось мобилизирующего движения в этой же плоскости. Для этого в процессе ротации корпуса пациента усилием, опосредованным через одну руку, врач переносит вес своего тела на свою вращающуюся ногу (одноименную с этой же рукой). Такое перенесение веса является очень важным условием правильного выполнения мобилизации, в противном случае корпус больного отклоняется от вертикали при его ротации.

Мобилизация грудной клетки в положении лежа на боку (рис. 723). Положение пациента лежа на боку, согнув ноги, врач стоит лицом к больному. Руки врача, согнутые в локтевых суставах, располагаются таким образом, чтобы одна ладонь оказалась на крыле подвздошной кости, а другая – в подмышечной области пациента. Ладони открыты и пальцы обеих рук имеют возможность обеспечить пальпацию и растяжение кожи грудной клетки.

Смысл мобилизации заключается в обеспечении одновременной осевой тракции позвоночника за тазовый и плечевой пояс, сочетающейся с его прогибанием в грудном отделе и растяжением мягких тканей грудной клетки. Если подложить валик под среднегрудной отдел, то сформированный сколиоз выпуклостью кверху является исходной позицией для мобилизации ребер. Таким образом создается возможность многостороннего общего мобилизующего влияния на грудную клетку.

Преднапряжение создается растяжением позвоночника за тазовый и плечевой пояс, лордозированием грудного отдела позвоночника, кисти обеспечивают растяжение кожи и подкожных образований. На вдохе происходит удержание преднапряжения, на выдохе – усиление осевой тракции, прогиба, растяжение легких тканей, релаксация межреберных мышц на стороне сколиоза и мобилизация реберно-позвоночных суставов.

Следует иметь в виду, что энергичный глубокий выдох не расслабляет разгибатели, а, наоборот, активизирует их. Поэтому дыхательные движения должны быть медленными и неглубокими.

Описанный технический прием, не обладая достаточной нацеленностью на отдельный ПДС, имеет высокую мобилизирующую способность.

Мобилизация разгибания в положении сидя (рис. 724). Смысл приема сводится к тому, что разгибание позвоночника проводится в блокированном ПДС.

Положение пациента сидя. Врач, стоя позади него, разгибает грудную клетку с помощью рук пациента и пальцами пальпирующей руки оказывает легкое давление на область суставов блокированного ПДС. Особенно полезно использование дыхательной синергии в сочетании с изменением направленного глазодвижения.

Сильное разгибающее влияние оказывают на позвоночник взгляд кверху и глубокий выдох; при взгляде вниз и глубоком вдохе, наоборот, усиливаются реакции сгибания.

В отличие от описанного, при неглубоком вдохе происходит активация разгибателей спины, а на выдохе – их расслабление.

Нацеленность технического приема достигается очень легким давлением пальцами на остистые отростки блокированного ПДС. Далее пациент совершает легкий вдох и задерживает его на 5-6 секунд, пальцы врача постоянно “напоминают” давлением на остистые отростки о необходимости разгибания. Затем пациент производит энергичный выдох, тем самым увеличивая разгибательную активность мускулатуры спины. Следует подчеркнуть, что пальцы врача оказывают лишь направляющее символическое действие – больной должен “достать” выдохом указываемый сегмент.

Эта техника полезна при наиболее частой патологии грудных ПДС – блокада разгибания.

Мобилизация разгибания ПДС в положении лежа на боку. Технически прием напоминает предыдущий. Поскольку он выполняется в положении лежа на боку, техника исполнения адаптирована к новым условиям.

Смысл лечебного приема – разгибание блокированного ПДС в условиях выключения осевой нагрузки на позвоночник. Мобилизирующий прием предпочтительнее проводить для верхнегрудных ПДС.

Пациент лежит на боку со скрещенными на затылке руками. Врач стоит спереди, соединяет локти пациента вместе и одной рукой производит разгибание туловища в верхнегрудном отделе. Указательным пальцем другой руки врач оказывает легкое давление на нижний остистый отросток блокированного ПДС. Разгибание позвоночника производится до этого сегмента.

Дальнейшая нацеленная мобилизация производится с помощью сочетания неглубокого вдоха и глубокого выдоха. При легком неглубоком вдохе происходит медленное разгибание позвоночника за счет деятельности длинных мышц спины, чем достигается преднапряжение в блокированном ПДС. После паузы 6-8 секунд следует энергичный выдох, который также способствует разгибанию ПДС за счет активности глубоких сегментарных мышц. Указательный палец врача в данном случае выполняет предназначенную природой функцию: указывает на блокированный сегмент, который тактильно оценивается пациентом как уровень (“упор”) достижения дыхательной разгибательной волны. Повторить 3-4 раза.

Мобилизация сгибания верхнегрудных ПДС. Технический прием давлением на поперечный отросток полезен при асимметричных блокадах сгибания грудных ПДС Thl-Th2, Th2-ТпЗ, где выполнение толчковой мобилизации (манипуляции) затруднено. Положение пациента сидя на стуле. Голова слегка опущена, врач фиксирует голову захватом за затылок и слегка поворачивает ее в противоположную сторону (влево); другая рука врача (правая) фиксирует нижний поперечный отросток блокированного ПДС и давлением в вентральном направлении обеспечивает преднапряжение.

Смысл мобилизации заключается в увеличении наклона верхнегрудного отдела за счет движения головы, а фиксация поперечного отростка с одной стороны обеспечивает нацеленность мобилизационного воздействия.

Преднапряжение достигается наклоном головы вперед и налево, если блокада справа, и фиксацией нижнего поперечного отростка блокированного ПДС справа с помощью большого пальца (захват “крючком”).

Поднятие взгляда вверх и медленный вдох обеспечивают изометрическую работу разгибателей спины. В следующую фазу производятся медленный выдох и опускание взгляда, голова пациента опускается несколько ниже в противоположную (левую) сторону, а большой палец правой руки удерживает поперечный отросток. Таких повторов 3-4.

Мобилизация среднегрудных ПДС (рис. 725). Положение пациента стоя со скрещенными впереди руками. Врач, стоя позади пациента, располагает между собой и пациентом плотный валик на нижнем остистом отростке блокированного ПДС. Затем врач производит перехват руки пациента таким образом, чтобы одна рука врача фиксировала локоть пациента. Другую руку пациента он должен наложить на фиксированную руку и захватом кисти установить на уровне блокированного ПДС.

Преднапряжение создается обхватом грудной клетки с помощью обеих рук пациента, легким сгибанием туловища и фиксацией валика над блокированным сегментом. Смысл мобилизации заключается в легком противодействии пациента (“высвобождение”) усилию врача, удерживающего преднапряжение. Время “высвобождения” – 8-10 секунд.

Повторять 3-5 раз. Допускается толчок в спину пациента с помощью валика во время паузы.


Приемы манипуляции, применяемые на грудном отделе позвоночника

Прицельная манипуляция с выполнением ротации и коротких рычагов в положении больного лежа на животе (рис. 726). Используется при сегментарной гипомобильности грудного отдела позвоночника, сопровождаемой ощущением жесткого сопротивления в конце диапазона свободного движения в блокированном сегменте. Возникающие на этом фоне боли могут носить острый и хронический характер, быть локальными или распространяться вдоль ребер на переднюю поверхность тела. При пальпации удается выявить ирригационные зоны в области позвонков Th3–Th10. Данная манипуляция не показана пожилым пациентам из-за опасности перелома ребер на фоне возрастного остеопороза. Как и все манипуляции в положении больного лежа на животе, прием может плохо переноситься пациентами с заболеваниями сердечнососудистой и дыхательной системы.

Занимая исходное положение, пациент ложится на кушетку, руки свободно лежат вдоль туловища, дыхание не затруднено. Врач стоит сбоку от пациента, на уровне выбранного участка грудного отдела позвоночника. Суть приема заключается во взаимной противоротации двух позвонков, составляющих сегмент.

Направление ротации принято обозначать по ротации верхнего позвонка сегмента. Для наглядности Е. Рыхликова предлагает различать два варианта данной манипуляции: по часовой стрелке и против часовой стрелки. В зависимости от выбранного варианта врач по-разному устанавливает свои руки на спине пациента. Если он выбирает вариант по часовой стрелке, то руки устанавливаются крест-накрест на двух соседних позвонках так, чтобы гороховидные косточки оснований ладоней плотно контактировали с поперечными отростками по обеим сторонам позвоночного столба. Например, одна рука контактирует с левым поперечным отростком Th6, а другая – с правым поперечным отростком Th7 (см. рис. 726). Если врач выбирает вариант против часовой стрелки, то он должен поменять руки местами, то есть установить одну кисть гороховидной косточкой на правый поперечный отросток Тh6, а другую кисть – на левый поперечный отросток Th7 (рис. 727). Чтобы правильно приложить руки к больному, необходимо определить проекцию поперечных отростков позвонков на поверхность спины. Рекомендуется сначала отыскать в выбранном регионе грудного отдела позвоночника три лежащих друг за другом остистых отростка и соединить их условной линией. Затем между остистыми отростками надо провести две линии перпендикулярно условной и отложить на них примерно по 3 см в обе стороны. В этом месте и будут проецироваться поперечные отростки, относящиеся к тому же позвонку, что и нижележащий остистый отросток.

Заняв исходное положение и проверив, правильно ли установлены контакты гороховидная косточка – поперечный отросток, врач полностью разгибает свои локтевые суставы и склоняется над пациентом, перенося вес верхней половины своего туловища на контактные зоны и усиливая тем самым давление на них до ощущения упругого, пружинистого сопротивления.

Затем несколько раз повторяет такое надавливание на выдохе больного, стараясь достичь предела сопротивления. Ощутив этот предел (состояние преднапряжения), выполняет манипуляционный толчок. С этой целью он резко “бросает” вниз верхнюю часть своего туловища, форсируя давление на контактные зоны, и одновременно выполняет кистями рук некоторое дистракционное усилие в сегменте. Манипуляционный толчок проводится на глубине выдоха пациента.

Прицельная манипуляция на грудном отделе позвоночника в положении больного лежа на спине (рис. 728). Используется при показаниях, аналогичных показаниям последнего приема.

Занимая исходное положение, пациент ложится близко к краю кушетки лицом вверх, руки его сцеплены в “замок” под затылком, локтевые суставы расположены параллельно в сагиттальной плоскости. Если у пациента чересчур гибкие суставы верхних конечностей либо, наоборот, вследствие их тугоподвижности и болей он не в состоянии сцепить руки на шее, то допустимо предложить ему обхватить свои плечи разноименными кистями. Врач стоит сбоку от пациента, как можно ближе к нему. Он сгибает свою удаленную от пациента руку, склоняясь над ним и устанавливая свое предплечье перед своей грудной клеткой и сверху локтевых суставов пациента (кисть руки захватывает одноименный локтевой сустав). Другую свою руку врач подводит под требуемый регион грудного отдела позвоночника, причем кисть этой руки захватывает между тенаром и ногтевой фалангой среднего пальца остистый отросток нижнего позвонка выбранного сегмента, а предплечье располагается вдоль оси позвоночника.

Заняв исходное положение, врач, когда пациент делает выдох, несколько раз подряд слегка налегает на его согнутые локтевые суставы (рис. 729), нацеливая передающееся через его туловище усилие на выбранный позвоночный сегмент, нижний позвонок которого фиксирован подведенной снизу кистью.

Ощутив с ее помощью состояние преднапряжения, врач резко налегает корпусом (через свое предплечье) на локтевые суставы пациента, сообщая его грудному отделу манипуляционный толчок в направлении вниз (к кушетке) и вперед (краниально). Одновременно он строго контролирует фиксацию нижнего позвонка выбранного сегмента, удерживая его без смещения. Манипуляция проводится на глубине выдоха пациента. При посегментном проведении общее направление воздействий – сверху вниз.

Прицельная манипуляция “тяни-толкай”, по А. Стоддарту (рис. 730). Используется при показаниях, аналогичных показаниям последних двух приемов.

Занимая исходное положение, пациент ложится на кушетку лицом вниз; под грудную клетку (переднюю поверхность) на уровне требуемого участка грудного отдела позвоночника подложена подушка, чтобы обеспечить его переднее сгибание (флексию); руки пациента свободно лежат вдоль туловища, кисти положены под таз. Врач стоит сбоку от пациента и чуть позади (каудальнее) от места воздействия. Он прикладывает большие пальцы обеих рук к боковым поверхностям двух соседних остистых отростков позвонков, образующих выбранный сегмент. Заняв исходное положение, врач оказывает нарастающее давление пальцем одной руки на остистый отросток, к примеру, позвонка Th6, смещая его вправо, в то время как 1-м пальцем другой руки смещает остистый отросток позвонка Th5 влево. Достигнув ощущения устойчивого сопротивления такому давлению в выбранном сегменте (состояние преднапряжения), он выполняет манипуляционный толчок, представляющий собой резкое мелкоамплитудное движение больших пальцев навстречу друг другу.

Прицельная манипуляция на области шейно-грудного перехода и верхних грудных позвонков с выполнением ротации и приемом сопровождения в положении больного лежа на животе (рис. 731).

Используется при гипомобильности сегментов области шейно-грудного перехода и верхних грудных позвонков, а также при связанных с ней острых и хронических болях (локальные или распространяющиеся в межлопаточную область). По мнению известного остеопата Э. Ваноно, манипуляция может быть проведена до уровня позвонка Тh10.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, руки свободно лежат вдоль туловища, голова и шея – за пределами кушетки. Врач стоит в изголовье, несколько сбоку. Одной рукой он поддерживает голову пациента, положив его нижнюю челюсть на свое предплечье и пальцами захватив подбородок. Голова пациента, следовательно, несколько повернута в сторону другой руки врача, которую тот помещает на верхнегрудной отдел позвоночника пациента. Причем ногтевые фаланги 1-го и 3-го пальцев врача (в ряде случаев допустимо создание контакта с помощью гороховидной косточки основания ладони) упираются в боковую поверхность остистого отростка верхнего позвонка выбранного сегмента со стороны, в которую проводится ротация.

Заняв исходное положение, врач дополнительно поворачивает голову пациента с помощью предплечья одной руки в сторону другой, контактирующей, одновременно выполняя некоторое разгибание шейного отдела позвоночника так, чтобы прилагаемое усилие концентрировалось под зоной контакта на вышележащем позвонке сегмента. Создав состояние преднапряжения, врач проводит манипуляционный толчок на выдохе пациента. Толчок выполняется в направлении дальнейшей ротации при сохранении достигнутого разгибания и потенцируется синхронным формированным давлением контактирующих пальцев.

Прицельная манипуляция на области шейно-грудного перехода и верхних грудных позвонков с выполнением ротации и противоудержания в положении больного лежа на животе (рис. 732). Используется при показаниях, аналогичных показаниям предыдущего приема.

Занимая исходное положение, пациент ложится близко к краю кушетки лицом вниз, руки располагаются свободно вдоль туловища, подбородок опирается о кушетку (шейный отдел позвоночника распрямлен). Врач стоит сбоку от пациента, близко к нему, на уровне его плечевого пояса. Он склоняется над пациентом и твердо устанавливает ногтевую фалангу 1-го пальца одной руки против боковой поверхности остистого отростка нижнего позвонка выбранного сегмента с одноименной (с рукой) стороны. Кисть другой руки помещается на одноименную височно-теменную область пациента.

Заняв исходное положение, врач кистью, лежащей на голове больного, сгибает шейный отдел позвоночника в направлении от себя; далее он этой же рукой вращает шею и голову пациента лицом к себе. Ощутив максимальную концентрацию усилия непосредственно над фиксирующим 1-м пальцем одной руки (состояние преднапряжения), врач выполняет манипуляционный толчок. Этот крепкий и точный толчок выполняется с помощью 1-го пальца, фиксирующего нижний позвонок выбранного сегмента, в поперечном направлении и несколько вниз. Синхронно с ним слабо наращивается боковое сгибание шейного отдела позвоночника с помощью руки, лежащей на голове больного. Прием проводится на глубине выдоха пациента. Все движения головы пациента, необходимые для достижения требуемых степеней разгибания, бокового наклона и ротации, совершаются вокруг определенной точки опоры, которой является подбородок пациента.

Прицельная манипуляция на грудном отделе позвоночника с помощью колена в положении больного сидя (рис. 733). Используется при тех же показаниях, что и выполнение предыдущих двух приемов.

Занимая исходное положение, пациент садится на кушетку, сцепив руки на затылке. Врач стоит позади пациента, сгибает и ставит на кушетку или подставку правую ногу, помещая коленный сустав на проблемный участок грудного отдела позвоночника пациента. При этом колено (бугристость большеберцовой кости) правой ноги врача должно надежно контактировать с остистым отростком нижнего позвонка блокированного сегмента. Далее врач подводит свои руки под подмышечные впадины больного через “окна”, образованные плечом и предплечьем, захватывая кистями оба запястья пациента.

Заняв исходное положение, врач получает возможность провести манипуляцию на любом уровне грудного отдела позвоночника, изменяя лишь контакт колена в пределах этого участка. В то же время имеется определенное различие в направлении манипуляционного толчка в зависимости от направления, в котором выявляется сегментарная гипомобильность. Допустим, у пациента имеется ограничение наклона туловища. В этом случае врач, крепко упираясь в остистый отросток нижележащего позвонка выбранного сегмента, одновременно давит обеими руками на запястье пациента. Это движение приводит к наклону вперед грудного отдела позвоночника пациента (включая и верхний позвонок сегмента) до места его контакта с коленом врача. Степень наклона можно проконтролировать с помощью пальпации, на несколько секунд освободив свою левую руку и ощутив напряжение в тканях выбранного сегмента 1-м пальцем.

По достижении состояния преднапряжения (на глубине выдоха больного) врач проводит манипуляционный толчок, который заключается в малоамплитудном резком наращивании переднего сгибания части корпуса пациента против своего колена, сохраняющего надежный контакт.

Если же у пациента имеется ограничение разгибания (наклона назад), то врач должен использовать технику с более точным манипуляционным толчком относительно своего колена и одновременно как бы накатить на колено вышележащую часть туловища больного. С этой целью, опираясь предплечьями о плечи пациента со стороны подмышек, он тянет на себя и вверх запястья больного. В результате этого движения верхняя (над коленом) часть корпуса пациента сохраняет наклонное положение, в то время как нижняя (под местом контакта) разгибается. По достижении преднапряжения (на выдохе пациента) врач выполняет манипуляционный толчок, резко и коротко подтягивая на себя верхнюю часть туловища пациента против фиксирующего колена, относительно которого толчок направлен вперед и несколько вниз. Аналогичный прием проводится, если в сегменте выявлена гипомобильность в направлении ротации, только колено правой ноги устанавливается против поперечного отростка нижнего позвонка данного сегмента.

Определенную трудность при выполнении этого приема создают длинные рычаги, затрудняющие контроль за его проведением, кроме того, подчас сложно ощутить контакт колена с позвонком пациента. В то же время именно длинные рычаги позволяют получить положительный результат, когда другие приемы оказываются несостоятельными. И наконец, корректное выполнение приема делает контакт колена с позвоночником безболезненным для пациента (в крайнем случае допустимо использовать в качестве прокладки тонкую губку).

Прицельная манипуляция с выполнением ротации и противоздержания в положении больного лежа на боку, по А. Стоддарту (рис. 734, 735). Используется при сегментарной гипомобильности (функциональная блокада) нижнегрудного отдела позвоночника и области тораколюмбального перехода, сопровождающейся ощущением жесткого сопротивления в конце диапазона свободного движения в сегменте. Возникающий на этом фоне болевой синдром (острый или хронический) локализуется в области позвоночника или распространяется по межреберным промежуткам на переднюю поверхность тела.

При возникновении опоясывающих болей, а также их иррадиации в паховую область пальпацией можно выявить ирритационные зоны в области позвонков Th8–Th12.

Занимая исходное положение для успешного проведения прицельной манипуляции на нижнегрудных сегментах и грудопоясничном переходе, А. Стоддарт предлагает провести одну из трех (в зависимости от конкретной картины болезни) комбинаций движений.

1. При разогнутом (экстензия) позвоночнике пациента следует провести сегментарные боковой наклон и ротацию в одну и ту же сторону.

2. При согнутом (флексия) позвоночнике осуществить боковой наклон и ротацию в противоположные стороны.

3. При незначительно согнутом позвоночнике (легкая флексия) выполнить ротацию без наклона в какую-либо сторону.

Если первые две комбинации движений “нацеливают” прием на выбранный сегмент за счет замыкания суставных поверхностей в прочих сегментах этого региона позвоночника, то в последнем случае избирательность манипуляции достигается за счет натяжения связочного аппарата, вплоть до выбранного сегмента.

Предположим, что врач, исходя из конкретной ситуации, проводит манипуляцию с согнутым позвоночником пациента (рис. 734). В этом случае пациент удобно лежит на кушетке на боку, а врач стоит лицом к нему около предполагаемого участка воздействия. Он сгибает лежащую сверху ногу пациента в тазобедренном и коленном суставах так, чтобы бедро почти доставало до его грудной клетки, что приведет к сгибанию нижнегрудного отдела позвоночника. Степень такого сгибания контролируется (визуально и пальпацией) врачом по достижении нарастающего натяжения тканей в выбранном сегменте.

Затем с целью придать телу пациента правильное положение врач вытягивает на себя его нижележащую руку, чтобы вывести вперед его плечо и плечевой сустав. Далее врач разворачивает вышележащее плечо пациента в направлении от себя и поворачивает его туловище до тех пор, пока прилагаемое усилие не сконцентрируется в зоне выбранного сегмента. Этот сегмент фиксируется с помощью обеих рук врача. Одну руку он проводит под вышележащим плечом пациента, локтем упираясь в соответствующий плечевой сустав и подушечкой большого пальца надавливая сверху на боковую поверхность остистого отростка верхнего позвонка выбранного сегмента. Предплечье другой руки, усиленное весом верхней части туловища, он устанавливает на вышележащий гребень подвздошной кости и указательным и средним пальцами нажимает снизу на боковую поверхность остистого отростка нижнего позвонка выбранного сегмента.

Так как при сгибании позвоночника требуется провести боковой наклон и ротацию в разные стороны, чтобы достичь смыкания суставных поверхностей прочих сегментов, то с целью моделирования бокового наклона необходимо подложить небольшую, но достаточно плотную подушечку (валик) под находящийся внизу бок пациента, чтобы достичь максимального бокового наклона в выбранном и фиксированном сегменте. Занятое исходное положение непосредственно предшествует манипуляции (по достижении состояния преднапряжения).

Допустим теперь, что врач в силу особенностей заболевания намеревается провести манипуляцию с разогнутым позвоночником больного (рис. 735). В этом случае необходимо изменить положение пациента для проведения бокового наклона и ротации в одну и ту же сторону (необходимое условие для смыкания суставных поверхностей прочих сегментов региона). Пациент лежит на боку на кушетке, а врач стоит лицом к нему на уровне предполагаемого воздействия. Затем он немного сгибает вышележащую ногу пациента, чтобы ему было удобнее. Коленным суставом он опирается о край кушетки.

Затем нужно подложить подушку под верхнюю часть туловища пациента – это позволяет добиться максимального сгибания на уровне выбранного сегмента. Правильно уложив пациента, следует с помощью обеих рук надежно зафиксировать выбранный сегмент. При этом одна рука, опираясь на вышележащую половину грудной клетки предплечьем и локтевым суставом, давит на одноименный плечевой сустав больного, а 1-й палец этой руки подушечкой нажимает на боковую поверхность остистого отростка верхнего позвонка выбранного сегмента. Другая рука опирается предплечьем на вышележащий гребень подвздошной кости, в то время как ее 2-й и 3-й пальцы фиксируют снизу боковую поверхность остистого отростка нижнего позвонка выбранного сегмента. Заняв это исходное положение, врач готов после достижения преднапряжения в сегменте провести на нем прицельную манипуляцию.

Если врач выбирает манипуляцию со слабо согнутым (легкая флексия) позвоночником пациента, то для достижения прицельной манипуляции в выбранном сегменте он должен провести ротацию без сгибания туловища больного в сторону, что приведет к постепенному, связочному “замыканию” сегментов отдела позвоночника вплоть до требуемого уровня.

Пациент ложится боком на кушетку, а врач сгибает его вышележащую ногу в коленном и тазобедренном суставах, чтобы достичь легкого расхождения остистых отростков поясничных и нижнегрудных позвонков вплоть до уровня нижнего позвонка выбранного сегмента. Далее он склоняется над больным и устанавливает свои руки, как описано в двух предыдущих случаях.

Заняв исходную позицию в соответствии с выбранным положением нижнегрудного отдела позвоночника (экстензия, флексия, легкая флексия), врач усиливает давление своими предплечьями на плечевой сустав больного и части его груди с одной стороны и на гребень подвздошной кости с другой. Наращивая давление, он вращает плечо и верхнюю часть туловища больного в направлении от себя, а таз и нижнюю часть туловища в направлении к себе. В то же время 1-м пальцем одной руки врач старается сместить остистый отросток вышележащего позвонка вниз, а 2-м и 3-м пальцами другой руки тянет остистый отросток нижележащего позвонка вверх, помогая локализации усилий. Достигнув состояния преднапряжения в выбранном сегменте (на выдохе больного), он проводит манипуляционный толчок: быстро надавливает предплечьями в противоположных направлениях с одновременным встречным движением пальцев рук, фиксирующих остистые отростки. Важно еще раз подчеркнуть, что если в первых двух случаях состояние преднапряжения связано с замыканием суставных поверхностей прочих сегментов региона и требует значительных усилий при давлении пальцами на остистые отростки соседних позвонков сегмента для локализации приема, то в последнем случае состояние преднапряжения обусловлено натяжением связочного аппарата позвоночника и требует чистоты ротации и верного расчета давления.


ПОЯСНИЧНЫЙ ОТДЕЛ И ТАЗОВЫЙ ПОЯС ПОЗВОНОЧНИКА

Назад На лицевую Содержание Вперед


Анатомия и биомеханика поясничного отдела позвоночника

Поясничный отдел позвоночника состоит из пяти позвонков и люмбосакрального перехода, которые образуют при участии двенадцатого грудного позвонка шесть ПДС. Поясничные позвонки сообразно их функции имеют крупные размеры, достаточно большую площадь поверхности тел. Межпозвоночные диски здесь высокие (1/3 тела позвонка). Форма и расположение суставных поверхностей ПДС поясничного отдела определяют движения в них преимущественно в сагиттальной плоскости. По данным разных специалистов, суммарный наклон вперед (сгибание) в этом отделе достигает 60–80°, а разгибание – 30–35°. Боковые наклоны во фронтальной плоскости проводятся в пределах 20–30°. Вращение здесь резко ограничено и составляет примерно 10-15°. Однако оно сопровождает боковой наклон в обязательном порядке. Позвонки при этом вращаются в противоположную сторону без наклона.


Исследование поясничного отдела позвоночника

Функциональное исследование поясничного отдела позвоночника начинают с активных движений, которые выполняются пациентом в положении стоя.

При наклоне вперед при выпрямленных ногах (без разведения коленей) врач определяет расстояние от опущенных рук до пола (рис. 736). При этом определяется не только увеличенное положительное расстояние от пальцев до пола, но и отрицательное расстояние, если пациент касается пола всей ладонью. Это может указывать на признаки гипермобильности в позвоночно-двигательном сегменте или на способность к перерастяжению ишиокруральной мускулатуры (К. Левит, 1973).

При пробе Шоберга измеряется расстояние между остистыми отростками двух позвонков, чаще всего L5 и Тh2. При наклоне вперед это расстояние в норме должно увеличиваться. При наличии патологических изменений в этом регионе оно остается без изменений.

Наклон назад (рис. 737) позволяет предположить наличие признаков артроза дугоотростчатых суставов, в случае если это движение вызывает болевую реакцию. Усиление лордоза в момент наклона кзади может свидетельствовать о наличии локальной гипермобильности.

При боковом наклоне необходимо обращать внимание на то, чтобы пациент не сгибал коленные суставы и не отклонялся вперед и назад.

Следят также за тем, до какого места ноги пациент достанет кончиками пальцев (чаще всего несколько ниже колена), плавно ли происходит изгиб в динамике движения или в каком-либо месте возникает как бы надлом, свидетельствующий о наличии функциональной блокады. При нормальном объеме бокового сгибания вертикальная линия, опущенная от задней подмышечной складки, должна проходить через межъягодичную складку. Отклонение этой линии до противоположного гребня подвздошной кости является признаком гипермобильности (рис. 738). Необходимо обращать внимание на вращательную синкинезию таза, которая в нормальных условиях возникает при боковых наклонах туловища. Таз при этом производит сложное движение: при наклоне до уровня тораколюмбального перехода он вращается в противоположную от наклона сторону, при достижении люмбосакрального перехода вновь вращается в противоположную сторону. Отсутствие синкинезии указывает на наличие функциональной блокады в каком-либо из этих отделов.


Исследование подвижности позвоночно-двигательных сегментов (ПДС) при пассивном движении в положении больного лежа

Исследование подвижности ПДС при пассивном сгибании

1. Положение пациента лежа на спине. Врач одной рукой захватывает обе ноги пациента, при этом одна нога заброшена на другую. Врач, приподнимая ноги пациента и приближая их к его брюшной стенке, другой рукой проводит пальпацию межостистых промежутков (рис. 739), определяя наличие подвижности.

2. Пациент лежит на боку лицом к врачу с согнутыми в коленных и тазобедренных суставах ногами. Врач бедрами прижимает колени пациента и, производя качающие движения, подтягивает их кпереди, к брюшной стенке. Проводится пальпация межостистых промежутков для определения подвижности в ПДС (рис. 740).

Исследование подвижности ПДС при пассивном разгибании

1. Изучая пассивную экстензию в нижнегрудном регионе, врач укладывает пациента на живот, позволяя ему свесить руки. Одной рукой врач захватывает ноги пациента несколько выше коленных суставов и приподнимает их, производя качающие движения. Свободной рукой производится пальпация межостистых промежутков. Для облегчения нагрузки врач может производить упор коленом в кушетку (рис. 741).

В целях изучения подвижности в нижнегрудном и верхнепоясничном регионах пациент принимает такое же положение, но его руки направлены вперед. Врач одной рукой захватывает руки пациента в области середины плечевых костей и приподнимает верхнюю часть туловища. Другой рукой проводится пальпация подвижности в ПДС (рис. 742).

2. Пациент лежит на боку лицом к врачу с согнутыми в коленных и тазобедренных суставах ногами. Врач одной рукой захватывает ноги больного и постепенно отводит их, производя качающие движения.

Другой рукой пальпирует межостистые промежутки (рис. 743). В этой позиции возможно изучение подвижности в сторону как разгибания, так и сгибания позвоночника.

Исследование при пассивном боковом сгибании проводится в таком же положении больного, но при соблюдении условия, что его ноги согнуты в коленном и тазобедренном суставах под прямым углом так, что голени расположены параллельно туловищу. Врач, захватывая ноги пациента в области колена или голени, поднимает их кверху, одновременно производя пальпацию остистых отростков позвонков с вогнутой стороны, то есть сверху (рис. 744).

При исследовании вращения в сегменте L5–S1, где движения в этом направлении могут составлять 5-6°, И. Дворжак с соавторами (1987) указывает на возможность их проведения. Пациент при этом сидит верхом на кушетке, руки сцеплены за головой. Врач одной рукой прижимает туловище пациента к себе, удерживая его за плечи. Этой же рукой проводится пассивное вращение. Двумя пальцами другой руки врач пальпирует остистый отросток L5 позвонка и верхнюю точку остистости гребня крестца. Смещение пальцев, фиксирующих данные точки, во время пассивного вращения будет указывать на объем движения в L5-S1.

Чтобы правильно оценить состояние ПДС, все пассивные движения (приемы) необходимо проводить безболезненно, чтобы избежать возможной рефлекторно-мышечной реакции, а значит, ограничения подвижности в ПДС и неправильной оценки его состояния.

Исследование крестцово-копчикового сочленения начинают с наружной пальпации, надавливая на конец копчика, подтягивая его в вентро-дорсальном направлении. Нужно также пальпировать боковые его поверхности. При наличии болезненности проводится пальпация через прямую кишку. Здесь необходимо пальпировать крестцово-копчиковую связку и мышцу, поднимающую анус, напряжение которых приводит к блокаде копчика.

Исследования связок, фиксирующих тазовые кости, проводятся в положении больного лежа на спине. При этом для определения степени нагруженности подвздошно-поясничной связки (lig. iliolumbalis) врач сгибает ногу пациента, расположенную с ближайшей от себя стороны, в коленном и тазобедренном суставах на 90°, приводит колено пациента кнутри и производит толчок по оси бедра (рис. 745).

Возникновение неприятных ощущений или боли в поясничном регионе говорит о патологическом состоянии связки.

Для исследования крестцово-подвздошной связки (lig. iliosacralis) врач приводит колено в направлении к противоположному плечу (рис. 746). Толчок оказывается также по оси бедра.

Исследование крестцово-бугорной связки (lig. sacrotuberalis) проводится таким же образом, однако колено здесь приводится к гомолатеральному плечу (рис. 747).


Анатомия и биомеханика тазового пояса

Тазовый пояс состоит из крестцовых, подвздошных костей и пятого поясничного позвонка, которые укреплены мощными связками. В его состав также входят крестцово-подвздошные суставы и лобковое сочленение.

Ряд авторов (Г. Гутман, К. Левит, 1983) выделяют три типа таза, строение которого во многом может определить развитие патобиомеханических изменений.

Первый тип – “нормальный”, или “средний”, с наклоном диска L5-S1 по отношению к горизонтальной линии на 35-50°; тело пятого поясничного позвонка имеет незначительно выраженную клиновидную форму, хорошо развитые поперечные отростки. Диски L5-S1, как правило, ниже, чем диск L4-L5. У людей с подобным типом таза отмечается склонность к развитию функциональных блоков в ПДС L5-S1 в большей степени, чем гипермобильность.

Второй тип – “ассоциированный” имеет наклон диска L5-S1 по отношению к горизонтальной линии 15-30°, тело пятого поясничного позвонка имеет прямоугольную форму, поперечные отростки небольшие. Высота диска L5-S1 больше, чем L4-L5, что способствует развитию гипермобильности в люмбосакральном переходе.

Третий тип – “перегруженный”, у которого наклон диска L5-S1 по отношению к горизонтальной линии составляет 50-70°, а тело L5 позвонка имеет выраженную клиновидную форму.

Высота диска L5-S1 небольшая. У людей, имеющих подобный тип тазового пояса, как правило, перегружены люмбосакральные, тазобедренные и коленные суставы. У них часто возникают функциональные блокады в пояснично-крестцовых ПДС, крестцово-подвздошных суставах, а между остистыми отростками поясничных позвонков наблюдается развитие неартрозов (А. Левит, 1983).

Крестцово-подвздошные суставы с точки зрения функций тазового пояса играют решающее значение. Суставные поверхности его бугристы, не соответствуют друг другу и имеют неправильную форму. Они по форме несколько напоминают ушную раковину. В связи с этим они относятся к числу малоподвижных. Некоторые авторы вообще отрицают наличие движений в этих суставах. Однако М. Фригейро (1974), М. Зуттер и другие доказали факт подвижности в суставах и описали оси их вращения, из которых основной является горизонтальная, проходящая через второй крестцовый позвонок. Вокруг этой оси происходит движение в форме качания (нутация), осуществляемого в виде дорсального и вентрального кивков (К. Левит, 1973-1983).


Исследование тазового пояса

Имеется ряд приемов, позволяющих оценить взаиморасположение суставных поверхностей крестцово-подвздошного сустава, наличие патобиомеханических расстройств и различных клинических признаков, связанных с ними. Исследования при этом проводятся как с воспроизведением активных движений самим больным, так и без его активного участия.

Внешний осмотр в определенной степени дает информацию о наличии дисфункций в тазовом поясе. Об этом будут свидетельствовать: деформация ромба Михаэлиса, различный уровень подъягодичных складок, отклонение от вертикальной оси межъягодичной складки, смещение реберного края в сторону. При наличии функциональной блокады в крестцово-подвздошном сочленении отмечается псевдоукорочение гомолатеральной ноги в положении больного лежа. Однако в сидячем положении эта нога будет казаться длиннее.

Весьма информативным будет пальпаторное определение уровня расположения и симметричности задних (рис. 748) и передних (рис. 749) верхних остей, а также гребней подвздошных костей. Пальпацию гребней подвздошных костей производят сверху. Это особенно важно при наличии напряжения мышечных слоев, прикрепляющихся к подвздошной кости, так как при этом может создаться впечатление о неравном уровне стояния гребней. Для исключения этого нужно отодвинуть мягкие ткани и пальпировать костные структуры сверху (рис. 750). Задние и передние ости подвздошных костей, как правило, пальпируются снизу.

Если пальпируемые образования находятся на одном уровне, это свидетельствует о равной длине конечностей и нормальных взаимоотношениях между костями тазового пояса. В случае если все пальпируемые точки с одной стороны расположены ниже, чем с противоположной, можно говорить об укорочении соответствующей конечности. Это необходимо уточнить с помощью дополнительных исследований, и прежде всего измерением всей нижней конечности, а также голени и бедра по отдельности. Кроме того, иногда разную длину ног можно увидеть в положении лежа или в висе на перекладине. Весьма существенным в установлении статики является взвешивание пациента на двух напольных весах. Необходимо при этом, чтобы исследуемый не видел показателей веса и не смог скоординировать нагрузки на обе ноги. Считается, что разница в весе более 5 кг на одну ногу свидетельствует о грубом нарушении осанки. Однако заключение об истинном синдроме “косого таза”, связанного с укорочением конечности, можно делать после исключения других биомеханических нарушений, которые могут проходить в ключевых ПДС, а также в крестцово-подвздошных суставах.

Патологические изменения, возникающие в тазовом поясе, связаны прежде всего с илиосакральным смещением, или илиосакральной блокадой. Илиосакральное смещение – это процесс патологической фиксации рогированной половины таза относительно другой в направлении, противоположном движению ноги. По мнению К. Левита, эта форма нарушения деятельности тазового пояса вызывается разнообразными причинами, имеющими рефлекторный характер, вовлекший в процесс подвздошно-поясничную мышцу.

Пальпация вышеуказанных пунктов у пациентов с илиосакральным смещением выявляет некоторые варианты нарушения их симметрии.

Чаще всего можно видеть, что задне-верхняя ость подвздошной кости на стороне смещения расположена ниже, чем на противоположной, в то время как передне-верхняя ость с этой стороны находится выше. Гребни подвздошных костей в данном случае расположены на одном уровне. Кроме того, на стороне смещения опущена подъягодичная складка и изменена позиция седалищного бугра. В некоторых случаях задние или передние ости расположены на одном уровне, но в этом случае две другие точки пальпации будут смещены относительно противоположной стороны. Имеется ряд признаков, позволяющих подтвердить наличие крестцово-подвздошного сдвига. Один из наиболее адекватных и часто употребляемых – это феномен “опережения”. Врач, стоя сзади больного, 1-м пальцем фиксирует задне-верхние ости подвздошных костей. Больной в это время проводит наклон вперед, во время которого ость, расположенная ниже, опережает в движении противоположную (рис. 751).

Состояние сохраняется около 20 секунд, после чего положение остей восстанавливается на одном уровне. Данный феномен может быть выявлен и в случае, если задне-верхние ости находятся на одном уровне, но изменена позиция передних, что указывает на наличие крестцово-подвздошного сдвига.

Дж. Меннелем разработано несколько тестов, позволяющих подтвердить наличие заднего смещения. Один из них, напоминающий известный в неврологии симптом Вассермана, проводится следующим образом: пациент лежит на животе, а врач производит пассивное переразгибание ноги в тазобедренном суставе. В отличие от приема Вассермана (рис. 752), здесь врач второй рукой фиксирует седалищный бугор с исследуемой стороны, что ограничивает движения в поясничном отделе позвоночника, а движения осуществляются в тазобедренном и крестцово-подвздошном суставах (рис. 753). Ограничение движения и боль, возникающая при проведении пробы, свидетельствуют о заинтересованности этих образований.

Прием гиперабдукции, или симптом Патрика, проводится в положении пациента на спине. Одна нога его выпрямлена, а вторая согнута в коленном и тазобедренном суставах таким образом, чтобы ее стопа располагалась рядом с коленным суставом другой ноги. Из этого положения врач проводит пассивное отведение колена согнутой ноги, несколько прижимая ее к кушетке. Другой рукой врач фиксирует бедро ноги, лежащей прямо. В норме колено должно достичь кушетки. На стороне крестцово-подвздошного смещения между коленом и кушеткой имеется значительное расстояние (рис. 754). Это движение может быть ограничено также в случае заинтересованности тазобедренного сустава. Отдифференцировать локализацию процесса позволяет пальпация. При этом в случае крестцово-подвздошного смещения будет болезненной пальпация наружного края симфиза, где прикрепляются приводящие мышцы.

Болезненная пальпация в проекции вертлужной впадины будет свидетельствовать о заинтересованности тазобедренного сустава. Кроме того, дополнительными признаками наличия крестцово-подвздошного смещения могут быть: болезненность при пальпации подвздошной мышцы, задней и передних остей, а также гребня подвздошной кости.

Крестцово-подвздошная блокада может встречаться одновременно с синдромом “косого таза”, но чаще отдельно.

“Спайн-симптон” заключается в определении подвижности в крестцово-подвздошном сочленении при активном участии пациента. При его выполнении больной находится в вертикальном положении. Врач большим пальцем одной руки фиксирует задне-верхнюю ость подвздошной кости исследуемого сустава, а большим пальцем другой – остистый отросток крестца на этом же уровне. Пациент поднимает ногу, согнутую в коленном и тазобедренном суставах, а врач в это время наблюдает за смещением фиксируемой ости относительно пальца, находящегося на средней линии. Если подвижность в суставе не изменена, движение ости будет направлено книзу. В случае блокады его ость будет направляться кверху (рис. 755). Более точные указания на наличие блокад в этом сочленении будет давать исследование пассивной подвижности в нем. Имеется несколько приемов, позволяющих это воспроизвести. По мнению К. Левита (1982), один из наиболее адекватных тестов выполняется в положении пациента на спине.

Врач, стоя с противоположной стороны от исследуемого сочленения, приводит кнутри ногу пациента, согнутую в коленном и тазобедренном суставах, удерживая ее за колено. Приведение ноги он производит до того момента, когда начинается вращение таза, что свидетельствует о наличии преднапряжения в связках исследуемого сустава. Со стороны, где имеется его блокада, преднапряжение будет достигаться значительно раньше, чем с противоположной стороны. Врач, кроме того, производит легкое пружинное надавливание по оси приводимого бедра, а другой рукой, которой пальпируется крестцово-подвздошное сочленение, определяет наличие или отсутствие движения подвздошной кости относительно крестца (рис. 756).

Исследование пассивной подвижности в сочленении можно произвести в положении пациента на боку. Врач, стоя перед больным, пальпирует сочленение, как правило, несколько ниже задне-верхней ости (рис. 757). Но все же наиболее удобно исследование подвижности в положении пациента на животе. Врач одной рукой захватывает снизу подвздошную кость в области передне-верхней ости и, предварительно создав преднапряжение в суставе за счет подтягивания подвздошной кости кверху, производит легкие толчки кончиками пальцев с небольшой амплитудой. Другая рука пальпирует крестцово-подвздошное сочленение (рис. 758).


Приемы постизометрической релаксации, применяемые в области поясничного, пояснично-крестцового отделов позвоночника и в крестцово-подвздошных сочленениях

Постизометрическая релаксация квадратной мышцы поясницы (рис. 759). Функция данной мышцы заключается в том, что она фиксирует таз во время ходьбы, способствует наклону туловища в свою сторону.

Положение сидя. Врач проводит наклон туловища пациента в противоположную сторону упором на свое колено. Руки проводят растяжение мышц. Используются дыхательные синергии.

Постизометрическая релаксация поясничного и пояснично-крестцового отделов позвоночника с использованием прямого усилия мышц-агонистов и ротации в положении больного лежа на боку (рис. 760).

Показана при спазме и укорочении мышц выпрямителя спины и квадратной мышцы поясницы. Используется в качестве подготовки к последующим приемам, но может иметь и самостоятельное лечебное значение при гипомобильности вышеуказанных отделов позвоночника, когда в конце диапазона свободного движения не удается ощутить жесткое сопротивление (то есть невозможно создать состояние преднапряжения).

Пациент лежит на кушетке на боку. Вышележащая нога его согнута, и стопа лежит в подколенной ямке нижележащей ноги. Врач стоит лицом к пациенту на уровне его таза. Одной рукой врач фиксирует позвоночник больного, причем 2-й и 3-й пальцы приложены плотно к остистому отростку нижнего позвонка того участка, который выбран для воздействия, а вся ладонь плотно прижата к половине поясницы. Предплечье этой же руки опирается на гребень соответствующей подвздошной кости и большой вертел бедра. Другая рука врача фиксирует крыло той же подвздошной кости со стороны живота больного.

Заняв исходное положение, пациент ротирует свой корпус в направлении от врача, отводя одноименную направлению ротации руку. Ротация считается достигнутой, если прилагаемое пациентом усилие концентрируется над приложенным к позвоночнику 2-м и 3-м пальцами врача. Достигнув такой степени ротации, пациент выдерживает ее в течение 5 секунд, а затем расслабляется и отдыхает в течение 2-3 секунд, после чего прием может быть повторен 5-6 раз. Проведение приема должно сопровождаться вдохом и перемещением взгляда пациента в направлении ротации.

Постизометрическая релаксация области крестцово-подвздошного сочленения с использованием прямого усилия мышц-агонистов в положении больного лежа на спине (рис. 761). Показана при спазме и болезненном укорочении большой поясничной мышцы и, возможно, грушевидной мышцы. Развивающийся на этом фоне болевой синдром может быть острым и хроническим, боли часто распространяются на ягодичную область, бедро. При пальпации обычно удается выявить ирритационные зоны в области S1-S3 позвонков. Подвижность пораженного сакро-илиакального сустава ограничена (функциональная блокада). Может отмечаться патология в области симфиза лобковых костей. На стороне блокированного крестцово-подвздошного сочленения ветвь лобковой кости смещается вверх (краниально). Развивающаяся в ходе выполнения приема мышечная тяга за лобковую кость косвенно способствует мобилизации крестцово-подвздошного сочленения и восстанавливает равномерную установку ветвей лобковых костей.

Пациент располагается на кушетке лицом вверх. Важно для сглаживания поясничного лордоза подложить подушку под шейно-грудной отдел позвоночника. Одна нога пациента, на здоровой стороне, максимально согнута в коленном и тазобедренном суставах. Другая нога, на пораженной стороне, полностью разогнута в тазобедренном суставе, согнута в коленном, а ее голень свисает с края кушетки. Врач стоит ближе к концу кушетки, со стороны воздействия. Одну свою руку он кладет на согнутую в тазобедренном и коленном суставах ногу больного, фиксируя ее и обеспечивая неподвижность таза в ходе приема; другую руку – всей ладонью над коленным суставом больной ноги пациента.

Заняв исходное положение, пациент по предложению врача создает изометрическое напряжение, пытаясь (усилие не должно вызывать болезненных ощущений!) выполнить сгибание и приведение разогнутой в тазобедренном суставе ноги. Пациент поддерживает прилагаемое усилие в течение 5 секунд. После 2-3 секундного отдыха прием повторяется 5-6 раз.

Постизометрическая релаксация крестцово-подвздошного сочленения с использованием прямого усилия мышц-агонистов в положении больного лежа на боку (рис. 762). Показания аналогичны данным в предыдущем приеме.

Пациент лежит на кушетке на боку, вверх пораженным крестцово-подвздошным сочленением. Вышележащая нога пациента согнута в коленном и тазобедренном суставах, стопа ее помещается в подколенную ямку нижележащей ноги. Корпус пациента находится в положении легкого сгибания и ротирован в направлении от врача. Степень ротации должна быть достаточной для образования “замыкания” вышележащих отделов позвоночника за счет натяжения связочного аппарата, не допускаются какие-либо боковые наклоны позвоночника. Врач стоит перед пациентом на уровне предполагаемого воздействия. Одну свою руку, усиленную наложением другой руки, он помещает на крестцовую кость, причем локтевой край кисти этой руки плотно фиксирует нижний край крестцово-подвздошного сочленения. Затем врач как бы наваливается на пациента верхней частью своей грудной клетки со стороны фиксирующей руки на область тазобедренного сустава вышележащей ноги пациента, а предплечьем усиливающей руки – на боковую поверхность его грудной клетки. Этим достигается надежная стабилизация тела пациента при выполнении приема.

Заняв исходное положение, врач предлагает пациенту произвести активное разгибание в пояснице (экстензию). При этом пациент оказывает своим тазом давление на приложенные к крестцу фиксирующие руки врача.

Пациент поддерживает усилие 5 секунд, после чего расслабляется на 2-3 секунды, и прием повторяется вновь 5-6 раз. Этим достигается релаксация мышц-агонистов области крестцово-подвздошного сочленения, непосредственно участвующих в активном движении больного, за счет их утомления от прямого усилия, повторенного несколько раз. Подчас этого бывает достаточно, чтобы увеличить подвижность в крестцово-подвздошном сочленении и подготовить его к последующей манипуляции.

Постизометрическая релаксация мышцы-выпрямителя спины в области поясничного отдела позвоночника в положении больного лежа на боку (рис. 763). Показана при спазме и укорочении мышцы-выпрямителя спины, рельефно выделяющейся по обе стороны поясничного отдела позвоночника. Обычно такое состояние сочетается со спазмом и укорочением большой поясничной мышцы, квадратной мышцы поясницы, ослаблением мышц живота; причиной его обычно является патология поясничного отдела позвоночника (гиперлордоз, спондилолистез и др.) и тазобедренных суставов (артроз). Возникающие на этом фоне боли могут иметь острый или хронический характер, локализироваться в области крестца или распространяться на нижние конечности. При изучении объема движений в поясничном отделе позвоночника выявляется уменьшение переднего сгибания и бокового наклона без ощущения четкого сопротивления в конце диапазона свободного движения.

Пациент удобно лежит на кушетке на боку. Для того чтобы добиться максимально возможного в конкретной ситуации исходного натяжения мышцы-выпрямителя спины (у границы диапазона свободного, безболезненного движения), ноги пациента сгибаются в коленных и тазобедренных суставах, верхняя часть корпуса также согнута кпереди, нижележащее плечо выведено вперед.

Корпус пациента ротирован в направлении от врача ровно настолько, чтобы создать “замыкание” грудного отдела позвоночника за счет натяжения его связочного аппарата. Врач стоит лицом к пациенту, на уровне среднего региона поясничного отдела его позвоночника. Он склоняется над пациентом, чтобы, надавливая верхней частью своего корпуса, надежно стабилизировать тело пациента, прижав его к кушетке. Одна рука врача ладонью прижата к крестцовой кости, а другая рука, также ладонью, ложится на поясничный отдел позвоночника (пальцы фиксируют средние позвонки этого региона – L3-L4).

Заняв исходное положение, врач предлагает пациенту создать изометрическое напряжение мышцы-разгибателя спины. С этой целью пациент должен оказать тазом умеренное давление на приложенную к крестцу руку врача (как бы отставить таз). Выдержав на вдохе это усилие (примерно 10 секунд), пациент расслабляется и выдыхает. Во время наступающей фазы релаксации (также примерно 10 секунд) врач растягивает мышцу-выпрямитель спины, усиливая сгибание поясничного отдела позвоночника. Сгибание достигается тягой за крестец в нижне-переднем (каудо-вентральном) направлении. Врач может, усиливать это сгибание за счет дополнительного сгибания таза, которое может быть достигнуто синхронным давлением корпуса или бедер врача на согнутые в тазобедренных суставах ноги пациента (то есть врач, наваливаясь телом, приближает бедра пациента к его животу). Прием повторить 4-5 раз.

Постизометрическая релаксация подвздошно-поясничной мышцы (рис. 764). Прием используется как подготовительный перед проведением манипуляций на соответствующем крестцово-подвздошном сочленении, а также на нижних поясничных сегментах (L4-L5, L5-S1). Имеет самостоятельное лечебное значение при спазме и болезненном укорочении подвздошно-поясничной мышцы, что часто сочетается со спазмом мышцы-разгибателя спины в поясничной области, ослаблением мускулатуры передней брюшной стенки. Возникающие на этом фоне боли носят типичный тянущий характер, диффузно распределяются внизу живота, в паховой области, в области крестца. При искусственном выпрямлении поясничного лордоза можно выявить уменьшение разгибания соответствующего бедра без ощущения четкой границы диапазона свободного движения.

Для того чтобы добиться нужного исходного положения, непосредственно предшествующего проведению приема, необходимо правильно уложить больного на кушетку. С этой целью необходимо подвести пациента к кушетке (ее высота – примерно до уровня ягодичной складки больного) и предложить ему опереться тазом на край этой кушетки (но не садиться!). При этом седалищный бугор пациента как раз обопрется о край кушетки. Затем пациент должен согнуть ногу на здоровой стороне, обхватить коленный сустав скрещенными пальцами и прижать бедро к грудной клетке.

Кроме того, пациент должен за счет сгибания шеи кпереди образовать кифоз (“выгнутость” позвоночника кзади) в грудном и поясничном отделах.

Врач стоит рядом с пациентом, сбоку от него, со здоровой стороны. Одну свою руку он прикладывает поверх сцепленных пальцев больного под коленным суставом и проводит дополнительное, пассивное сгибание бедра, приближая его к животу больного. Другую руку он устанавливает на шейный отдел позвоночника больного, помогая сохранить сглаженность поясничного лордоза за счет сгибания нижнешейного и грудного отделов позвоночника.

Из этого положения врач начинает укладывать пациента на кушетку. С этой целью он, сохраняя захваты на шее и колене больного и поддерживая его, мягко опрокидывает его на спину. Поясничный лордоз должен быть сглажен, для этого под голову пациента, шею, верхнюю часть корпуса заранее подкладывается достаточно большая подушка (рис. 765).

Теперь врач перехватывает свои руки: одна его рука опирается (передавая вес верхней части корпуса) на коленный сустав согнутой ноги пациента со здоровой стороны; ладонь другой руки расположена над коленным суставом ноги пациента с пораженной стороны. Эта нога, начиная от ягодичной складки располагается вне пределов кушетки, она разогнута в тазобедренном суставе и согнута в коленном.

Заняв исходную позицию, врач легко давит рукой, расположенной над коленным суставом ноги с поврежденной стороны, смещая ее вниз, до предела свободного движения. Смещение должно быть абсолютно безболезненным. Ощутив некоторое мышечное сопротивление, врач останавливается и начинает проведение приема. Он предлагает пациенту глубоко вдохнуть, перевести взгляд в направлении головного конца кушетки и одновременно умеренно надавить разогнутым бедром против фиксирующей ладони (то есть попробовать согнуть бедро). Такое умеренное давление пациент оказывает в течение примерно 10 секунд, активизируя в изометрическом режиме подвздошно-поясничную мышцу. По завершении этой фазы пациент должен выдохнуть, расслабиться и перевести взгляд в направлении ног. Используя наступающую фазу изометрической релаксации, врач оказывает давление ладонью на разогнутое бедро пациента, смещая его вниз, насколько позволяет “тающая” подвздошно-поясничная мышца. Прием проводится мягко, не спеша примерно 10-15 секунд. Почувствовав возникающее сопротивление, следует прекратить прием и отметить вновь достигнутый рубеж. С нового рубежа начинается каждое последующее повторение приема. Всего рекомендуется 5-7 таких повторений.

Постизометрическая релаксация грушевидной мышцы (рис. 766). Она может использоваться в качестве подготовки к проведению манипуляций на крестцово-подвздошном сочленении. В то же время прием имеет самостоятельное лечебное значение в случаях рефлекторного спазма и болезненного укорочения грушевидной мышцы. Возникающие в этом случае боли обычно носят хронический характер, чаще локализуются в области соответствующей ягодицы, но возможно распространение болей и вдоль всей нижней конечности, что наблюдается в случаях сдавления (компрессии) спазмированной мышцей седалищного нерва. Боли усиливаются при полном приведении и внутренней ротации бедра. При пальпации ягодичной области удается прощупать плотную и болезненную грушевидную мышцу.

Пациент лежит на кушетке лицом вверх, одна его нога (на стороне поражения) сгибается полностью в коленном суставе, а в тазобедренном – под углом примерно 70° к поверхности тела. Другая нога свободно вытянута на кушетке. Врач стоит сбоку от пациента, с пораженной стороны. Одной рукой он опирается, используя вес своего тела, на верхне-переднюю ость подвздошной кости, надежно фиксируя таз больного на кушетке. Другой рукой обхватывает согнутую ногу пациента, прижимая к соответствующей половине своей грудной клетки.

Заняв исходное положение, врач налегает своим корпусом на согнутую ногу больного, осуществляя некоторое приведение (аддукцию) бедра. Степень такого приведения определяется максимально возможным натяжением мышцы без какого-либо сопротивления и болезненных ощущений. Появление указанных ощущений определяет конец диапазона свободного движения. На этом рубеже врач останавливается и предлагает пациенту медленно вдохнуть, перевести взгляд в сторону поражения и синхронно произвести умеренное давление коленным суставом против корпуса врача, в направлении отведения (абдукция).

Результатом совместных усилий пациента и врача является изометрическая активация грушевидной мышцы, которую целесообразно поддерживать около 10 секунд, после чего пациент должен расслабиться, медленно и глубоко выдохнуть, одновременно переводя взгляд к здоровой стороне туловища.

Врач, налегая корпусом на согнутую ногу пациента и следуя “по пятам” за наступающей постизометрической релаксацией грушевидной мышцы, бережно растягивает ее в направлении приведения. Почувствовав малейшее сопротивление такому растяжению, он прекращает прием и возобновляет его уже со вновь достигнутого рубежа. Рекомендуется провести 5-7 таких повторений.

Постизометрическая релаксация грушевидной и запирательных мышц (рис. 767). Данные мышцы ротируют бедро кнаружи и участвуют в его отведении.

Положение больного на животе. Голень на пораженной стороне согнута под прямым углом. Врач за дистальный отдел голени производит внутреннюю ротацию бедра (отводит стопу). Другой рукой необходимо фиксировать таз с противоположной стороны, препятствуя его ротации.

Используется произвольное усилие больного – наружная ротация бедра (движение голени в медиальном направлении).

Постизометрическая релаксация крестцово-остистой и крестцово-бугорной связок.

Релаксация крестцово-остистой связки. Положение на спине. Врач осуществляет медленное приведение колена больного к гетеролатеральной половине грудной клетки. В положении максимального приведения колено удерживается в течение 45-60 секунд, в течение которых происходит редрессация связки.

Релаксация крестцово-бугорной связки. Осуществляется аналогичным образом, но приведение колена осуществляется к гомолатеральной половине грудной клетки.


Приемы вытяжения, применяемые на поясничном, пояснично-крестцовом отделах позвоночника и сакроилиакальных суставах

Тракция позвоночника с использованием обеих нижних конечностей в положении больного лежа на спине (рис. 768). Применяется в качестве подготовки к дальнейшим манипуляциям на поясничном, пояснично-крестцовом отделах позвоночника, а иногда и на крестцово-подвздошных сочленениях. Может применяться и как самостоятельный лечебный прием у пожилых и ослабленных больных.

При остром простреле, когда из-за резкой боли невозможны другие приемы, тракция в сочетании с релаксирующим массажем может оказаться единственным средством для уменьшения болей.

Занимая исходное положение, больной ложится на кушетку на спину. Руками он обхватывает изголовье кушетки.

Голеностопные суставы обеих нижних конечностей несколько выдаются за ножной конец кушетки. Врач стоит со стороны этого края кушетки, расставив ноги на ширину плеч. Он захватывает обе ноги пациента обеими руками как раз над голеностопными суставами и немного приподнимает их над поверхностью кушетки (на 20-30 см). Для лучшей устойчивости врач может упереться стопами в ножки кушетки.

Заняв исходное положение, врач производит тракцию позвоночника тягой за обе нижние конечности, используя отклонение всего своего корпуса назад. Прилагаемое врачом усилие при такой тракции может быть максимальным. Наращивать его следует постепенно, не торопясь, и так же постепенно это усилие ослабляя. Прием повторить 3-5 раз.

Тракция позвоночника с использованием одной нижней конечности в положении больного лежа на спине (рис. 769). Применяется при тех же показаниях, что и к предыдущему приему, однако может оказаться более подходящим приемом для пациентов с неравномерной установкой таза (например, на фоне блокады крестцово-подвздошного сочленения), разной длиной нижних конечностей, при артрите тазобедренного или коленного сустава и пр.

Занимая исходное положение, пациент ложится на кушетку лицом вверх, руки его свободно располагаются вдоль туловища, голеностопные суставы несколько выступают за край кушетки. Врач стоит, расставив ноги на ширину плеч и развернув таз под углом к этому краю кушетки. При этом одна его передне-верхняя ость подвздошной кости выдвигается вперед, и на нее опирается всей стопой нога пациента. Другую ногу пациента, выбранную для проведения тракции, врач захватывает обеими руками, прикладывая кисти как раз над голеностопным суставом.

Заняв исходное положение, врач проводит тягу за захваченную обеими руками ногу пациента, отклоняя назад свой корпус. Одновременно он проводит дальнейшую ротацию своего таза в прежнем направлении, толкая крылом подвздошной кости опирающуюся на нее ногу больного в краниальном направлении (вперед).

Прием выполняется медленно, причем ослабление усилия также производят постепенно. Повторить прием 5-7 раз.

Тракция позвоночника на фоне его переднего сгибания в поясничном отделе с использованием обеих нижних конечностей в положении больного лежа на спине (рис. 770). Применяется при показаниях, совпадающих с показаниями для тракции позвоночника с использованием обеих нижних конечностей в положении больного лежа на спине: Однако данная тракция предпочтительнее для больного, у которого наблюдается уменьшение болей при переднем сгибании позвоночника (анталгическая поза).

Занимая исходное положение, пациент ложится на кушетку с согнутыми при этом тазобедренными и коленными суставами, руки скрещены на груди, стопы находятся на самом краю кушетки. Врач стоит, расставив ноги на ширину плеч, около ножного конца кушетки и предлагает пациенту опереться носками стоп о свои бедра. Обеими руками врач захватывает ноги больного, причем очень важно, чтобы предплечья находились на уровне подколенных ямок.

Заняв исходное положение, врач начинает тягу своими предплечьями за самую верхнюю часть голеней пациента. Эта тяга осуществляется не за счет движения рук врача, а за счет отклонения всего его корпуса назад. При этом таз пациента несколько приподнимается от кушетки, что способствует формированию переднего сгибания в поясничном отделе позвоночника. Прием выполняют неторопливо, постепенно наращивая и ослабляя прилагаемое усилие.

Рекомендуется провести 5–7 повторений.

Тракция позвоночника с использованием обеих нижних конечностей в положении больного лежа на животе (рис. 771). Выполняется при показаниях, соответствующих показаниям к предыдущему приему, однако больше подходит в тех случаях, когда у больного отмечается уменьшение болей при разгибании позвоночника.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, стопы его несколько выступают за край кушетки, выпрямленными руками он держится за изголовье. Дыхание больного должно быть свободным. Врач стоит у ножного конца кушетки, руками захватывает обе ноги пациента как раз над его голеностопными суставами.

Заняв исходное положение, врач начинает тянуть пациента руками за ноги, взявшись за его голени. Важно помнить, что на руки передается усилие, развиваемое при отклонении всего корпуса врача назад. Тяга медленно наращивается и постепенно ослабевает. Если пациент хорошо расслаблен, то допустимо в конце диапазона тракции провести дополнительное формированное усилие в том же направлении (неспецифическая тракционная манипуляция). Релаксацию больного в ходе этого приема можно оценить, наблюдая за исчезновением паравертебральных валиков спазмированной мускулатуры. Прием выполняют 5-7 раз.


Приемы мобилизации, применяемые на поясничном, пояснично-крестцовом отделах позвоночника и на крестцово-подвздошных сочленениях

Прицельная мобилизация сегментов поясничного и пояснично-крестцового отделов позвоночника с помощью ротации в положении больного лежа на боку (рис. 772). Используется при сегментарной гипомобильности (функциональные блокады) в указанных отделах позвоночника, проявляющейся преимущественно в ограничении ротации и бокового наклона.

Возникающий на этом фоне болевой синдром может быть острым или хроническим и чаще локализуется в области поврежденных сегментов. При этом при пальпации удается выявить спазм и болезненное укорочение мышцы-выпрямителя спины, квадратной мышцы поясницы, грушевидной мышцы; отчетливо прощупываются ирритационные зоны в области позвонков Тh2-S1. Прием хорошо подготавливает больного к последующим манипуляциям ротационного типа.

Занимая исходное положение, пациент ложится на бок. Одну свою руку он подкладывает под голову, другую отводит в направлении будущей ротации. Вышележащая нога согнута в коленном и тазобедренном суставах, носок ее покоится в подколенной ямке нижележащей ноги. Врач стоит лицом к пациенту на уровне предполагаемого воздействия. Он склоняется над больным и помещает обе свои руки на его позвоночник. При этом кончиками 2-го и 3-го пальцев одной своей руки (например, левой) врач крепко фиксирует остистый отросток вышележащего (краниального) позвонка выбранного сегмента со стороны, удаленной от кушетки; кончиками 2-го и 3-го пальцев другой своей руки (например, правой) он плотно фиксирует остистый отросток нижележащего (каудального) позвонка этого же сегмента со стороны, приближенной к кушетке.

Заняв исходное положение, врач, используя левую кисть и соответствующее предплечье, сначала поворачивает таз пациента на себя так, чтобы нацелить прилагаемое усилие как раз над приложенными к нижележащему (каудальному) позвонку 2-м и 3-м пальцами этой кисти. Потом, используя свою правую кисть и соответствующее предплечье, врач поворачивает верхнюю часть корпуса пациента от себя так, чтобы максимальное напряжение тканей концентрировалось точно под приложенными к вышележащему (краниальному) позвонку 2-м и 3-м пальцами этой кисти.

Для облегчения этой фазы ротации локоть врача оказывает давление против вышележащего плеча больного. Таким образом, за счет поэтапного движения рук врача выбранный для воздействия сегмент позвоночника подводится к границе диапазона свободного движения. Теперь врач имеет возможность провести собственно прицельную пассивную мобилизацию выбранного сегмента с помощью непосредственной тяги за остистый отросток нижележащего (каудального) позвонка. Эта тяга осуществляется приложенными к остистому отростку пальцами за счет дальнейшего постепенного увеличения ротации нижележащего отдела позвоночника и таза в направлении на врача.

Прием выполняется не спеша, сообразуясь с дыханием больного (увеличение тяги на выдохе). Делают 5–7 повторений.

Прицельная мобилизация пояснично-крестцового отдела позвоночника с помощью переднего сгибания в положении больного лежа на боку (рис. 773). Используется при функциональной блокаде сегмента, образованного позвонками L5-S1. При этой патологии пациент испытывает хронические локальные боли. Данный прием нежелателен при остром поясничном простреле (люмбаго), поясничных болях компрессионного генеза.

При пальпации в рассматриваемой ситуации выявляется обычно ирритационная зона в области позвонков L5, S1. Удается прощупать также укороченную и спазмированную мышцу-выпрямитель спины. Занимая исходное положение, пациент ложится на бок. Нижележащая рука его подложена под голову, и плечо этой руки выведено вперед. Вышележащая рука отведена в сторону. Ноги пациента согнуты в коленных и тазобедренных суставах. Врач стоит лицом к больному на уровне воздействия. Сначала вращением от себя грудного и поясничного отделов позвоночника он “запирает” лежащие над областью воздействия позвоночные сегменты пациента. Это “запирание” осуществляется благодаря натяжению связочного аппарата позвоночника.

Затем врач склоняется над пациентом и устанавливает свои руки на его позвоночник. При этом подушечками 2-го и 3-го пальцев одной руки он фиксирует остистый отросток позвонка L5. Ладонь и предплечье этой руки расположены вдоль позвоночника и подкрепляют связочное “запирание”. Другая рука врача плотно прижата ладонью и частью предплечья к крестцовой кости; пальцы этой руки (2-й и 3-й) подушечками фиксируют остистый отросток позвонка S1. Закончив установку рук, врач предлагает пациенту установить голени ног, согнув в тазобедренных и коленных суставах, против своего корпуса или бедер. Заняв исходное положение, врач начинает плавную пассивную мобилизацию пояснично-крестцового сегмента за счет сгибания (флексии) в этом сегменте. Такое сгибание достигается кистью и предплечьем врача посредством тяги за остистый отросток позвонка S1 и крестцовую кость пациента. Направление тяги вентро-каудальное, то есть диагонально в направлении живота больного и его ног. Сгибание в пояснично-крестцовом сегменте усиливается за счет синхронного сгибания в тазобедренных суставах пациента. Для этого одновременно с тягой рукой на пояснице больного врач прижимает своим корпусом (бедрами) согнутые колени больного в направлении к его животу. Дойдя до границы возможного в конкретной ситуации диапазона движения, врач постепенно ослабляет прилагаемое усилие. Прием выполняется не спеша, сообразуясь с дыханием пациента (тяга прилагается на выдохе). Повторяют 5-7 раз.

Неспецифическая мобилизация поясничного и пояснично-крестцового отделов позвоночника с помощью ротации в положении больного сидя (рис. 774). Используется при показаниях, соответствующих показаниям к приему в положении больного лежа на боку.

Занимая исходное положение, пациент садится на кушетку, разведя бедра. Руки его скрещены за головой, локти ориентированы вперед. Врач стоит сзади пациента, вплотную к нему. Он подводит одну свою руку под одноименное плечо пациента и через “окно”, образованное плечом и предплечьем на противоположной стороне, своей кистью захватывает разноименное плечо больного. Другой рукой врач берется за находящийся между бедрами пациента край кушетки. Это необходимо для опоры врача и стабилизации корпуса больного.

Заняв исходное положение, врач, используя тягу рукой, лежащей на плече пациента, придает поясничному отделу позвоночника вращение и боковой наклон (в сторону этой же руки). Не прерывая движения, он сообщает корпусу пациента дальнейшее круговое движение, например сгибание вперед, вращение влево, левый боковой наклон, разгибание, сгибание вперед, вновь вращение влево и т. д. Изменяя степень сгибания вперед, бокового наклона, разгибания, ротации, врач получает возможность приблизительно “нацеливать” прием на тот или иной участок поясничного отдела позвоночника. Более того, данная техника позволяет оказывать воздействие, различное по силе и в разных направлениях. Прием выполняют без резких движений, плавно переводя корпус пациента из одной позиции в другую, не вызывая у него чувства дискомфорта и не сбивая с дыхания. Повторяется 5-7 раз.

Полисегментная мобилизация поясничного и пояснично-крестцового отделов позвоночника с помощью ротации в положении больного сидя (рис. 775). Используется при показаниях, совпадающих с показаниями к прицельной ротационной мобилизации той же области позвоночника в положении больного лежа на боку. Предлагаемый прием хорошо подготавливает пациента к последующим ротационным манипуляциям.

Занимая исходное положение, пациент садится верхом на кушетку, у самого ее конца, руки скрещены на груди. Врач стоит за больным, вплотную к нему. Одной рукой он захватывает разноименное плечо пациента, основанием ладони другой руки упирается в паравертебральную область с одноименной стороны позвоночника. Местом контакта, таким образом, являются основания тенара и гипотенара его ладони и поперечные отростки поясничных позвонков выбранного участка.

Заняв исходное положение, врач вращает корпус пациента, в сторону руки, захватывающей разноименное плечо больного. Одновременно другая рука, приложенная паравертебрально, усиливает это вращение. Для усиления воздействия на позвоночник пациента врач может упереть локоть этой же руки в одноименную передне-верхнюю ость подвздошной кости, что дает возможность повысить паравертебральное давление через вращательное движение таза врача. Комбинируя описанное вращательное движение с передним сгибанием, разгибанием, боковыми наклонами в стороны, можно достаточно прицельно провести мобилизацию в двух-трех сегментах выбранного региона поясничного отдела позвоночника.

Манипуляция проводится плавно, без резких движений, сообразуясь с дыханием больного (на выдохе); при хорошей релаксации пациента в конце диапазона движения можно применить дополнительное упругое, пружинистое давление основанием паравертебрально приложенной ладони. Прием повторяется 5-7 раз.

Неспецифическая мобилизация поясничного и пояснично-крестцового отделов позвоночника с помощью разгибания в положении больного лежа на животе (рис. 776). Показания в целом аналогичны показаниям к прицельной ротационной мобилизации той же области позвоночника в положении больного лежа на боку. Может использоваться в качестве подготовки к проведению последующих манипуляций в направлении разгибания.

Пациент удобно лежит на кушетке лицом вниз, упираясь лбом на кисти рук. Дыхание пациента не затруднено. Врач стоит сбоку от него на уровне воздействия. Одну руку он помещает всей ладонью на выбранный регион поясничного отдела позвоночника пациента, причем основание ладони может, в зависимости от конкретной ситуации, опираться непосредственно на остистые отростки этого региона (обычно 2-3) либо устанавливаться паравертебрально в проекции поперечных отростков. Другой рукой врач захватывает бедро пациента, непосредственно над коленным суставом.

Заняв исходную позицию, врач постепенно приподнимает бедро пациента над кушеткой, синхронно оказывая давление основанием ладони на выбранный регион и используя для этого вес своего тела. Врач может перемещать бедро больного в горизонтальной плоскости, то есть отводить и приводить его. Такое воздействие у границ возможного движения позволяет хорошо “проработать” и мобилизовать сегменты выбранного региона.

Прием выполняется не спеша, сообразуясь с дыханием пациента (усилие прилагается на выдохе больного). Можно повторить 5-7 раз.

Прицельная мобилизация поясничного отдела позвоночника с помощью разгибания и сопровождения в положении больного лежа на животе (рис. 777). Используется при показаниях, связанных с поражением сегментов L1-L2 и L2-L3, наиболее эффективна при односторонней симптоматике.

Занимая исходное положение, пациент ложится на кушетку лицом вниз. Одна его нога (с пораженной стороны) согнута в коленном суставе под прямым углом, другая свободно лежит вдоль кушетки. Врач стоит со стороны предполагаемого воздействия на уровне поясничного отдела позвоночника. Одной своей рукой он захватывает согнутую в коленном суставе ногу, причем кисть обхватывает колено с внутренней поверхности, а плечо поддерживает голень и голеностопный сустав.

Другую руку он устанавливает на поясничный отдел позвоночника, причем 1-й палец упирается подушечкой против боковой поверхности остистого отростка нижнего позвонка выбранного сегмента со стороны захваченной ноги.

Заняв исходное положение, врач немного приподнимает ногу пациента над поверхностью кушетки и отводит ее в сторону (на себя). Степень подъема и отведения ноги определяется максимальной концентрацией прилагаемого усилия как раз у приложенного к остистому отростку 1-го пальца. Ощутив по натяжению тканей, что точка приложения приема выбрана верно, врач проводит пассивную мобилизацию сегмента над большим пальцем. Мобилизация достигается мелкоамплитудными движениями руки и перемещает в направлении отведения ногу пациента синхронно сильным давлением 1-го пальца на остистый отросток в направлении от врача. Прием выполняется без резких движений, в пределах возможного диапазона движения, сообразуясь с дыханием пациента (усилие прилагается на выдохе пациента). Провести 5-7 повторений.

Прицельная мобилизация поясничного отдела позвоночника с использованием разгибания и коротких рычагов в положении больного лежа на животе (рис. 778). Выполняется при показаниях, рекомендованных для приема ротационной мобилизации той же области позвоночника в положении больного лежа на боку.

По мнению Дж. Мэйтланда, подобная техника может быть использована, если имеющаяся у пациента симптоматика не позволяет провести другие приемы, связанные с движением длинных рычагов, так как это иногда провоцирует боль и усиление мышечного спазма. Действительно, в случае люмбаго с выраженным болевым и мышечно-тоническим синдромом, когда невозможно уложить пациента иначе как на живот с подложенной под него подушкой, описываемый прием может явиться единственно возможной манипуляцией. Прием считается эффективным также при болях на фоне спондилеза, при последствиях травм позвоночника, при изменениях в позвоночнике от неправильной осанки.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, руки расположены вдоль туловища или свободно свисают с кушетки. Врач стоит сбоку от пациента на уровне воздействия. Обе свои руки он прикладывает особым образом к позвоночнику пациента.

Если врач находится слева от больного, то левую кисть он помещает на поясничный отдел позвоночника так, чтобы зона между гороховидной и крючковидной костями опиралась строго вертикально на остистый отросток выбранного позвонка. Точно установив левую кисть, врач усиливает ее правой кистью. Для этого он помещает правую кисть поверх левой таким образом, чтобы тенар правой кисти опирался на основание второй пястной кости левой кисти на тыльной стороне. Правые средний, безымянный пальцы и мизинец помещаются между левыми указательным и большим пальцами; правые указательный и большой пальцы лежат поверх тыльной стороны левой кисти. Если теперь умеренно сжать левую кисть расположенными по обе стороны пальцами правой кисти, то образуется надежный, стабильный захват.

После того как врач установит кисти своих рук, он перемещает вперед верхнюю часть своего корпуса и нависает над пациентом. При этом вес его тела передается вниз через полностью выпрямленные локтевые суставы и разогнутые запястья как раз на область контакта с остистым отростком выбранного позвонка.

Заняв исходное положение, врач выполняет своим корпусом качательные движения, постепенно перенося вес своего тела на позвоночник пациента и так же постепенно ослабляя давление. В момент приложения усилия (на выдохе больного) выбранный позвонок смещается до возможной границы движения в сегменте. Если же удается в ходе такой мобилизации (и за счет предшествующих приемов) получить хорошее расслабление мускулатуры и достичь состояния преднапряжения, то врач может тут же завершить серию повторных мобилизирующих движений (5-10 раз) манипуляционным толчком. Манипуляционный толчок и в этом случае проводится не с помощью движения рук; врач коротко “бросает” свой корпус вниз, передавая инерцию своего тела в зону контакта.

Мобилизация крестцово-подвздошного сочленения в положении больного лежа на животе, по В. Шнайдеру (рис. 779). Используется в качестве подготовки к проведению последующих манипуляций на этом сочленении. Прием также позволяет получить хороший лечебный эффект при хронических локальных болях в этой области. Боли могут быть локальными, но могут и распространяться на ягодичную область, бедро, паховую область. При пальпации выявляются ирритационные зоны в области крестцовой кости и по краю суставной щели. Иногда можно прощупать укороченную и спазмированную грушевидную мышцу, а также мышцы задней поверхности бедра. Проверяя подвижность в соответствующем крестцово-подвздошном сочленении, выявляют его малоподвижность.

Занимая исходное положение, пациент ложится на живот, руки свободно свисают по сторонам кушетки. Врач стоит сбоку от пациента, на стороне предполагаемого воздействия. Он склоняется над больным и помещает свои руки на ближнее к нему крыло подвздошной кости, образующей с крестцом выбранное для воздействия сочленение. При этом одна рука опирается всем локтевым (ульнарным) краем кисти как раз вдоль суставной щели, причем гипотенар приложен краниально, пальцы ориентированы каудально. Другая рука (правая) накладывается на левую для ее усиления ульнарным краем по ульнарному краю левой руки (пальцы ориентированы в противоположную сторону). Таким образом, зоной контакта является край суставной щели со стороны подвздошной кости пациента и ульнарный край отягощенной кисти врача.

Заняв исходное положение, врач полностью разгибает свои руки в локтевых суставах и нависает верхней половиной своего корпуса над тазом больного. Пассивная мобилизация состоит, следовательно, в качательных движениях корпуса врача, который таким образом постепенно наращивает и ослабляет усилие, потенцированное весом собственного тела. В результате этого усилия (на выдохе больного) суставная поверхность крестцово-подвздошного сустава, образованная подвздошной костью, плавно смещается вниз (вентрально) до возможной границы движения. Если мышцы больного хорошо расслаблены, то в конце диапазона движения можно провести несколько форсированное пружинистое давление. Повторить 5-7 раз.

Мобилизация крестцово-подвздошного сочленения в положении больного лежа на спине (рис. 780). Используется при показаниях, аналогичных показаниям для предыдущего приема.

Занимая исходное положение, пациент ложится на кушетку лицом вверх, руки скрещены на груди. Одна нога пациента, с пораженной стороны, согнута в коленном и тазобедренном суставах и немного приведена. Врач стоит сбоку от пациента, со здоровой стороны. Одну свою руку он помещает всей ладонью сверху на коленный сустав согнутой ноги больного, другую подводит под крестец со стороны задней поверхности бедра, причем ладонь этой руки прижата к крестцу так, чтобы радиальный (лучевой) край лежал вдоль суставной щели выбранного для воздействия сочленения.

Заняв исходное положение, врач налегает на колено согнутой ноги пациента весом верхней части своего корпуса. Это усилие передается на подвздошную кость пациента в направлении вниз и чуть в сторону (от врача). В результате суставный край соответствующего крестцово-подвздошного сочленения, образованный подвздошной костью, смещается (относительно фиксированного крестца) вниз, дорсально.

Таким образом, мобилизация состоит в качательных движениях корпуса врача, который постепенно наращивает и ослабляет усилие, смещая суставные поверхности относительно друг друга в границах диапазона возможного движения.

Прием повторяется плавно, без резких движений, но в случае хорошей релаксации пациента возможно несколько форсировать движение у предела диапазона пружинистым усилием. Делают 5-7 повторений.

Мобилизация крестцово-подвздошного сочленения в положении больного лежа на животе (рис. 781). Используется при показаниях, аналогичных показаниям для предыдущих двух приемов.

Занимая исходное положение, пациент ложится на кушетку вниз лицом, руки расположены вдоль туловища либо свободно свисают с кушетки. Врач стоит на уровне воздействия со здоровой стороны. Он склоняется над пациентом и устанавливает одну свою руку на крестцовую кость больного. При этом локтевой край всей кисти лежит вдоль суставной щели, пальцы ориентированы в головном направлении. Запястье этой руки должно быть в максимальном тыльном сгибании, а локоть полностью разогнут. Другую свою руку он подкладывает под таз пациента и захватывает кистью передне-верхний гребень отдаленной от него подвздошной кости. Запястье этой руки находится в ладонном сгибании, локтевой сустав разогнут.

Заняв исходное положение, врач начинает мобилизацию, вытягивая левой рукой подвздошную кость вверх, на себя. Одновременно он давит, используя вес своего тела, на крестец больного, прижимая его таз к кушетке. Мобилизация состоит в смещении подвздошной кости и ее суставного края в дорсальном направлении относительно фиксированного крестца в пределах возможного диапазона движения. В ходе мобилизации врач обычно отчетливо ощущает (особенно у женщин) экскурсию подвздошной кости. Повторяется (на выдохе) 5-7 раз, неторопливо, без резких движений.

Мобилизация крестцово-подвздошного сочленения с помощью крестообразной установки ладоней в положении больного лежа на животе, по А. Стоддарту (рис. 782). Используется при показаниях, аналогичных показаниям для приема мобилизации крестцово-подвздошного сочленения в положении больного лежа на животе.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, руки расположены вдоль туловища либо свисают по краям кушетки. Врач стоит на уровне воздействия с пораженной стороны. Одну свою руку он устанавливает гипотенаром против верхне-задней ости ближней к нему подвздошной кости; пальцы ориентированы в головном направлении.

Основанием ладони другой руки врач упирается в нижнюю половину крестцовой кости, как можно ближе к суставной щели выбранного для мобилизации сочленения; пальцы ориентированы в каудальном направлении. Обе руки врача полностью разогнуты в локтевых суставах, их запястья находятся в положении полного тыльного сгибания. Мобилизация осуществляется за счет переноса веса тела врача на его выпрямленные руки (качательное движение верхней части корпуса) в момент выдоха пациента. Суставные поверхности крестцово-подвздошного сочленения при этом поворачиваются в противоположных направлениях относительно друг друга и в пределах возможного диапазона движения.

Прием проводится с достаточным усилием, но эластично, без резких движений. При хорошей релаксации пациента можно оказать некоторое форсированное пружинящее давление в конце диапазона движения. Провести 5-7 повторений.

Мобилизация крестцово-подвздошного сочленения в положении больного лежа на боку (рис. 783). Показания в целом аналогичны показаниям к приему “Мобилизация крестцово-подвздошного сочленения в положении больного лежа на животе”. Технически же данная мобилизация позволяет “открывать” крестцово-подвздошное сочленение, прежде всего, в его дорсальной части.

Занимая исходное положение, пациент ложится боком на кушетку, причем крестцово-подвздошное сочленение, которое предполагается мобилизировать, расположено вверху. Под голову пациента подложена подушка.

Нижележащая нога больного прямая, а вышележащая согнута в тазобедренном и коленном суставах (в последнем под углом 45°). Носок этой ноги либо находится на голени нижележащей ноги, либо покоится в подколенной ямке этой же ноги. Указанное положение ног не служит формированию сгибания в поясничном отделе позвоночника, поэтому угол сгибания вышележащего бедра может быть достаточно большим. Нижележащая рука больного подложена под его голову, плечо вышележащей руки лежит на реберной дуге вдоль туловища, кисть находится на передней брюшной стенке. Врач стоит, расставив ноги на ширину плеч, сбоку от кушетки, лицом к пациенту, на уровне воздействия. Одну свою руку, ближнюю к голове больного, он устанавливает предплечьем на реберную дугу больного, почти параллельно его позвоночнику, а большой палец прикладывает на верхне-заднюю ость позвоночной кости. Другую свою руку он кладет пронированным предплечьем (то есть тыльной стороной вверх) на крыло подвздошной кости, ближе к ее гребню, причем, и это очень важно, предплечье направлено диагонально вниз, к поверхности кушетки.

Заняв исходное положение, врач налегает своим корпусом на предплечье, расположенное у гребня подвздошной кости. Важно, чтобы прилагаемое при этом усилие было направлено диагонально вниз (то есть в направлении продольной оси предплечья). В этом случае возможно сместить подвздошную кость (и ее суставную поверхность) относительно крестца в том же направлении. Такое смещение проводится вплоть до ощущения сопротивления. Ощутив сопротивление дальнейшему смещению подвздошной кости, врач не возвращается на исходные позиции, напротив, он несколько раз подряд форсирует прилагаемое давление, ощущая, как экскурсия подвздошной кости увеличивается. Это заключительное движение не является в полном смысле манипуляционным толчком, это с усилием выполненная пружинящая мобилизация у границы возможного движения. Для успешного проведения приема тело больного не должно сдвигаться на кушетке, нельзя поворачивать таз пациента. Прием проводится на выдохе больного. Обычно рекомендуют повторить прием 3-5 раз.


Приемы манипуляции на поясничном, пояснично-крестцовом отделах позвоночника и на крестцово-подвздошных сочленениях

Прицельная манипуляция на поясничном отделе позвоночника с использованием разгибания и коротких рычагов в положении больного лежа на животе (рис. 784). Выполняется при сегментарной гипомобильности поясничных сегментов позвоночного столба с возникающими на этом фоне болевыми ощущениями. Такие боли могут быть острыми либо хроническими, локальными (в области пораженного сегмента) или распространяющимися на ягодичную область и нижнюю конечность. При пальпации можно выявить ирритационную зону в месте пораженного сегмента, а также прощупать характерное напряжение отдельных мышечных групп (то есть конкретный мышечно-тонический синдром).

Занимая исходное положение, пациент ложится на кушетку лицом вниз, руки свисают с кушетки. Некоторые авторы (Э. Ваноно) рекомендуют подложить одну подушку под грудную клетку на уровне подмышек пациента, а другую – под его бедра, чтобы усилить поясничный лордоз. Врач стоит сбоку от больного, на уровне его таза. Одну свою ладонь, например левую, он устанавливает на выбранный для воздействия остистый отросток позвонка и нижерасположенное межостистое пространство.

Верхушка остистого отростка оказывается, таким образом, в ложбинке между тенаром и гипотенаром. Пальцы этой кисти ориентированы к голове больного, лучезапястный сустав разогнут под прямым углом (тыльная флексия). Другой своей рукой, например правой, врач усиливает левую руку, помещая ее сверху. При этом кисть правой руки упирается ульнарным (локтевым) краем в основание пястных костей левой кисти, пальцы охватывают запястье, а первый палец лежит вдоль предплечья левой руки.

Заняв исходное положение и проверив еще раз, правильно ли установлены руки, врач склоняется над пациентом, перенося вес своего тела на кисти рук (локтевые суставы выпрямлены!). Ощутив состояние преднапряжения в выбранном сегменте, он проводит интенсивный мелкоамплитудный манипуляционный толчок. Техника этого толчка такова: в то время как нижняя рука толкает позвонок сверху вниз и немного краниально, то есть к голове больного, верхняя рука “впечатывает” усилие сверху вниз и каудально, то есть к стопам больного.

Манипуляция на пояснично-крестцовом отделе позвоночника разгибанием и применением коротких рычагов в положении больного лежа на животе (рис. 785). Используется при показаниях, аналогичных показаниям к предыдущему приему, однако данный прием специфичен для сегмента L5-S1 и не рекомендуется при стреляющих болях по ходу седалищного нерва.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, руки свисают с кушетки. Под грудью, на уровне подмышек, и под бедрами подложены подушки для усиления поясничного лордоза. Прием требует полной релаксации пациента, которой добиваются с помощью массажа, нейромышечной терапии, мобилизации.

Врач стоит сбоку от пациента на уровне его таза. Он кладет одну свою руку, например левую, всей ладонью на пояснично-крестцовый сегмент позвоночника. При этом локтевой (ульнарный) край кисти этой руки ложится как раз по межостистому пространству позвонков L5-S1.

Кисть другой руки (правой) врач устанавливает поверх левой, причем основание ее ладони ложится на основания пястных костей левой кисти. Заняв исходное положение, врач склоняется над пациентом и переносит вес своего тела на кисти рук (локтевые суставы выпрямлены). Ощутив состояние преднапряжения в пояснично-крестцовом сегменте, он резко и коротко “бросает” верхнюю часть своего корпуса вниз, как бы “впечатывая” усилие в зону контакта. Такой манипуляционный толчок проводится на выдохе больного.

Прицельная манипуляция на поясничном отделе позвоночника с использованием разгибания и коротких рычагов в положении больного лежа на животе, по Дж. Сирьяксу (рис. 786). Выполняется при болях в поясничном отделе с одной стороны.

Этот прием должен применяться сначала на безболезненной (менее болезненной) стороне. Особенно эффективен для пожилых людей.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, руки свободно расположены вдоль туловища. Врач стоит на уровне талии пациента, со стороны, противоположной предполагаемому воздействию. Он устанавливает одну свою кисть, усиленную другой, на позвоночник пациента. При этом гороховидная косточка этой нижней кисти должна, как бы перепрыгнув через остистый отросток выбранного позвонка, упереться в его основание на противоположной от врача стороне. Таким образом, достигается контакт с суставным отростком соответствующего позвонка в вертикальной плоскости. Пальцы нижней кисти ориентированы к стопам больного. Верхняя кисть оказывает тенаром давление на основания четвертой и пятой пястных костей, ее пальцы охватывают нижнюю кисть со стороны ладони, помогая стабилизировать ее под небольшим углом к поверхности тела больного. Запястье этой нижней кисти несколько переразогнуто (тыльная флексия), а соответствующее предплечье пронировано не полностью.

Все это необходимо для надежного устойчивого давления гороховидной косточкой нижней кисти только на один сустав в момент манипуляции.

Заняв исходное положение, врач прежде всего контролирует еще раз правильность установки рук. Затем полностью разгибает свои локтевые суставы, склоняясь над пациентом и перенося вес верхней части своего корпуса на приложенные к позвоночнику кисти рук. Совершая качательные движения корпусом, врач ощущает концентрацию усилия в месте контакта, по образному выражению Дж. Сирьякса, “выбирает слабину”. Ощутив состояние преднапряжения в выбранном сегменте, он резко и коротко “бросает” верхнюю часть своего корпуса вниз, выполняя манипуляционный толчок. Такой толчок проводится строго в вертикальной плоскости и на глубине выдоха больного.

Манипуляция на нижних сегментах (L4-L5 и L5-S1) поясничного отдела позвоночника с использованием разгибания и длинных рычагов в положении больного лежа на животе (рис. 787). Выполняется при показаниях, совпадающих с показаниями для предыдущего приема.

Занимая исходное положение, пациент ложится лицом вниз на низкую кушетку (50 см), опираясь лбом на скрещенные руки. Врач стоит сбоку от больного, на стороне, противоположной предполагаемому воздействию, примерно на уровне тазобедренного сустава. Одной своей рукой он захватывает колено пациента с наружной стороны (латеральной), а ульнарный край другой кисти устанавливает точно над задней остью подвздошной кости.

Заняв исходное положение, врач разгибает нижнюю конечность пациента в тазобедренном суставе и с усилием выполняет ее пассивное приведение (гиперабдукция). Ощутив преднапряжение в нижних поясничных сегментах (L4-L5 и L5-S1), расположенных над ульнарным краем кисти, установленной над остью подвздошной кости, врач выполняет манипуляционный толчок. Этот толчок состоит в коротком форсированном усилении давления в вертикальном направлении кистью, приложенной к подвздошной кости. Это достигается энергичным наклоном верхней части корпуса врача в направлении головы больного. Одновременно врач коротко форсирует тягу вверх захваченной им ноги больного.

Таким образом, в ходе проведения приема (на выдохе больного) достигается переразгибание (гиперэкстензия) поясничного отдела позвоночника с одновременным его боковым сгибанием в сторону, противоположную пораженной.

Регионарная манипуляция на нижних сегментах (L4-L5 и L5-S1) поясничного отдела позвоночника с использованием разгибания и длинных рычагов в положении больного лежа на животе (рис. 788). Показания в целом те же, что и для предыдущего приема. По мнению Дж. Сирьякса, эта манипуляция в силу ее технических особенностей может использоваться при крупном телосложении больного, когда от врача требуется значительное физическое усилие.

Следует еще раз подчеркнуть, что подобного рода манипуляции вызывают у больного, не подготовленного предыдущими воздействиями (техники мягких тканей, мобилизации), защитное мышечное напряжение, усиление болезненных ощущений. Следовательно, тщательная релаксация мускулатуры больного перед проведением манипуляции (особенно связанной с локальным давлением) является обязательной.

Пациент лежит на кушетке лицом вниз, его лоб опирается на скрещенные руки. Врач стоит сбоку от пациента, на стороне предполагаемого воздействия. Одной рукой он захватывает близлежащую ногу пациента и тянет его бедро вертикально вверх до тех пор, пока соответствующая половина таза не оторвется чуть-чуть от кушетки. Кисть этой руки обхватывает колено пациента с внутренней стороны, а пальцы лежат несколько выше надколенника. Другую свою руку врач помещает тыльной стороной ладони, после полной супинации предплечьем, на область крестцово-остистой мышцы, покрывая и регион сегментов L4-L5 и L5-S1 паравертебрально, с пораженной стороны. На ладонь этой кисти он устанавливает свое колено.

Заняв исходное положение, врач, сохраняя достигнутое переразгибание (гиперэкстензию) в тазобедренном суставе, выполняет дополнительно приведение (гипераддукцию этого же бедра). Таким образом, он как бы пытается “опрокинуть” таз в направлении от пораженной стороны, разделяя на ней суставные поверхности L4-L5 и L5-S1. Почувствовав достижение состояния преднапряжения в указанных сегментах, врач выполняет манипуляционный толчок, который состоит в том, что на выдохе больного он давит своим коленом на подложенную ладонь, форсируя тем самым давление на нижние поясничные сегменты в вертикальном направлении.

Прицельная манипуляция на поясничном отделе позвоночника с использованием разгибания и длинных рычагов в положении больного лежа на животе (рис. 789). Показания в целом те же, что и для манипуляции на нижних сегментах (L4-L5 и L5-S1), но можно успешно использовать этот прием вплоть до уровня позвонков L2–L3.

Пациент лежит на животе лицом вниз, его руки свисают по обе стороны кушетки. Врач стоит сбоку от пациента, примерно на уровне его таза.

Одной рукой он подхватывает под бедра (ближе к коленным суставам) обе нижние конечности больного, поднимает их вверх, вызывая переразгибание в тазобедренных суставах и поясничном отделе позвоночника. Переразгибание оказывается достаточным, когда его пик приходится на область выбранного воздействия. Допустимо, чтобы врач упирался своим коленом в кушетку, создавая опору для руки, которая удерживает нижние конечности пациента. Другую свою руку он устанавливает на позвоночник больного, при этом тенар этой руки должен упираться в остистый отросток верхнего позвонка выбранного сегмента.

Заняв исходное положение, врач несколько раз пружинисто налегает на верхний позвонок выбранного сегмента, удерживая достигнутую степень переразгибания в поясничном отделе позвоночника пациента с помощью руки, опирающейся на его колено. Почувствовав состояние преднапряжения в сегменте, врач проводит (на выдохе больного) манипуляционный толчок в вертикальном направлении на лежащий под тенаром его кисти остистый отросток.

Неспецифическая манипуляция на поясничном отделе позвоночника с разгибанием и латеральной дистракцией в положения больного лежа на животе (рис. 790). Используется при показаниях, аналогичных показаниям для проведения неспецифической тракционной манипуляции поясничного отдела позвоночника. Данный прием чаще применяется при односторонней симптоматике.

Занимая исходное положение, пациент ложится на кушетку лицом вниз, опираясь лбом на скрещенные руки. Туловище пациента изогнуто, насколько это возможно, чтобы расширить суставные щели поясничных сегментов позвоночника на пораженной стороне (то есть выпуклость изгиба туловища ориентирована на пораженную сторону). Врач стоит сбоку от пациента, со здоровой стороны. Он склоняется над больным и устанавливает скрестно свои руки на его тело на пораженной стороне; при этом локти его согнуты почти под прямыми углами. Основание его нижерасположенной кисти упирается в гребень подвздошной кости больного с пораженной стороны, в то время как основание вышележащей кисти давит в краниальном направлении, то есть к голове больного под самые нижние ребра на этой же стороне.

Заняв исходное положение, врач нависает над поясницей пациента, переводя вес верхней половины своего корпуса на кисти рук, установленных в разных направлениях. Это способствует значительной дистракции суставных поверхностей поясничных сегментов на пораженной стороне. Достигнув состояния преднапряжения, врач резко толкает верхнюю часть своего корпуса вниз, сохраняя при этом жесткими свои локти.

Этот манипуляционный толчок проводится на глубине выдоха пациента. Таким образом, манипуляция заключается во внезапном форсированном давлении в вертикальной плоскости синхронно с кратковременной добавочной дистракцией поясничного отдела позвоночника на пораженной стороне.

Неспецифическая манипуляция на поясничном отделе позвоночника с ротацией в положении больного лежа на боку.

Вариант I (рис. 791). Используется при гипомобильности поясничного отдела позвоночника в связи с возникновением так называемых функциональных блокад его сегментов. На этом фоне боли могут носить острый и хронический характер, локализироваться в области пораженного сегмента или распространяться на нижние конечности.

При пальпации удается выявить ирритационные зоны в области “заинтересованных” поясничных сегментов, а также прощупать спазмированные и болезненные паравертебральные мышцы. Кроме того, в зависимости от уровня поражения возможны рефлекторные изменения и в других мышечных группах (например, живота, нижних конечностей и т. д.), то есть развивается характерный мышечно-тонический синдром.

Анатомические особенности строения поясничных позвонков не допускают ощутимой ротации, так как суставные поверхности ориентированы в сагиттальной плоскости. Только на уровне L5-S1 имеется достаточно косое положение этих суставных поверхностей, позволяющее относительно большую ротацию. Тем не менее, использование ротационных манипуляций позволяет эффективно восстанавливать сегментарную мобильность. По мнению Дж. Сирьякса, эти манипуляции особенно показаны при поясничных болях с выраженным анталогическим сколиозом.

Занимая исходное положение, пациент ложится на кушетку на здоровую сторону. Его вышележащая рука отведена за спину, нижележащее плечо выведено вперед. Вышележащее бедро согнуто в тазобедренном суставе под прямым углом, коленный сустав этой же ноги согнут и несколько выдается за пределы кушетки. Большой вертел бедра выступает кпереди. Нижележащая нога прямая. Таким образом, таз пациента, насколько это возможно, ротирован кпереди, а его грудная клетка кзади, причем угол их отклонения от вертикали одинаков. Врач стоит сбоку от кушетки возле его талии. Основание одной кисти своей руки он устанавливает против большого вертела вышележащего бедра, а другой своей кистью упирается о переднюю поверхность вышележащего плеча пациента.

Заняв исходное положение, врач “нависает” над пациентом, перенося вес своего тела на кисти рук. Это позволяет ему усилить ротацию грудной клетки и таза в противоположных направлениях и одновременно по горизонтали, разделяя поясничные суставы на пораженной стороне. Он стоит в этой позе несколько секунд, наращивая разнонаправленную ротацию. Ощутив состояние преднапряжения, он, сохраняя достигнутую дистракцию, резко толкает свое тело вперед, форсируя ротацию. Для правильного выполнения такого манипуляционного толчка необходимо пользоваться невысокой кушеткой (около 50 см). Более высокие кушетки не позволяют специалисту использовать вес своего тела и добиваться достаточной дистракции в поясничных сегментах, кроме того, и ротацию в этом случае можно выполнять только руками, что делает ее малоэффективной.

Вариант II (рис. 792). Используется при показаниях, аналогичных показаниям для первого варианта этого приема. Однако данный прием позволяет добиться значительного ротационного усилия при относительно меньшей дистракции. Дж. Сирьякс отмечает, что при выполнении данной манипуляции необходимо соблюдать осторожность, если пациент немолод, так как прочность шейки бедра у него может быть снижена.

Занимая исходное положение, пациент ложится с краю кушетки на здоровую сторону, вышележащая рука отведена в сторону, нижележащее плечо выведено вперед, соответствующая рука лежит под головой. Вышележащая нога пациента согнута под прямым углом в коленном и тазобедренном суставах, нижележащая нога распрямлена. Врач стоит лицом к больному, возле его талии и несколько развернувшись к его стопам.

Одно свое колено, ближнее к тазу пациента, он устанавливает на кушетку, подпирая им вышележащий тазобедренный сустав больного. Склоняясь над ним, врач почти вертикально опускает свои руки: одна опирается кистью на переднюю поверхность вышележащего плеча пациента, а другая – на наружную поверхность согнутого коленного сустава. Наваливаясь весом своего тела на кисти рук, врач плотно прижимает вышележащее плечо пациента и верхнюю часть его корпуса к кушетке, а с помощью рычага – бедра – ротирует на себя его таз и поясничный отдел. Несколько изменяя угол сгибания бедра в тазобедренном суставе относительно прямого угла, врач получает возможность приблизительно нацелить воздействие на верхний или нижний регион поясничного отдела.

Заняв исходное положение, врач, используя вес своего тела и не допуская смещения верхней части корпуса пациента относительно кушетки, рукой, лежащей поверх согнутого колена больного, несколько наращивает давление в направлении пола. С учетом длины рычага – бедра – это не требует больших усилий. Ощутив состояние преднапряжения, врач коротким резким движением толкает (на выдохе больного) вышележащее колено пациента к полу. Для успешного проведения данного приема часто требуется сместить колено пациента ниже уровня кушетки. Учитывая это обстоятельство, врач должен обратить особое внимание на правильную укладку больного и надежно подстраховать его от падения с кушетки.

Прицельная манипуляция на поясничном отделе позвоночника с ротацией и противоудержанием в положении больного лежа на боку (рис. 793). Используется при показаниях, соответствующих в целом показаниям к неспецифической манипуляции на этом отделе позвоночника. Однако прием технически позволяет воздействовать на каждый сегмент поясничного отдела позвоночника в отдельности, устраняя сегментарную гипомобильность. Занимая исходное положение, пациент удобно ложится на кушетку на здоровую сторону. Он сгибает свою вышележащую ногу в тазобедренном суставе, чтобы добиться небольшого переднего сгибания в поясничном отделе позвоночника и, соответственно, легкого расхождения остистых отростков позвонков выбранного сегмента. Эта нога больного, согнутая также и в коленном суставе, опирается на край кушетки. Стопа ее, если это удобно для пациента, может быть размещена в подколенной ямке нижележащей ноги. Нижележащее плечо и плечевой сустав больного выведены вперед относительно его корпуса, а вышележащий плечевой сустав несколько ротирован назад. Вышележащее плечо больного располагается на его реберной дуге, параллельно корпусу, локтевой сустав ориентирован назад, а предплечье установлено поперек корпуса.

Врач стоит лицом к больному, на уровне воздействия. Одну свою руку он проводит между плечом и корпусом больного таким образом, чтобы предплечье в своей верхней трети опиралось на соответствующую половину грудной клетки больного. Врач будет использовать эту область для опоры при проведении дальнейшей ротации кзади вышележащего плечевого сустава больного и всей верхней части его корпуса. Свою другую руку он помещает предплечьем поперек вышележащих тазобедренного сустава и ягодицы больного. Кисти обеих рук приложены к позвонкам выбранного сегмента следующим образом: кисть одной руки лежит полностью на нижележащей половине поясницы, а ее большой палец крепко упирается в остистый отросток верхнего позвонка выбранного сегмента с той его стороны, которая отдалена от кушетки; в это время кисть другой руки приложена к нижнему позвонку сегмента, причем большой, указательный и средний пальцы щепотью удерживают остистый отросток этого позвонка.

Заняв исходное положение, врач налегает корпусом на свои предплечья, усиливая ротацию таза пациента и его грудной клетки в противоположных направлениях. Он до тех пор вращает от себя верхнюю половину корпуса пациента, пока не ощутит, как максимально прилагаемое им усилие сконцентрировалось на уровне выбранного сегмента (связочное “замыкание” как бы спускается вниз, к наружному региону позвоночника). Ощутив состояние преднапряжения (на выдохе больного), врач проводит манипуляционный толчок, который состоит из коротких разнонаправленных движений обоих предплечий, усиленных его весом. Движение предплечья подкрепляется также одновременным усилением давления в противоположных направлениях пальцами обеих кистей на верхний и нижний позвонки выбранного сегмента (верхний позвонок смещается к кушетке, а нижний – вверх, на врача). Результатом толчка является форсированная противоротация таза и туловища больного с точкой вращения в выбранном сегменте, что ведет к освобождению его сочленения на вышерасположенной стороне позвоночника.

Прицельная манипуляция на поясничном отделе позвоночника с боковым сгибанием и противоудержанием в положении больного лежа на боку (рис. 794). Используется при показаниях, соответствующих показаниям к неспецифической манипуляции с применением ротации.

Известно, что сегментарная гипомобильность (функциональная блокада) может возникнуть в нескольких возможных направлениях движения между соседними позвонками. Другими словами, ограничение вращения часто комбинируется с ограниченным же боковым наклоном. Если в такой ситуации преобладает снижение возможности бокового наклона, то описываемый прием более целесообразен.

Занимая исходное положение, пациент ложится на бок на кушетку. Та его сторона, движение в которую планируется восстановить, обращена вверх, к врачу. Вышележащая нога пациента согнута в тазобедренном и коленном суставах, чтобы при легком сгибании поясничного отдела позвоночника получить небольшое расхождение остистых отростков позвонков выбранного сегмента; кроме того, придаваемое положение стабилизирует нижнюю часть тела больного на кушетке. Пациент скрещивает руки на груди так, чтобы кистями обхватить свои плечи. Врач стоит лицом к больному, примерно возле его талии. Одной своей рукой, ближайшей к голове больного, врач подхватывает пациента снизу под нижележащее плечо так, чтобы оно опиралось на предплечье врача (ближе к локтю). Тенар кисти своей другой руки он плотно устанавливает на нижний позвонок выбранного сегмента. При этом возвышение тенара располагается против вышележащей боковой поверхности остистого отростка этого позвонка. Предплечье этой руки ориентировано строго вертикально.

Заняв исходное положение, врач с помощью предплечья одной руки приподнимает верхнюю часть корпуса больного до тех пор, пока угол пассивного бокового наклона не будет нацелен на выбранный для воздействия сегмент. Одновременно тенаром другой руки врач наращивает давление на остистый отросток нижнего позвонка сегмента, отжимая его к кушетке. Почувствовав состояние преднапряжения (на выдохе пациента), он проводит манипуляционный толчок. Толчок состоит в коротком и резком давлении тенаром вертикально вниз, синхронно коротко сгибается предплечье руки, создающей боковое сгибание корпуса больного.

Прицельная манипуляция на поясничном отделе позвоночника с боковым сгибанием и противоудержанием в положении больного сидя (рис. 795). Используется при показаниях, аналогичных показаниям для предыдущего приема.

Занимая исходное положение, пациент садится на кушетку, скрестив ладони на плечах. Врач стоит вплотную к пациенту с той его стороны, в которую он планирует увеличить сегментарное боковое сгибание. Одной своей рукой, ближней к передней поверхности тела больного, он обхватывает его плечевой пояс. Соответствующей подмышечной впадиной он налегает сверху на одноименный плечевой сустав пациента; предплечье врача лежит поперек передней грудной стенки больного, а кисть захватывает верхнюю часть торса под противоположной подмышечной ямкой больного. Другую руку врач прикладывает к позвоночнику больного, при этом большой палец этой кисти плотно упирается подушечкой в боковую поверхность остистого отростка нижнего позвонка выбранного сегмента со стороны, ближней к врачу.

Заняв исходное положение, врач сначала несколько наклоняет корпус больного кпереди, чтобы добиться небольшого расхождения остистых отростков позвонков, образующих выбранный для воздействия сегмент.

Вслед за этим использует как рычаг одну свою руку: он налегает подмышечной впадиной на одноименное плечо больного, опуская его вниз, одновременно поднимает свои предплечье и кисть, смещая вверх противоположное плечо пациента. Результатом является боковое сгибание корпуса пациента к врачу, который добивается, чтобы угол этого сгибания пришелся точно на выбранный для воздействия сегмент. Другой своей рукой врач одновременно наращивает давление на нижний позвонок сегмента. Ощутив состояние преднапряжения, он (на выдохе больного) проводит манипуляционный толчок, состоящий в коротком форсированном сгибании корпуса больного в направлении на врача, который синхронно толкает от себя большим пальцем остистый отросток нижнего позвонка сегмента.

Прицельная манипуляция на поясничном отделе позвоночника с ротацией и противоудержанием в положении больного сидя.

Вариант I (рис. 796). Используется при показаниях, аналогичных показаниям к прицельной манипуляции с применением бокового сгибания, но в основном этот прием находит применение в тех случаях, если сегментарная гипомобильность выражается прежде всего в ограничении ротации.

Занимая исходное положение, пациент садится на кушетку, руки скрещены перед грудью, каждая кисть обхватывает противоположное плечо. Врач стоит вплотную к больному с той его стороны, в которую он предполагает увеличить сегментарное движение. Он пропускает одну руку под одноименной подмышечной впадиной больного, охватывая поперек его грудную клетку, и захватывает кистью этой руки противоположное плечо больного. Другую руку врач устанавливает на нижний позвонок выбранного для воздействия сегмента, причем подушечкой большого пальца упирается в отдаленную от него боковую поверхность остистого отростка этого позвонка. Остальные пальцы кисти лежат на соответствующей половине поясницы, параллельно реберной дуге.

Заняв исходное положение, врач, прежде всего, несколько наклоняет вперед корпус больного, чтобы вызвать легкое расхождение остистых отростков двух соседних позвонков, образующих выбранный для воздействия сегмент. Далее, используя одну руку, он поворачивает на себя верхнюю половину торса больного до тех пор, пока не почувствует концентрацию прилагаемого усилия как раз над приложенным к позвоночнику большим пальцем другой руки. Выполнив, таким образом, ротацию торса пациента до ощущения преднапряжения в сегменте, врач проводит (на выдохе больного) манипуляционный толчок. Он состоит в резком и кратковременном усилении вышеописанной ротации с синхронным увеличением давления подушечкой большого пальца на остистый отросток нижнего позвонка сегмента в направлении противоротации (то есть в сторону врача). При проведении приема таз пациента не должен смещаться относительно кушетки. Чтобы предотвратить это нежелательное соскальзывание, нужно усадить пациента на кушетку верхом или воспользоваться помощью ассистента для удержания коленей больного.

В заключение важно подчеркнуть, что пассивная ротация корпуса больного представляет собой фактически “чистое” движение: не допускаются значительный наклон туловища кпереди и боковые наклоны. Такое требование обусловлено тем, что “замыкание” не участвующих в приеме сегментов обеспечивается натяжением связочного аппарата позвоночника.

Вариант II (рис. 797). Используется при показаниях, аналогичных показаниям для предыдущего приема. Однако описываемая техника данного приема основана на “замыкании” не участвующих в манипуляции сегментов за счет их суставных поверхностей.

Занимая исходное положение, пациент садится на кушетку, сцепив руки под затылком. Для более надежной фиксации таза он может сидеть верхом либо его колени удерживает ассистент. Врач стоит сзади пациента вплотную к нему. Он пропускает одну свою руку под одноименной подмышечной впадиной больного и захватывает кистью этой руки противоположное плечо пациента. Другой рукой врач фиксирует нижний позвонок выбранного сегмента, причем большой палец этой кисти подушечкой упирается в боковую поверхность остистого отростка этого позвонка на одноименной с ним стороне.

Заняв исходное положение, врач предлагает пациенту грузно осесть на кушетку, согнувшись в поясничном отделе позвоночника. Поддерживая такой выраженный передний наклон, врач использует одну свою руку как рычаг, добиваясь глубоких и разнонаправленных бокового сгибания и ротации туловища пациента (боковое сгибание проводится в направлении от правой руки врача, а ротация – в сторону этой руки). При этом нужно нацелить проводимые им движения на уровень выбранного для воздействия сегмента. Ощутив концентрацию прилагаемого усилия как раз над фиксирующим нижний позвонок сегмента большим пальцем другой руки, врач с увеличением ротации синхронно усиливает давление этим пальцем против боковой поверхности остистого отростка позвонка. Почувствовав, что достигнуто состояние преднапряжения в сегменте, врач выполняет (на глубине выдоха больного) манипуляционный толчок. Толчок состоит в кратковременном форсированном увеличении ротации туловища больного с одновременным энергичным противодавлением большим пальцем на остистый отросток нижнего позвонка сегмента.

Манипуляция на крестцово-подвздошном сочленении с ротацией в положении больного лежа на боку (рис. 798). Используется при функциональных блокадах крестцово-подвздошного сочленения. Возникающие на этом фоне боли могут быть острыми и хроническими, локализироваться в области суставной щели или распространяться на ягодицу, пах, нижнюю конечность (вплоть до голеностопного сустава).

При пальпации можно выявить ирритационные зоны в области соответствующего крестцово-подвздошного сустава, а также прощупать напряженные мышцы. Например, часто наблюдаются спазм и болезненное укорочение подвздошно-поясничной мышцы, грушевидной мышцы, мышц задней поверхности бедра и др.

Занимая исходное положение, пациент ложится на кушетку на бок больной стороной (с пораженным крестцово-подвздошным сочленением) вниз, к кушетке, а здоровой – вверх. Под голову и шею больного подложена подушка. Нижележащая нога пациента выпрямлена вдоль кушетки, а вышележащая согнута в коленном и тазобедренном суставах, носок ее покоится на голени нижележащей ноги, чуть ниже ее подколенной ямки. Нижележащие плечевой сустав и плечо больного выведены кпереди, а вышележащая рука согнута в локтевом суставе, причем плечо лежит вдоль грудной клетки, а предплечье – поперек, пальцы – на животе.

Врач стоит сбоку от пациента, лицом к нему, примерно возле таза. Одну свою руку он плотно прижимает ладонью к крестцу больного так, чтобы край этой ладони располагался как раз вдоль суставной щели пораженного крестцово-подвздошного сочленения. Пальцы этой ладони ориентированы в краниальном направлении (к голове больного). Сама ладонь находится в положении полного тыльного сгибания, а предплечье почти перпендикулярно поверхности таза больного. Другой своей рукой врач опирается с помощью предплечья на переднюю поверхность плечевого сустава пациента, а также на большую грудную мышцу, если плечо болезненно. Допустимо в ряде случаев пользоваться для опоры не только своим предплечьем, но и всей ладонью. Одну свою ногу (ближнюю к тазу пациента) он сгибает в коленном суставе и осторожно устанавливает поверх согнутой в коленном суставе и выступающей за пределы кушетки вышележащей ноги больного.

Заняв исходное положение, врач, прежде всего, проверяет устойчивость своего собственного положения и убеждается в том, что в ходе приема больной не упадет с кушетки. Затем он как бы зависает над больным и, используя вес своего тела, проводит пассивную ротацию корпуса пациента в направлении от себя. Степень этой ротации должна быть такой, чтобы обеспечить вовлечение и пояснично-крестцового перехода. При этом больной должен повернуть голову в направлении ротации корпуса. Наращивая ротацию корпуса больного, врач одновременно усиливает давление ладонью, помещенной плашмя на крестец, а также увеличивает давление своим коленом на колено пациента, стабилизируя его таз. Ощутив достижение состояния преднапряжения в крестцово-подвздошном сочленении, врач (в конце выдоха больного) проводит манипуляционный толчок, который состоит в энергичном коротком движении ладонью, лежащей поверх крестца больного, в направлении к его передней брюшной стенке и несколько вверх. Одновременно он форсирует давление своим коленом на колено больного, коротко ротируя его таз в направлении на себя. Следует еще раз подчеркнуть необходимость достаточной ротации корпуса пациента до “замыкания” сочленения между позвонками L5-S1, так как в противном случае именно на этот сегмент будет приходиться основное воздействие.

Манипуляция на крестцово-подвздошном сочленении с разгибанием и ротацией в положении больного лежа на животе (рис. 799). Используется при показаниях, совпадающих с показаниями для предыдущего приема. В то же время технически этот прием позволяет восстановить подвижность в крестцово-подвздошном сочленении, ограниченную преимущественно в противоположном направлении.

Занимая исходное положение, пациент ложится на кушетку лицом вниз. Врач стоит сбоку от него, на стороне, противоположной предполагаемому воздействию, примерно возле талии больного.

Врач предлагает пациенту несколько приподняться над уровнем кушетки с помощью обеих рук. В это время он устанавливает свою согнутую в коленном суставе ногу (ближнюю к голове больного) на кушетку. При этом пациент может удобно опереться своей одноименной подмышечной впадиной и соответствующей половиной грудной клетки на бедро этой ноги врача. Практически одновременно врач одной своей рукой (одноименной с ногой, опирающейся коленом на кушетку) обхватывает спереди отдаленный от него плечевой сустав пациента. При этом предплечье врача поддерживает плечевой сустав и подмышечную впадину пациента, а его кисть захватывает соответствующую лопаточную область пациента. Пациент своей рукой, отдаленной от врача, захватывает локтевой сустав его руки. Другую свою руку врач устанавливает строго вертикально над тазом больного. Причем кисть этой руки приложена основанием ладони к задне-верхней ости подвздошной кости, расположенной с противоположной стороны от врача.

Заняв исходное положение, врач сначала добивается достаточного разгибания в поясничном отделе позвоночника. Степень этого разгибания определяется по “замыканию” суставных поверхностей всех поясничных и пояснично-крестцового сегментов. Для успешного проведения приема достижение такого “замыкания” является абсолютно необходимым условием. Далее врач наращивает давление своей другой рукой на крыло подвздошной кости пациента. В ряде случаев для усиления воздействия можно использовать дополнительные боковой наклон и ротацию корпуса пациента. При этом для достижения бокового наклона врачу достаточно переместить таз пациента ближе к себе, а для получения ротации он должен увеличить тягу своей рукой против плечевого сустава и подмышечной впадины больного. Ощутив достижение состояния преднапряжения в крестцово-подвздошном сочленении, врач (на выдохе больного) проводит манипуляционный толчок. Этот толчок состоит в коротком энергичном давлении выпрямленной в локтевом суставе рукой врача на задне-верхнюю ость подвздошной кости. Толчок проводится в вертикальном направлении в плоскости суставных поверхностей крестцово-подвздошного сочленения.


ГЛАВА XI. УПРАЖНЕНИЯ ЛЕЧЕБНОЙ ФИЗКУЛЬТУРЫ ДЛЯ УКРЕПЛЕНИЯ МЫШЦ СПИНЫ И ЖИВОТА И РАСТЯЖЕНИЯ СУСТАВОВ ПОЗВОНОЧНИКА, ТАЗОВОЙ ОБЛАСТИ И НИЖНИХ КОНЕЧНОСТЕЙ

Упражнения лечебной физкультуры применяются в конце сеанса лечения с помощью нелекарственных методов: классического массажа, точечного массажа, су джок терапии, постизометрической релаксации, мануальной терапии, то есть тех, которые можно (и часто так делается) выполнять в одном сеансе лечения. Применяются они в такой последовательности:

1) классический массаж;

2) точечный массаж;

3) су джок терапия;

4) постизометрическая релаксация;

5) мануальная терапия;

6) упражнения лечебной физкультуры.

Упражнения лечебной физкультуры выполняются на массажной кушетке. В последующем, после курса лечения, рекомендуется делать их в домашних условиях вместо физзарядки.

1. Исходное положение (И. п.): лежа на спине, руки вытянуть вверх. Потянувшись, растянуть позвоночник с прижатием к кушетке поочередно ахилловых сухожилий, коленных суставов, поясничной области, шейной области, а затем в обратном порядке – 4-6 раз.

2. И. п.: лежа на спине, руки вдоль туловища (кисти рук можно подложить под ягодичные мышцы), ноги прямые с оттянутыми носочками. Ноги поднять и опустить – повторить 6-10 раз.

3. И. п.: сидя с выпрямленными ногами. Наклон вперед, вернуться в и. п. – повторить 6-10 раз.

4. И. п.: лежа на спине, ноги удерживает массажист. Туловище поднять, вернуться в и. п. – повторить 6-10 раз.

5. И. п.: лежа на спине, руки согнуты в локтевых суставах. Туловище приподнять, на выдохе руки локтями приблизить друг к другу, вернуться в и. п. – повторить 6-10 раз.

6. И. п.: лежа на спине, локти согнутых рук упираются в кушетку. Подняться на локтях, вернуться в и. п. – повторить 6-10 раз.

7. И. п.: стоя опершись на колени и кисти. Спину прогнуть, выгнуть – повторить 6-10 раз.

8. И. п.: сидя на пятках. Нагнуться вперед, упираясь на кисти рук, лбом коснуться коленей, сесть в и. п. – повторить 6-10 раз.

9. И. п.: сидя на пятках нагнувшись вперед. Массажист, расставив кисти рук по позвоночнику, растягивает его – 2-4 раза.

10. Отжимание. Люди со слабой подготовкой и дети делают упражнение, опираясь на колени, – 6-10 раз.


ГЛАВА XII. ТЕМАТИЧЕСКИЙ ПЛАН ПРОВЕДЕНИЯ УЧЕБНЫХ ЗАНЯТИЙ И КОНТРОЛЯ УСВОЕНИЯ ТЕОРЕТИЧЕСКИХ И ПРАКТИЧЕСКИХ НАВЫКОВ НА КУРСАХ ПО МАССАЖУ ШКОЛА В. Н. ФОКИНА

№ п/п | Тема учебного занятия | Продолжительность, ч.мин
 |  | общая | лекция | практические занятия | индивид, коне, занятия
1 | 2 | 3 | 4 | 5 | 6
1 | Организационное собрание: а) знакомство с планом занятий; б) информация о необходимости иметь с собой определенную одежду и смазывающие вещества; в) формирование групп по дням занятий и запись Ф.И.О. в журнале ведения занятий; г) оформление необходимых документов (договор и т. д.). | 3.0 | 3.0 |  |
2 | 1. Вводная часть: а) формулировка массажа; б) история развития массажа; в) воздействие массажа на организм; г) системы массажа и его классификация; д) правила при проведении массажа. 2. Поглаживание: обучение техники выполнения видов приема поглаживание. | 3.0 | 2.0 | 1.0 |

1 | 2 | 3 | 4 | 5 | 6
3 | 1. Прием выжимание: а) физиологическое воздействие на организм; б) методические рекомендации по применению приема выжимание; в) обучение техники выполнения видов приема выжимание. 2. Прием поглаживание: закрепление техники выполнения всех видов приема поглаживание. 3. Зоны Захарьина-Геда, их месторасположение. Диагностические точки. Место расположения сочувственных точек. | 3.0 | 0.10 | 2.40 | 0.10
4 | 1. Прием разминание: а) физиологическое воздействие на организм приема разминание; б) методические рекомендации по проведению приема разминание; в) изучение техники выполнения видов приема разминание: ординарного, двойного грифа (2 варианта), двойного кольцевого. 2. ИКЗ. 3. Ознакомление с методикой определения состояния меридиана (следовательно, и органа) мочевого пузыря по покровам тела (зона Захарьина-Геда, сочувственной точки, стабилизирующей, противоболевой, точке-источнику, сигнальной и зоне су джок терапии). | 3.20 | 0.5 | 3.0 | 0.15
5 | 1. Прием разминание: а) совершенствование техники выполнения видов приема разминание: ординарного, двойного грифа, двойного кольцевого; б) обучение технике выполнения видов приема разминание: двойного кольцевого комбинированного, двойного кольцевого продольного. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) тонкого кишечника по вышеописанным точкам и зонам. | 3.15 | 0.5 | 3.0 | 0.10
6 | 1. Прием разминание: а) совершенствование техники выполнения видов приема разминание: ординарного, двойного грифа, двойного кольцевого, двойного кольцевого комбинированного, двойного кольцевого продольного; б) обучение технике выполнения видов приема разминание: двойного ординарного, продольного, ординарно-продольного. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) толстого кишечника. | 3.15 | 10.5 | 3.0 | 0.10

1 | 2 | 3 | 4 | 5 | 6
7 | 1. Прием разминание: а) совершенствование техники выполнения видов приема разминание: ординарного, двойного грифа, двойного кольцевого, двойного кольцевого комбинированного, двойного кольцевого продольного, продольного, ординарно-продольного; б) обучение технике выполнения видов приема разминание: кругообразного клювовидного одной рукой (кистью от себя и кистью к себе) и двумя руками. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) почек. | 3.15 | 0.5 | 3.0 | 0.10
8 | 1. Прием разминание: а) совершенствование техники выполнения всех ранее изученных видов приема разминание; б) обучение технике выполнения видов приема разминание: кругообразного подушечкой большого пальца одной рукой, с отягощением и двумя руками; кругообразное фалангами согнутых пальцев одной рукой, с отягощением и двумя руками. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) желудка. | 3.15 | 0.5 | 3.0 | 0.10
9 | 1. Прием разминание: а) совершенствование техники выполнения всех ранее изученных видов приема разминание; б) обучение технике выполнения видов приема разминание: кругообразное двумя кулаками, кругообразное основанием ладони или бугром большого пальца одной и двумя руками, основанием ладони с перекатом. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) селезенки – поджелудочной железы. | 3.15 | 0.5 | 3.0 | 0.10
10 | 1. Прием разминание: а) совершенствование техники выполнения всех основных ранее изученных видов приема разминание] б) обучение технике выполнения всех вспомогательных видов приема разминание: валяние, накатывание, сдвигание (от себя, на себя, в дальнюю сторону), растяжение, сдвигание – растяжение, надавливание, сжатие, подергивание. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) желчного пузыря. | 3.15 | 0.5 | 3.0 | 0.10

1 | 2 | 3 | 4 | 5 | 6
11 | 1. Прием растирание, вибрация и движение: а) физиологическое воздействие на организм приема растирание; б) методические рекомендации по применению приема растирание; в) обучение технике выполнения всех видов приемов растирание, вибрация и всех приемов движение. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) печени. | 3.15 | 0.5 | 3.0 | 0.10
12 | 1. Обучение массажу спины. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) сердца. | 3.15 | 0.5 | 3.0 | 0.10
13 | 1. Повторяется массаж спины. 2. ИКЗ. 3. Показ методики определения состояния меридиана (органа) легких. | 3.15 | 0.5 | 3.0 | 0.10
14 | 1. История развития точечного массажа. Теория инь-ян. 2. Обучение массажу шеи и тазовой области. 3. Диагностика состояния меридианов по методу К. Акабане. | 3.15 | 0.20 | 2.45 | 0.10
15 | 1. Основные меридианы: название, обозначение на французском языке, отношение каждого из них к инь-ян; начало, место прохождения, конец; количество точек, расположенных на каждом из них. 2. Обучение массажу задней поверхности нижних конечностей (при положении массируемого лежа на животе). 3. История возникновения мануальной терапии. Осмотр позвоночного столба у одного из обучающихся и показ приемов тракции и мобилизации на шейном отделе позвоночника. | 3.15 | 0.20 | 2.45 | 0.10
16 | 1. Повторение: массаж спины, шеи, тазовой области и поверхности нижних конечностей (под диктовку преподавателя). 2. Показ физических упражнений, выполняемых на кушетке в конце сеанса массажа для укрепления мышц спины и живота. | 3.15 | 0.5 | 3.0 | 0.10
17 | 1. Учение о точках. Методы определения положения акупунктурных точек. 2. Обучение массажу верхних конечностей при положении массируемого лежа на животе. | 3.30 | 0.20 | 3.0 | 0.10

1 | 2 | 3 | 4 | 5 | 6
18 | 1. Стандартные точки основных меридианов. 2. Повторение: массаж верхних конечностей при положении массируемого лежа на животе. 3. Осмотр состояния позвоночного столба на одном из обучающихся и применение мобилизации на грудном отделе позвоночника. | 3.30 | 0.20 | 3.0 | 0.10
19 | 1. Цикличность движения энергии по меридианам. 2. Обучение массажу груди и живота. 3. Осмотр состояния позвоночного столба у одного из обучающихся и применение приемов тракции и мобилизации на поясничном отделе позвоночника. | 3.25 | 0.15 | 3.0 | 0.10
20 | 1. Рефлексотерапия посредством традиционного восточного массажа. 2. Обучение массажу передней поверхности нижних конечностей. 3. Показ и применение приемов мануальной терапии на крестцово-поясничном отделе позвоночника. | 3.25 | 0.15 | 3.0 | 0.10
21 | 1. Повторение пройденного материала: массаж спины, шеи, задней поверхности ног, рук (при положении массируемого лежа на животе). 2. Консультация и оказание помощи обратившемуся обучающемуся. | 3.15 |  | 3.0 | 0.15
22 | 1. Основы су джок терапии, основная система су джок. 2. Обучение массажу верхних конечностей при положении массируемого лежа на спине. 3. Консультация и оказание помощи обратившемуся обучающемуся. | 3.15 |  | 3.0 | 0.15
23 | 1. Обучение массажу головы (волосистой части и лица). 2. Сегментарный массаж: а) взаимосвязь тканей тела с внутренними органами; б) рефлекторные изменения и их выявление; в) порядок применения сегментарного массажа; г) обучение технике выполнения приемов сегментарного массажа. | 3.0 |  | 3.0 |
24 | 1. Общий массаж или мастер-класс (по выбору обучающихся). | 3.0 | – | 3.0 | –

1 | 2 | 3 | 4 | 5 | 6
25 | 1. Использование в массаже растирок и мазей. 2. Гигиенические основы массажа: а) требования к помещению и инвентарю; б) требования к массажисту; в) требования к массируемому. 3. Показания и противопоказания. 4. Лечебный классический массаж: а) при ушибах; б) при растяжении связок суставов; в) при вывихах; г) при переломах костей; д) при остеохондрозе. | 3.0 |  | 3.0 |
26 | Зачетное занятие. | 3.0 | – | 3.0 | –

Итого: 78 часов.

Примечание. Индивидуально-консультационное занятие – это занятие, на котором проводится разбор состояния здоровья каждого занимающегося путем опроса, осмотра, пальпации и других методов исследования. Проводится осмотр шеи, спины, тазовой области и ног. Наиболее тщательному осмотру подвергается позвоночник (сколиоз, кифоз и лордоз находятся в физиологической норме или патологии). Путем пальпации определяется состояние межпозвоночных дисков, а также состояние внутренних органов (по состоянию точек: сигнальной, сочувственной, стабилизирующей, противоболевой, точки-пособника, зон су джок терапии).

При обнаружении отклонения от нормы даются рекомендации к их лечению (методика классического массажа, точечного массажа, постизометрической релаксации, мануальной терапии и ЛФК). Несложные (не запущенные) функциональные отклонения (блокада краниовертебрального перехода, цервикоторакального и т. д.) преподаватель самостоятельно снимает в конце занятий.


ПРИЛОЖЕНИЕ. ОЗДОРОВИТЕЛЬНЫЙ КЛАССИЧЕСКИЙ МАССАЖ (ОЧЕРЕДНОСТЬ ПРИЕМОВ МАССИРОВАНИЯ ЧАСТЕЙ ТЕЛА) УЧЕБНО-МЕТОДИЧЕСКОЕ ПОСОБИЕ

СИСТЕМЫ МАССАЖА И ЕГО КЛАССИФИКАЦИЯ

Существуют следующие системы массажа:

1. Европейская:

• российская,

• шведская,

• финская.

2. Восточная.

Виды массажа:

1. Гигиенический (оздоровительный).

2. Лечебный:

а) лечебный европейский классический;

б) рефлекторно-сегментарный (собственно сегментарный, соединительнотканный, периостальный, су джок терапия, точечный китайский, линейный, шиацу, до-ин, туйна).

3. Спортивный:

а) тренировочный;

б) предварительный;

в) восстановительный;

г) при спортивных травмах и некоторых заболеваниях.

4. Косметический:

а) гигиенический;

б) лечебный;

в) пластический.

Методы массажа:

1) ручной,

2) аппаратный,

3) комбинированный.

Формы массажа:

1) общий,

2) частный,

3) выполняемый массажистом,

4) самомассаж.

ПОГЛАЖИВАНИЕ

Основные виды приема поглаживание:

1. Прямолинейное.

2. Зигзагообразное.

3. Спиралевидное.

4. Попеременное.

5. Комбинированное.

6. Продольное, одной и двумя руками (финский вариант).

7. Концентрическое (на крупных суставах).

Вспомогательные виды приема поглаживание:

1. Граблеобразное.

2. Гребнеобразное.

3. Глажение.

4. Щипцеобразное.

ВЫЖИМАНИЕ

Основные виды приема выжимание:

1. Основанием ладони (одной рукой).

2. Двумя руками (с отягощением):

• перпендикулярное отягощение,

• поперечное отягощение.

3. Внутренней частью руки (на крупных участках тела).

4. Подушечками трех пальцев руки (на мелких – небольших участках тела).

5. Ребром ладони.

Вспомогательные виды приема выжимание:

1. Клювовидное:

• лицевой частью,

• локтевой частью,

• тыльной частью (движением от себя). 2. Ребром большого пальца.

РАЗМИНАНИЕ

Основные виды приема разминание:

1. Ординарное.

2. Двойной гриф, ординарное с отягощением (два варианта).

3. Двойное кольцевое.

4. Двойное кольцевое комбинированное.

5. Двойное кольцевое продольное.

6. Двойное ординарное.

7. Продольное.

8. Ординарно-продольное.

9. Кругообразное клювовидное одной рукой:

• кистью от себя,

• кистью к себе.

10. Кругообразное клювовидное двумя руками попеременно.

11. Кругообразное подушечкой большого пальца, одной рукой и с отягощением.

12. Кругообразное подушечками больших пальцев попеременно.

13. Кругообразное подушечками четырех пальцев, одной рукой и с отягощением.

14. Кругообразное подушечками четырех пальцев, двумя руками попеременно (щипцеобразное).

15. Кругообразное фалангами согнутых пальцев, одной рукой и с отягощением.

16. Кругообразное фалангами согнутых пальцев, двумя руками попеременно.

17. Кругообразное двумя кулаками.

18. Кругообразное основанием ладони или бугром большого пальца, одной рукой.

19. Кругообразное основаниями ладоней или буграми больших пальцев попеременно.

20. Разминание основанием ладони с перекатом.

Вспомогательные виды приема разминание:

1. Валяние.

2. Накатывание.

3 Сдвигание:

• от себя,

• на себя,

• в дальнюю сторону.

4. Растяжение.

5. Сдвигание–растяжение.

6. Надавливание.

7. Сжатие.

8. Подергивание.

РАСТИРАНИЕ

Основные виды приема растирание:

1. Прямолинейное, зигзагообразное и спиралевидное растирание “щипцами”.

2. Четыре к одному и один к четырем (четыре к одному, когда растирают четыре пальца и перемещают к большому, который является для них опорой, и один к четырем, когда растирают большой палец, перемещаясь к четырем, служащим для него опорой). Этот прием может выполняться прямолинейно, кругообразно и с отягощением.

3. Прямолинейное подушечками четырех пальцев и основаниями ладоней.

4. Прямолинейное, спиралевидное или кругообразное растирание подушечками четырех пальцев, одной и двумя руками.

5. Спиралевидное или кругообразное растирание фалангами согнутых пальцев, одной и двумя руками.

6. Прямолинейное, зигзагообразное, спиралевидное или кругообразное основанием ладони, одной и двумя руками.

7. Прямолинейное подушечкой и бугром большого пальца, одной и двумя руками:

• движением снизу вверх,

• движением снизу вверх в сторону,

• движением сверху вниз.

8. Спиралевидное или кругообразное растирание лучевой стороной кисти.

9. Спиралевидное или кругообразное растирание ребром ладони.

10. Спиралевидное или кругообразное растирание гребнем кулака.

11. Спиралевидное или кругообразное растирание гипотенаром (возвышением мышц 5-го пальца).

12. Спиралевидное или кругообразное растирание ребром большого пальца.

13. Спиралевидное или кругообразное растирание бугром большого пальца (возвышением мышц 1-го пальца) – 2-й вариант.

14. Кругообразное клювовидное растирание (тыльной стороной 4-го и 5-го пальцев) кистью вперед.

15. Прямолинейное, зигзагообразное и кругообразное растирание подушечкой большого пальца.

16. Прямолинейное, кругообразное растирание и пунктирование подушечкой среднего пальца.

17. Прямолинейное, кругообразное растирание и штрихование граблеобразно расставленными пальцами.

Вспомогательные виды приема растирание:

1. Штрихование.

2. Пиление.

3. Пересекание.

4. Строгание.

ВИБРАЦИЯ

Прерывистая:

• поколачивание,

• похлопывание,

• рубление,

• стегание,

• пунктирование.

Непрерывная:

• потряхивание,

• встряхивание,

• сотрясение,

• подталкивание.

ДВИЖЕНИЯ В СУСТАВАХ

Их принято подразделять на активные, пассивные и движения с сопротивлением.

Активные движения выполняются без участия внешней силы (самим пациентом по команде массажиста) после соответствующего массажа мышц и суставов.

Пассивные движения выполняются под воздействием внешней силы (массажистом).

Их делают также после массажа мышц и суставов.

Приемы пассивных движений

Движения туловища: сгибание (наклон вперед), разгибание (наклон назад, или прогибание), повороты вправо и влево, кругообразные движения.

Движения головы: наклоны вперед и назад, вправо и влево, вращения в ту или другую сторону.

Движения в плечевом суставе: движения рук вперед и назад, отведение и приведение, пронация и супинация, круговые движения.

Движения в локтевом суставе: сгибание и разгибание, пронация и супинация.

Движения кисти: сгибание и разгибание, отведение и приведение, круговые движения.

Движения пальцев: сгибание и разгибание, разведение и сведение.

Движения в области поясницы: разгибание туловища и скручивание позвоночного столба.

Движения в тазобедренном суставе: сгибание и разгибание, отведение и приведение, пронация и супинация, круговые движения.

Движения в коленном суставе: сгибание и разгибание.

Движения в голеностопном суставе – сгибание и разгибание, пронация и супинация, вращательные движения.

Движения пальцев ног: сгибание и разгибание.

Движения с сопротивлением. Это такие движения, при которых преодолевается сопротивление массажиста или массируемого. Бывают двух видов:

1. Когда их выполняет массируемый, а массажист оказывает сопротивление.

2. Когда их выполняет массажист, а массируемый оказывает сопротивление.

МАССАЖ СПИНЫ

1. Поглаживание (по всей длине спины – от поясничной области до надплечья):

• прямолинейное;

• попеременное;

• спиралевидное;

• попеременное.

2. Выжимание:

• основанием ладони;

• клювовидное лицевой частью, кистью от себя;

• основанием ладони.

3. Разминание:

На длинных мышцах спины (от поясницы до углов лопатки, по 2-3 участкам):

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

• крутообразное фалангами согнутых пальцев (2-м и 3-м согнутыми пальцами);

• кругообразное клювовидное, кистью к себе (тыльной стороной ногтевых фаланг);

• кругообразное ребром большого пальца (палец от себя);

• кругообразное бугром большого пальца (2-й вариант);

• кругообразное подушечками четырех пальцев двумя руками попеременно (щипцеобразное);

• кругообразное подушечками больших пальцев (попеременно);

• кругообразное ребрами больших пальцев (попеременно);

• кругообразное буграми больших пальцев (попеременно) – 2-й вариант;

• основанием ладони с перекатом;

• сжатие.

На широчайшей мышце спины:

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное фалангами согнутых пальцев (локоть опущен вниз);

• кругообразное клювовидное кистью к себе;

• кругообразное клювовидное кистью от себя (“клюв распущен”);

• кругообразное основанием ладони и бугром большого пальца.

4. Растирание:

Растирание подлопаточной мышцы и вдоль края лопатки:

• растирание подлопаточной мышцы указательным пальцем, для этого лопатку надвигают на палец;

• растирание подушечкой большого пальца дальней руки вдоль края лопатки – прямолинейное, кругообразное;

• растирание вдоль края лопатки, средним пальцем дальней руки – прямолинейное, кругообразное с отягощением, пунктирование.

Растирание фасции трапециевидной мышцы (от нижнего угла лопатки до надплечья и на лопатке веером по трем линиям):

• прямолинейное ребром большого пальца и его бугром;

• кругообразное подушечкой большого пальца (с переходом на лопатку, 2–5-й пальцы согнуты в кулак);

• кругообразное подушечками четырех пальцев (ладонь пронирована);

• кругообразное фалангами согнутых пальцев (на фасции – фалангами двух-трех пальцев, на лопатке – фалангами четырех пальцев);

• кругообразное клювовидное (кистью вперед);

• кругообразное ребром большого пальца (по фасции палец прямой, по лопатке согнут);

• кругообразное бугром большого пальца (2-й вариант);

• кругообразное подушечками четырех пальцев двумя руками попеременно (щипцеобразное);

• кругообразное подушечкой среднего пальца, с отягощением 2-м пальцем (снизу вверх);

• вибрация подушечкой среднего пальца (сверху вниз).

Растирание межреберных промежутков:

• прямолинейное подушечками четырех пальцев двумя руками попеременно;

• прямолинейное подушечками четырех пальцев (дальней рукой);

• штрихование граблеобразно расставленными пальцами;

• кругообразное подушечками четырех пальцев;

• подушечкой большого пальца – прямолинейное, зигзагообразное, кругообразное;

• подушечкой среднего пальца – прямолинейное, пунктирование, кругообразное, с отягощением 2-м пальцем;

• прямолинейное подушечками четырех пальцев двумя руками попеременно.

Растирание поясничной области (по трем линиям):

• прямолинейное подушечкой и бугром большого пальца (снизу вверх в сторону);

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев (кулак вдоль спины);

• кругообразное клювовидное (кистью от себя);

• кругообразное лучевой стороной кисти;

• кругообразное ребром ладони (мизинец внутри);

• пиление;

• пересекание;

• кругообразное основанием ладони (гипотенаром).

Растирание вдоль позвоночного столба:

• прямолинейное “вилкой”;

• штрихование “вилкой”;

• сдвигание от себя;

• сдвигание на себя;

• растирание кулаками и подушечками четырех пальцев;

• зигзагообразное основаниями ладоней.

5. Потряхивание.

6. Ударные приемы.

7. Продольное поглаживание.

МАССАЖ ШЕИ

1. Поглаживание:

• прямолинейное;

• попеременное.

2. Выжимание:

• клювовидное (кистью от себя);

• подушечками трех пальцев.

3. Разминание:

• ординарное;

• двойное кольцевое (руки захватывают мышцы глубоко);

• двойное кольцевое “щипцами” (руки захватывают мышцы поверхностно);

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью от себя);

• кругообразное лучевой стороной кисти;

• кругообразное ребром большого пальца (большой палец сомкнут с указательным).

4. Растирание вдоль позвоночного столба:

• прямолинейное подушечками больших пальцев одновременно (остальные пальцы согнуты в кулак);

• кругообразное подушечками больших пальцев попеременно;

• кругообразное подушечками четырех пальцев двумя руками попеременно (локти опущены вниз);

• кругообразное фалангами согнутых пальцев двумя руками попеременно (фалангами вторых пальцев);

• кругообразное клювовидное двумя руками кистью к себе (кончиками пальцев);

• кругообразное гребнями кулаков (внутренние стороны направлены друг к другу).

5. Массаж вокруг 7-го шейного позвонка:

• сжатие между большими и указательными пальцами обеих рук; между тыльными сторонами больших пальцев;

• кругообразное подушечками больших пальцев попеременно;

• кругообразное подушечками четырех пальцев одной, затем другой рукой;

• двойное кольцевое “щипцами”.

6. Поглаживание тыльными сторонами пальцев (двумя руками одновременно).

МАССАЖ ВОЛОСИСТОЙ ЧАСТИ ГОЛОВЫ

1. Поглаживание:

• прямолинейное, граблеобразно расставленными пальцами (сначала затылок, затем боковые и лобная поверхности).

2. Выжимание:

• клювовидное лицевой и локтевой частью (в той же последовательности, что и при поглаживании).

3. Растирание:

• кругообразное подушечками четырех пальцев одной, затем другой рукой и двумя руками попеременно;

• кругообразное фалангами согнутых пальцев одной, затем другой рукой;

• кругообразное клювовидное одной, затем другой рукой;

• кругообразное ребром большого пальца одной, затем другой рукой и двумя руками;

• кругообразное бугром большого пальца одной, затем другой рукой;

• кругообразное клювовидное растирание места перехода затылочной области в шейный отдел одной, затем другой рукой;

• сжатие со смещением кожного покрова; кисти рук накладываются с максимально разведенными пальцами на боковые поверхности, затем на затылочную и лобную.

4. Поглаживание подушечками граблеобразно расставленных пальцев.

МАССАЖ ОБЛАСТИ ТАЗА

В области таза в определенной последовательности массируются: ягодичные мышцы, крестец, гребень подвздошной кости, тазобедренный сустав.

Массаж ягодичных мышц

1. Поглаживание:

• прямолинейное;

• попеременное.

2. Выжимание:

• продольное;

• клювовидное (кистью от себя).

3. Разминание:

• ординарное-;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью вперед;

• кругообразное двумя кулаками;

• кругообразное клювовидное кистью от себя (пальцы немного разомкнуты);

• кругообразное основанием ладони;

• кругообразное основаниями ладоней (направление движений по ходу мышечных волокон);

• кругообразное кулаками (кулаки поставлены вертикально);

• кругообразное кулаками (пальцы кулаков направлены вверх);

• кругообразное ребрами ладоней.

Массаж крестца

Растирание:

• прямолинейное подушечкой и бугром большого пальца (снизу вверх в сторону);

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев (2-го пальца);

• кругообразное клювовидное кистью к себе (ногтевыми фалангами);

• кругообразное ребром большого пальца (палец направлен вперед);

• кругообразное бугром большого пальца (2-й вариант);

• сжатие – сдвигание.

Массаж гребня подвздошной кости

Массируется по направлению от позвоночного столба к паху, в месте прикрепления большой ягодичной мышцы.

Растирание:

• прямолинейное ребром и бугром большого пальца (сверху вниз);

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное гребнем кулака;

• кругообразное клювовидное лицевой частью (кистью от себя);

• ребром ладони дальней руки – прямолинейное, “штрихование”, кругообразное;

• кругообразное гипотенаром (дальней рукой);

• накатывание.

Растирание тазобедренного сустава

Большой вертел бедренной кости заключают между большим пальцем и мизинцем и делают кругообразные растирания:

• кругообразное движение ребром большого пальца, прижатого к кулаку;

• кругообразное подушечками четырех пальцев (с перемещением сверху вниз);

• кругообразное фалангами согнутых пальцев (локоть опущен);

• кругообразное гребнем кулака;

• кругообразное основанием ладони;

• двойное кольцевое щипцеобразное.

Потряхивание ягодичной мышцы. Поколачивание основаниями ладоней. Поглаживание.

МАССАЖ НИЖНИХ КОНЕЧНОСТЕЙ ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА ЖИВОТЕ

Массаж бедра

1. Поглаживание:

• прямолинейное;

• попеременное;

• спиралевидное;

• попеременное.

2. Выжимание:

• клювовидное лицевой частью;

• внутренней частью кисти руки.

3. Разминание:

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• ординарно-продольное;

• кругообразное фалангами согнутых пальцев (одной рукой по пяти линиям);

• кругообразное клювовидное (кистью от себя);

• кругообразное двумя кулаками;

• кругообразное клювовидное (кистью от себя).

4. Растирание фасции (дальней рукой):

• прямолинейное основанием ладони;

• кругообразное фалангами 2-3-го пальцев при отведенном большом пальце;

• кругообразное фалангами согнутых пальцев при приведенном большом пальце;

• кругообразное бугром большого пальца (1-й вариант);

• потряхивание;

• ударные приемы (один, лучше тыльной стороной ладони);

• поглаживание.

Массаж коленного сустава

1. Поглаживание:

• концентрическое.

2. Растирание:

• “щипцы” прямолинейные;

• четыре к одному и один к четырем прямолинейное;

• четыре к одному и один к четырем кругообразное;

• прямолинейное подушечками четырех пальцев и основаниями ладоней;

• кругообразное подушечками четырех пальцев руками попеременно;

• кругообразное фалангами согнутых пальцев двумя руками попеременно;

• кругообразное клювовидное двумя руками попеременно (кистью к себе);

• кругообразное лучевыми сторонами кистей попеременно;

• кругообразное буграми больших пальцев попеременно.

3. Концентрическое поглаживание.

Массаж задней поверхности голени

1. Поглаживание:

• прямолинейное;

• попеременное;

• спиралевидное;

• попеременное.

2. Выжимание:

• клювовидное лицевой частью;

• внутренней частью руки.

3. Разминание:

• ординарное (дальней рукой придерживая за пятку);

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• двойное кольцевое продольное;

• кругообразное фалангами согнутых пальцев одной рукой (стоя продольно);

• кругообразное клювовидное одной рукой (стоя продольно);

• кругообразное фалангами согнутых пальцев двумя руками попеременно;

• кругообразное клювовидное двумя руками попеременно;

• кругообразное основаниями ладоней попеременно.

4. Потряхивание.

5. Доколачивание (лицевой частью “клюва”).

6. Поглаживание (все приемы выполняются стоя спиной к ногам пациента).

Массаж ахиллова сухожилия

Выполняются следующие виды приема растирания:

• “щипцы” прямолинейные;

• “щипцы” спиралевидные;

• четыре к одному и один к четырем – прямолинейное и кругообразное;

• прямолинейное подушечками и буграми больших пальцев (стоя продольно);

• кругообразное подушечками больших пальцев – попеременно двумя руками (стоя продольно);

• кругообразное подушечками четырех пальцев обеих рук попеременно;

• кругообразное фалангами согнутых пальцев – одной рукой (по трем линиям);

• кругообразное клювовидное тыльной частью пальцев – одной рукой;

• кругообразное ребром большого пальца (поперек сухожилия);

• кругообразное ребром ладони;

• кругообразное ребрами больших пальцев (вдоль сухожилия);

• кругообразное буграми больших пальцев (2-й вариант);

• щипцеобразное поглаживание.

Массаж пятки

Выполняются следующие виды приема растирания:

• “щипцы” прямолинейные подушечками всех пальцев, движения начинают от середины стопы, перемещаются вверх, где и сходятся у пяточного бугра;

• четыре к одному и один к четырем прямолинейное, движения по направлению к пяточному бугру;

• четыре к одному и один к четырем кругообразное, подушечки пальцев устанавливаются перпендикулярно по отношению к массируемому участку;

• кругообразное фалангами согнутых пальцев с той и другой стороны пятки, придерживая стопу свободной рукой;

• кругообразное ребром большого пальца с той и другой стороны пятки;

• смещение буграми больших пальцев – сложив ладони в коробочку и надавливая буграми больших пальцев на пятку, смещают их вверх, к пяточному бугру;

• растирают пяточный бугор всеми доступными способами.

Массаж ступни (ближней рукой)

1. Поглаживание (выполняется тыльной стороной кисти, согнутой в лучезапястном суставе, дальняя рука при этом приподнимает голень на 45-90°).

2. Растирание:

• кругообразное подушечкой большого пальца по трем линиям;

• кругообразное фалангами согнутых пальцев;

• прямолинейное кулаком:

а) кулак устанавливается вдоль стопы,

б) кулак устанавливается поперек стопы;

• кругообразное гребнем согнутых пальцев.

3. Раздавливание.

МАССАЖ ВЕРХНИХ КОНЕЧНОСТЕЙ ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА ЖИВОТЕ

Массаж передней поверхности плеча (сгибателей)

1. Поглаживание:

• прямолинейное;

• попеременное.

2. Выжимание:

• клювовидное лицевой частью;

• подушечками трех пальцев.

3. Разминание:

• ординарное (подводя пальцы дальней руки под локоть, зафиксировать его);

• двойной гриф (локоть прижать к ближнему бедру массажиста);

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью от себя (лицевой частью);

• кругообразное лучевой стороной кисти;

• кругообразное ребром большого пальца.

4. Потряхивание.

5. Поглаживание.

Массаж внутренней части локтевого сустава (дальней рукой придерживая за кисть)

1. Поглаживание:

• кругообразное основанием ладони.

2. Растирание:

• прямолинейное подушечками четырех пальцев (ближней рукой);

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью к себе);

• растирание кольцом, образованным мизинцем и большим пальцем;

• вибрация локтевого сустава дистальной фалангой большого пальца;

• кругообразное ребром большого пальца (палец к себе);

кругообразное ребром ладони;

кругообразное бугром большого пальца (переходя на поглаживание – 1-й вариант).

Массаж передней поверхности предплечья (сгибателей)

1. Поглаживание:

• прямолинейное.

2. Выжимание:

• клювовидное движением от себя или фалангами согнутых пальцев.

3. Разминание:

• ординарное (дальней рукой придерживая за кисть);

• двойной гриф (кисть руки можно подложить под бедро массируемого);

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное подушечками четырех пальцев (дальней рукой придерживая за кисть);

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью от себя, дальней рукой придерживая за плечо чуть выше локтя);

• кругообразное ребром большого пальца;

• кругообразное ребром ладони.

4. Потряхивание.

5. Поглаживание.

Массаж ладонной части кисти (дальней рукой придерживая за кисть)

Растирание:

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

кругообразное фалангами согнутых пальцев; прямолинейное кулаком:

а) поставленным вдоль ладони,

б) поставленным поперек ладони; кругообразное фалангами согнутых пальцев; кругообразное основанием кулака; раздавливание кисти.

Массаж плечевого сустава (предплечье опущено вниз)

1. Поглаживание:

• концентрическое.

2. Растирание передней (внутренней) поверхности сустава (одноименной рукой, разноименную руку подвести под плечо):

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное ребром указательного пальца;

• кругообразное ребром большого пальца;

• кругообразное подушечкой среднего пальца.

3. Растирание задней (наружной) поверхности сустава (разноименной рукой, одноименную руку подвести под плечевой сустав):

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное гребнем кулака;

• кругообразное клювовидное (кистью к себе);

• кругообразное ребром указательного пальца (переместиться в изголовье лицом к ногам);

• кругообразное ребром большого пальца;

• кругообразное ребром ладони.

4. Концентрическое поглаживание (заняв исходное положение спиной к ногам пациента).

Массаж дельтовидной мышцы (одноименной рукой)

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное лицевой частью;

• внутренней частью кисти руки.

3. Разминание:

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное подушечками четырех пальцев (пальцы чуть разомкнуты);

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью от себя);

• кругообразное лучевой стороной кисти;

• кругообразное ребром большого пальца (кисть в кулаке);

• кругообразное основанием ладони.

4. Потряхивание.

5. Поглаживание.

Массаж задней поверхности (трехглавой мышцы) плеча (разноименной рукой, стоя в изголовье лицом к ногам)

1. Поглаживание:

• прямолинейное;

• попеременное.

2. Выжимание:

• клювовидное лицевой частью кисти, ребром ладони.

3. Разминание:

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное подушечками четырех пальцев (пальцы чуть разомкнуты);

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью от себя);

• кругообразное фалангами согнутых пальцев двумя руками попеременно (стоя перпендикулярно к массируемому);

• кругообразное клювовидное двумя руками попеременно (кисти к себе);

• кругообразное буграми больших пальцев (1-й вариант).

4. Потряхивание.

5. Поглаживание.

Массаж наружной поверхности локтевого сустава (одноименной рукой, при положении руки пациента перед собой)

1. Поглаживание:

• кругообразное основанием ладони.

2. Растирание:

• прямолинейное подушечками четырех пальцев;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью к себе);

• кругообразное ребром большого пальца;

• кругообразное ребром ладони;

• кругообразное бугром большого пальца (1-й вариант).

Массаж задней поверхности (разгибателей) предплечья (разноименной рукой)

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное движением от себя, основанием ладони.

3. Разминание:

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное (кистью к себе);

• кругообразное ребром большого пальца;

• кругообразное ребром ладони;

• кругообразное подушечками четырех пальцев двумя руками (вдоль предплечья);

• кругообразное подушечкой большого пальца на дальней стороне (сначала одной, затем другой рукой);

• кругообразное основанием ладони (разноименной рукой).

4. Поглаживание прямолинейное.

Массаж тыльной стороны кисти

1. Поглаживание:

• прямолинейное вместе с пальцами.

2. Растирание:

• прямолинейное подушечками четырех пальцев;

• штрихование граблеобразно расставленными пальцами;

• кругообразное подушечками четырех пальцев;

• прямолинейное и кругообразное подушечкой большого пальца;

• прямолинейное и кругообразное подушечкой среднего пальца;

• кругообразное ребром ладони поперек кисти;

• зигзагообразное основанием ладони.

3. Поглаживание.

Массаж пальцев кисти (направление движений – к основанию пальцев)

• “щипцы” прямолинейные и зигзагообразные;

• прямолинейное подушечкой большого пальца (большой палец вдоль и поперек);

• кругообразное подушечкой большого пальца;

• кругообразное подушечкой указательного пальца;

• кругообразное подушечками четырех пальцев;

• кругообразное ребром ладони всех пальцев;

• спиралевидное основанием ладони;

• встряхивание руки.

МАССАЖ ГРУДИ

Массаж большой грудной мышцы

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• продольное (основанием ладони).

3. Разминание:

• ординарное (снизу вверх, к подмышечной впадине);

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное подушечками четырех пальцев (пальцы чуть разомкнуты);

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе, с акцентом воздействия возле плечевого сустава;

• кругообразное клювовидное кистью от себя;

• кругообразное ребром и бугром большого пальца.

Растирание места прикрепления ключицы к грудине и акромиальному отростку лопатки всеми доступными способами.

4. Растирание межреберных промежутков:

• прямолинейное подушечками пальцев обеих рук попеременно;

• прямолинейное подушечками четырех пальцев (ближней рукой);

• штрихование подушечками четырех пальцев;

• кругообразное подушечками четырех пальцев;

• растирание подушечкой большого пальца – прямолинейное, зигзагообразное, кругообразное;

• растирание подушечкой среднего пальца – прямолинейное, пунктирование, кругообразное (прямолинейное и кругообразное можно выполнять с отягощением).

Заканчивают легким приемом растирания попеременно двумя руками.

5. Растирание грудины (по месту прикрепления большой грудной мышцы):

• прямолинейное подушечкой и бугром большого пальца (снизу вверх);

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев (предплечье пронировать);

• кругообразное фалангами 2-3-го пальцев;

• кругообразное клювовидное кистью вперед (локтевой частью);

• кругообразное ребром большого пальца;

• кругообразное бугром большого пальца (2-й вариант);

• кругообразное подушечками четырех пальцев, двумя руками попеременно.

6. Растирание подреберного угла:

• движения большими пальцами (остальные пальцы отведены в сторону) – от мечевидного отростка вниз в стороны;

• аналогичные движения ребрами ладоней с переходом на штрихование.

МАССАЖ НИЖНИХ КОНЕЧНОСТЕЙ ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА СПИНЕ

Массаж бедра

Голова на возвышении, под коленями валик.

1. Поглаживание:

• прямолинейное;

• попеременное.

2. Выжимание:

• клювовидное лицевой частью;

• внутренней частью кисти руки.

3. Разминание:

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• двойное ординарное;

• двойное кольцевое продольное (на правой ноге – левая рука впереди; на левой – правая рука впереди);

• кругообразное фалангами согнутых пальцев (одной рукой);

• кругообразное клювовидное кистью к себе (одной рукой);

• кругообразное двумя кулаками;

• кругообразное фалангами согнутых пальцев, двумя руками попеременно;

• кругообразное клювовидное двумя руками попеременно;

• кругообразное буграми больших пальцев двумя руками попеременно (2-й вариант).

4. Растирание на фасции (дальней рукой):

• прямолинейное основанием ладони;

• кругообразное фалангами согнутых двух-трех пальцев при отведенном большом пальце;

• кругообразное кулаком;

• кругообразное лучевой стороной кисти.

5. Потряхивание.

6. Ударные приемы.

7. Поглаживание.

Массаж коленного сустава

1. Поглаживание:

• концентрическое.

2. Растирание:

• “щипцы” прямолинейное;

• четыре к одному и один к четырем – прямолинейное;

• четыре к одному и один к четырем – кругообразное;

• прямолинейное подушечками четырех пальцев и основаниями ладоней;

• кругообразное подушечками больших пальцев (четыре пальца обеих рук подкладываются под подколенные ямки);

• кругообразное подушечками четырех пальцев, двумя руками попеременно;

• кругообразное фалангами согнутых пальцев, двумя руками попеременно;

• кругообразное клювовидное кистью к себе, двумя руками попеременно;

• кругообразное лучевыми сторонами кистей попеременно;

• кругообразное ребрами больших пальцев попеременно (пальцы направлены вниз);

• кругообразное буграми больших пальцев попеременно;

• О-образные движения по краям чашечки ребрами больших пальцев;

• смещения.

3. Концентрическое поглаживание.

4. Сгибание и разгибание.

Массаж голени

Переднюю поверхность голени массируют с внешней стороны.

Основное положение – нога немного отведена в сторону, массажист повернут лицом к туловищу пациента.

1. Поглаживание (дальней рукой):

• прямолинейное.

2. Выжимание (ближней рукой):

• продольное бугром большого пальца;

• клювовидное движением от себя.

3. Разминание:

• кругообразное подушечкой большого пальца (ближней рукой);

• кругообразное подушечками четырех пальцев (дальней рукой);

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе;

• кругообразное лучевой стороной кисти;

• кругообразное ребром большого пальца;

• кругообразное бугром большого пальца или основанием ладони.

4. Поглаживание.

Массаж голеностопного сустава

1. Поглаживание:

• концентрическое.

2. Растирание:

• “щипцы” прямолинейные (движением сверху вниз);

• четыре к одному и один к четырем – прямолинейное (сверху вниз);

• гипотенаром и тенаром обеих рук движением сверху вниз (продольно);

• кругообразное подушечками четырех пальцев двумя руками попеременно (при этом вторые пальцы накладываются на третьи);

• кругообразное клювовидное (дальней рукой): ближняя рука держит стопу со стороны ступни;

• кругообразное ребром большого пальца;

• кругообразное ребром ладони;

• зигзагообразное основанием ладони.

3. Концентрическое поглаживание.

Массаж тыльной поверхности стопы

1. Поглаживание:

• прямолинейное от основания пальцев до голеностопного сустава (все приемы выполняются дальней рукой).

2. Растирание:

• прямолинейное подушечками четырех пальцев между плюсневыми костями;

• кругообразное подушечками четырех пальцев;

• подушечкой большого пальца – прямолинейное и кругообразное;

• подушечкой среднего пальца – прямолинейное и кругообразное;

• кругообразное ребром ладони (поперек стопы);

• зигзагообразное основанием ладони.

3. Поглаживание.

4. Раздавливание стопы.

5. Встряхивание ноги.

МАССАЖ ЖИВОТА

Массаж живота проводится в положении массируемого лежа на спине, голова слегка приподнята, руки вытянуты вдоль туловища, ноги согнуты в коленях и тазобедренных суставах.

Он слагается из массажа:

• брюшной стенки;

• нервного сплетения в области живота;

• органов брюшной полости.

Массаж брюшной стенки

Воздействию подвергаются прямые и косые мышцы живота.

1. Поглаживание:

• круговое.

2. Выжимание:

• тыльной частью ладони (скобой).

3. Разминание:

На прямых мышцах живота движениями сверху вниз:

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное фалангами согнутых пальцев двумя руками попеременно;

• кругообразное клювовидное двумя руками попеременно;

• кругообразное основаниями двух кулаков.

На прямых мышцах живота (пациент лежит на правом боку):

• ординарное;

• двойной гриф;

• двойное кольцевое;

• двойное кольцевое комбинированное;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью от себя.

На косых мышцах живота (движениями снизу вверх):

• ординарное;

• двойной гриф;

• двойное кольцевое;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное лицевой частью кисти;

• кругообразное лучевой стороной кисти;

• кругообразное ребром ладони.

Массаж солнечного сплетения

Растирание:

• кругообразное подушечками 2-4-го пальцев, поставленными почти вертикально;

• кругообразное ребром большого пальца (ногтевой фалангой);

• кругообразное растирание подушечкой среднего пальца с переходом на вибрацию.

Массаж органов брюшной полости

1. Массаж желудка.

2. Массаж тонкого кишечника.

3. Массаж толстого кишечника.

4. Массаж печени.

5. Массаж желчного пузыря.

6. Массаж почек.

МАССАЖ ВЕРХНИХ КОНЕЧНОСТЕЙ ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА СПИНЕ

Массаж верхних конечностей при положении массируемого лежа на спине выполняется в такой последовательности: массаж внутреннего участка двуглавой и трехглавой мышцы плеча, двуглавой мышцы, дельтовидной, трехглавой, локтевого сустава, передней поверхности предплечья (сгибателей), задней поверхности предплечья (разгибателей), лучезапястного сустава и кисти.

Массаж внутренней поверхности плеча (рука отведена к голове массируемого и зажата между плечом и грудью массажиста)

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное, движением от себя.

3. Разминание:

• ординарное;

• кругообразное подушечкой большого пальца (сначала на трехглавой, затем на двуглавой мышце);

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе;

• кругообразное ребром большого пальца;

• кругообразное ребром ладони.

4. Потряхивание.

5. Поглаживание.

Массаж двуглавой мышцы (стоя перпендикулярно)

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное, движением от себя.

3. Разминание:

• ординарное;

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе;

• кругообразное ребром большого пальца;

• кругообразное ребром ладони.

4. Потряхивание.

5. Поглаживание.

Массаж дельтовидной мышцы

Проводится стоя продольно, рука немного пронирована; массируется разноименной рукой.

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное лицевой частью.

3. Разминание:

• ординарное;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе;

• кругообразное лучевой стороной кисти;

• кругообразное бугром большого пальца или основанием ладони.

4. Потряхивание.

5. Поглаживание.

Массаж трехглавой мышцы

Проводится в том же положении, что и при массаже дельтовидной мышцы.

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• продольное основанием ладони.

3. Разминание:

• ординарное;

• кругообразное подушечками четырех пальцев (пальцы разомкнуты);

• кругообразное фалангами согнутых пальцев;

• кругообразное лучевой стороной кисти;

• кругообразное основанием ладони.

4. Потряхивание.

5. Поглаживание.

Массаж локтевого сустава

Локоть упирается в кушетку; массаж выполняется ближней рукой.

Растирание:

• “щипцы” прямолинейные;

• четыре к одному и один к четырем – прямолинейное;

• четыре к одному и один к четырем – кругообразное;

• кругообразное подушечками четырех пальцев двумя руками (кисть руки прижимается плечом);

• кругообразное фалангами согнутых пальцев двумя руками;

• кругообразное клювовидное кистью к себе двумя руками;

• кругообразное основаниями ладоней;

• “щипцы” прямолинейные.

Массаж передней поверхности предплечья (сгибателей) (ближней рукой, при упоре локтя в кушетку)

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное движением от себя.

3. Разминание:

• ординарное;

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе;

• кругообразное ребром большого пальца;

• кругообразное ребром ладони.

4. Потряхивание.

5. Поглаживание.

Массаж задней поверхности предплечья (разгибателей) (дальней рукой, при упоре локтя в кушетку)

1. Поглаживание:

• прямолинейное;

• спиралевидное.

2. Выжимание:

• клювовидное движением от себя.

3. Разминание:

• кругообразное подушечкой большого пальца;

• кругообразное подушечками четырех пальцев;

• кругообразное фалангами согнутых пальцев;

• кругообразное клювовидное кистью к себе;

• кругообразное ребром большого пальца;

• кругообразное ребром ладони.

4. Поглаживание.

Массаж лучезапястного сустава и кисти

Описан в разделе “Массаж верхних конечностей при положении массируемого лежа на животе”.

ПРИЕМЫ СЕГМЕНТАРНОГО МАССАЖА

1. Сверление.

2. “Пила”.

3. “Вилка” (прямолинейное движение подушечками двух-трех пальцев).

4. Штрихование “вилкой” (штрихование подушечками двух-трех пальцев).

5. Кругообразное “вилкой” (кругообразное движение подушечкой второго, затем третьего пальца).

6. Воздействие на промежутки между остистыми отростками позвонков.

7. Сдвигание от себя.

8. Сдвигание на себя.

9. Растягивание.

10. Надавливание.

11. Двойное кольцевое щипцеобразное.

12. Воздействие на окололопаточную область (ближней лопатки).

13. “Перемещение”.

14. Сотрясение таза.

15. “Растяжение” грудной клетки.

Показания к сегментарному массажу те же, что и к применению классического массажа, но благодаря рефлекторному действию первого они расширены при заболеваниях внутренних органов.


ЛИТЕРАТУРА

Барвиченко А. А. Атлас мануальной медицины. М.: Воениздат, 1992.

Гольдблат Ю. В. Точечный и линейный массаж в неврологии. Л.: Медицина, 1989.

Иваничев Г. А. Мануальная терапия. Руководство, атлас. Казань, 1997.

Кругляков С. В. 100 приемов мануальной терапии. М.: Советский спорт, 1997.

Левит К., Захсе И., Янда В. Мануальная медицина. М.: Медицина, 1993.

Погосян М. М. Лечебный массаж. М.: Советский спорт, 2002.

Фокин В. Н. Курс массажа Валерия Фокина. М., 2006.

Фокин В. Н. Классический массаж. Самоучитель. М.: “Издательство ФАИР”, 2008.


В. Н. ФОКИН

СОВРЕМЕННЫЙ КУРС МАССАЖА

“Издательство ФАИР”

Москва

2011

УДК 615.8

ББК 53.54

Ф75

Фокин В. Н.

Ф75 Современный курс массажа / В. Н. Фокин. – М.: “Издательство ФАИР”, 2011. – 624 с: ил. – (Популярная медицина).

ISBN 978-5-8183-1597-3

Книга представляет собой самое полное руководство по лечебному массажу, разработанное известным специалистом, основателем собственной школы массажа В. Н. Фокиным. Основываясь на достижениях предшественников: А. Ф. Вербова, И. М. Саркизова-Серазини и других ученых, он предлагает более современный и эффективный подход. В этой работе В. Н. Фокин знакомит с историей массажа, с его системами и методами, с характером его воздействия на организм и конечно же с его многочисленными приемами и особенностями их выполнения. Наглядные рисунки и фотографии предельно облегчают усвоение материала.

Руководство адресовано студентам медицинских вузов и училищ, специалистам по массажу и всем, кто интересуется безмедикаментозными методами лечения.

УДК 615.8

ББК 53.54

Все права защищены. Никакая часть данной книги не может быть воспроизведена в какой бы то ни было форме без письменного разрешения владельцев авторских прав.

© Фокин В. Н., 2009

© Серия, оформление. ISBN 978-5-8183-1597-3

“Издательство ФАИР”, 2011

Серия “Популярная медицина”

Фокин Валерий Николаевич

СОВРЕМЕННЫЙ КУРС МАССАЖА

Редактор О. Иванова

Оригинал-макет и верстка И. Колгарёва

Фото и дизайн обложки А. Матросова

Подписано в печать 20.08.2011.

Формат 60 х 90 ]/i6. Бумага офсетная.

Гарнитура “Ньютон”. Печать офсетная.

Усл. печ. л. 38,75. Тираж 2000 экз.

Заказ 6684.

“Издательство ФАИР” 109052, Москва, Рязанский просп., д. 2, стр. 49, оф. 201

Отпечатано в ОАО “Можайский полиграфический комбинат”.

143200, г Можайск, ул. Мира, 93. www.oaompk.ru, wwwoaoMnK-рф тел.: (495) 743-84-28, (49638) 20-685


ОГЛАВЛЕНИЕ

ОТ АВТОРА

ГЛАВА I. ИСТОРИЯ РАЗВИТИЯ МАССАЖА

ГЛАВА II. ВОЗДЕЙСТВИЕ МАССАЖА НА ОРГАНИЗМ

ВОЗДЕЙСТВИЕ МАССАЖА НА КОЖУ

ВОЗДЕЙСТВИЕ МАССАЖА НА МЫШЦЫ

ВОЗДЕЙСТВИЕ МАССАЖА НА СУСТАВНО-СВЯЗОЧНЫЙ АППАРАТ

ВОЗДЕЙСТВИЕ МАССАЖА НА СЕРДЕЧНОСОСУДИСТУЮ И ЛИМФАТИЧЕСКУЮ СИСТЕМЫ

ВОЗДЕЙСТВИЕ МАССАЖА НА НЕРВНУЮ СИСТЕМУ

ВОЗДЕЙСТВИЕ МАССАЖА НА ВНУТРЕННИЕ ОРГАНЫ И ОБМЕН ВЕЩЕСТВ

ПОКАЗАНИЯ И ПРОТИВОПОКАЗАНИЯ К ПРИМЕНЕНИЮ ГИГИЕНИЧЕСКОГО МАССАЖА

ГЛАВА III. ГИГИЕНИЧЕСКИЕ ОСНОВЫ МАССАЖА

ТРЕБОВАНИЯ К ПОМЕЩЕНИЮ И ИНВЕНТАРЮ

ТРЕБОВАНИЯ К МАССАЖИСТУ

Уход массажиста за руками

Упражнения для рук

ТРЕБОВАНИЯ К МАССИРУЕМОМУ

ГЛАВА IV. СИСТЕМЫ МАССАЖА И ЕГО КЛАССИФИКАЦИЯ

СИСТЕМЫ МАССАЖА

ВИДЫ МАССАЖА

Гигиенический массаж

Лечебный массаж

Спортивный массаж

Косметический массаж

МЕТОДЫ МАССАЖА

ФОРМЫ МАССАЖА

ГЛАВА V. НЕКОТОРЫЕ ПОЯСНЕНИЯ К МАССАЖУ И ОПИСАНИЕ ЕГО ПРИЕМОВ

ОСНОВНЫЕ ПОНЯТИЯ И ОПРЕДЕЛЕНИЯ

ШКОЛЫ МАССАЖА

ПРИЕМЫ МАССАЖА

Поглаживание

Выжимание

Разминание

Растирание

Вибрация

Движения в суставах

ГЛАВА VI. МАССАЖ ЧАСТЕЙ ТЕЛА

МАССАЖ ЗАДНЕЙ ПОВЕРХНОСТИ ТЕЛА

МАССАЖ СПИНЫ

МАССАЖ ШЕИ

Массаж задней поверхности шеи

Массаж вокруг 7-го шейного позвонка

МАССАЖ ОБЛАСТИ ТАЗА

Массаж ягодичных мышц

Массаж крестца (дальней стороны)

Массаж гребня подвздошной кости

Массаж тазобедренного сустава

МАССАЖ НИЖНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА ЖИВОТЕ)

Массаж бедра

Массаж коленного сустава

Массаж голени

Массаж ахиллова сухожилия

Массаж пятки

Массаж ступни

МАССАЖ ВЕРХНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА ЖИВОТЕ)

Массаж передней части плеча (сгибателей)

Массаж внутренней части локтевого сустава

Массаж передней поверхности предплечья (сгибателей)

Массаж ладонной части кисти

Массаж плечевого сустава

Массаж дельтовидной мышцы (одноименной рукой)

Массаж задней (наружной) поверхности плеча (трехглавой мышцы)

Массаж наружной поверхности локтевого сустава

Массаж задней поверхности предплечья (разгибателей)

Массаж лучезапястного сустава (разноименной рукой)

Массаж тыльной стороны кисти

Массаж пальцев кисти

МАССАЖ ПЕРЕДНЕЙ ПОВЕРХНОСТИ ТЕЛА

МАССАЖ ГРУДИ

Массаж большой грудной мышцы

Массаж молочных желез

Массаж межреберных промежутков

Массаж грудины (в области прикрепления большой грудной мышцы)

Растирание подреберного угла

МАССАЖ ШЕИ

Массаж передней поверхности шеи

Массаж гортани и гортанных нервов

МАССАЖ НИЖНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА СПИНЕ)

Массаж бедра

Массаж коленного сустава

Массаж голени

Массаж голеностопного сустава

Массаж тыльной стороны стопы

Массаж пальцев стопы

МАССАЖ ВЕРХНИХ КОНЕЧНОСТЕЙ (ПРИ ПОЛОЖЕНИИ МАССИРУЕМОГО ЛЕЖА НА СПИНЕ)

Массаж внутренней части плеча

Массаж двуглавой мышцы

Массаж дельтовидной мышцы

Массаж задней поверхности плеча (трехглавой мышцы)

Массаж локтевого сустава

Массаж передней поверхности предплечья (сгибателей)

Массаж задней поверхности предплечья (разгибателей)

Массаж лучезапястного сустава и кисти

МАССАЖ ЖИВОТА

Массаж брюшной стенки

Массаж нервного (солнечного) сплетения в области живота

Массаж органов брюшной полости

Массаж желудка

Массаж тонкого кишечника

Массаж толстого кишечника

Массаж печени

Массаж желчного пузыря

Массаж почек

МАССАЖ ГОЛОВЫ

Массаж волосистой части головы

Массаж лица

Массаж лба

Массаж области глазницы

Массаж области носа

Массаж щечной области

Массаж области рта и подбородка

ГЛАВА VII. ИСПОЛЬЗОВАНИЕ В МАССАЖЕ РАСТИРОК И МАЗЕЙ

ЗНАЧЕНИЕ СМАЗЫВАЮЩИХ СРЕДСТВ ДЛЯ МАССАЖА

ГЛАВА VIII. СЕГМЕНТАРНО-РЕФЛЕКТОРНЫЙ МАССАЖ

ВЗАИМОСВЯЗЬ ПОКРОВОВ ТЕЛА С ВНУТРЕННИМИ ОРГАНАМИ

РЕФЛЕКТОРНЫЕ ИЗМЕНЕНИЯ ПОКРОВОВ ТЕЛА И ИХ ВЫЯВЛЕНИЕ

Изменения в коже

Изменения в соединительной ткани

Изменения в мышцах

Изменения в надкостнице

Изменения костей

ОБРАТНАЯ СВЯЗЬ ПОКРОВОВ ТЕЛА С ВНУТРЕННИМИ ОРГАНАМИ

ЛОКАЛИЗАЦИЯ СЕГМЕНТАРНЫХ ИЗМЕНЕНИЙ В ТКАНЯХ ПРИ РАЗЛИЧНЫХ ЗАБОЛЕВАНИЯХ

ПРИЕМЫ СЕГМЕНТАРНОГО МАССАЖА

ПОРЯДОК ПРИМЕНЕНИЯ СЕГМЕНТАРНОГО МАССАЖА

ДЕЙСТВИЕ СЕГМЕНТАРНОГО МАССАЖА

ПОКАЗАНИЯ К СЕГМЕНТАРНОМУ МАССАЖУ

МЕТОДИКА И ПРИНЦИП ДОЗИРОВАНИЯ СЕГМЕНТАРНОГО МАССАЖА

ГЛАВА IX. ЛЕЧЕБНЫЙ КЛАССИЧЕСКИЙ МАССАЖ

МАССАЖ ПРИ УШИБАХ

МАССАЖ ПРИ РАСТЯЖЕНИИ СВЯЗОК СУСТАВОВ

МАССАЖ ПРИ ВЫВИХАХ

МАССАЖ ПРИ КОНТРАКТУРАХ И ТУГОПОДВИЖНОСТИ СУСТАВОВ

МАССАЖ ПРИ ПЕРЕЛОМАХ КОСТЕЙ КОНЕЧНОСТЕЙ

МАССАЖ ПОСЛЕ АМПУТАЦИИ

МАССАЖ ПРИ АРТРОЗАХ

Массаж при узелковом артрозе суставов кистей

Массаж при деформирующем артрозе тазобедренного сустава

Массаж при деформирующем артрозе коленного сустава

Массаж при деформирующем артрозе голеностопного сустава

Массаж при деформирующем артрозе локтевого сустава

МАССАЖ ПРИ ПОДАГРЕ

МАССАЖ ПРИ ОСТЕОХОНДРОЗЕ И РАДИКУЛИТЕ

Массаж при шейно-грудном остеохондрозе

Массаж при пояснично-крестцовом радикулите (невралгические проявления поясничного остеохондроза)

МАССАЖ ПРИ СКОЛИОЗАХ

Методика массажа при грудном С-образном сколиозе

Методика массажа при поясничном С-образном сколиозе

Массаж при S-образном сколиозе

МАССАЖ ПРИ ПЛОСКОСТОПИИ

МАССАЖ ПРИ МЕЖРЕБЕРНОЙ НЕВРАЛГИИ

МАССАЖ ПРИ НЕВРАЛГИИ ЗАТЫЛОЧНОГО НЕРВА

МАССАЖ ПРИ ГИПЕРТОНИЧЕСКОЙ БОЛЕЗНИ

МАССАЖ ПРИ НЕЙРОЦИРКУЛЯТОРНОЙ ДИСТОНИИ (ПО ГИПОТОНИЧЕСКОМУ ТИПУ)

МАССАЖ ПРИ ПНЕВМОНИИ

МАССАЖ ПРИ ЯЗВЕННОЙ БОЛЕЗНИ ЖЕЛУДКА И ДВЕНАДЦАТИПЕРСТНОЙ КИШКИ

МАССАЖ ПРИ ЗАБОЛЕВАНИЯХ ПЕЧЕНИ И ЖЕЛЧНОГО ПУЗЫРЯ

ГЛАВА X. МАНУАЛЬНАЯ ТЕРАПИЯ ПОЗВОНОЧНИКА

ИСТОРИЯ МАНУАЛЬНОЙ ТЕРАПИИ

АНАТОМИЯ И БИОМЕХАНИКА ПОЗВОНОЧНИКА

ОСОБЕННОСТИ ЗАБОЛЕВАНИЙ ПОЗВОНОЧНИКА

Диагноз состояния позвоночника

Оценка направления оси позвоночника

Блокирование и его последствия

Методические исследования больных с поражениями позвоночника

КЛАССИФИКАЦИЯ КЛИНИЧЕСКИХ ПРОЯВЛЕНИЙ НЕВРОЛОГИЧЕСКИХ РАССТРОЙСТВ

ОСНОВНЫЕ ЛЕЧЕБНЫЕ ПРИНЦИПЫ МАНУАЛЬНОЙ ТЕРАПИИ

Последовательность лечения

Общие правила мануального воздействия

Показания и противопоказания к проведению мануальной терапии

Осложнения мануальной терапии и их предупреждение

ШЕЙНЫЙ ОТДЕЛ ПОЗВОНОЧНИКА

Анатомия и биомеханика

Исследование шейного отдела позвоночника

Постизометрическая мышечная релаксация

Приемы постизометрической релаксации, применяемые на шейном отделе позвоночника

Тракция

Тракционные приемы, выполняемые на шейном отделе позвоночника

Приемы мобилизации, применяемые на шейном отделе позвоночника

Приемы манипуляции, выполняемые на шейном отделе позвоночника

ГРУДНОЙ ОТДЕЛ ПОЗВОНОЧНИКА

Анатомия и биомеханика

Исследования грудного отдела позвоночника

Приемы постизометрической релаксации, применяемые на грудном отделе позвоночника

Тракционные приемы, выполняемые на грудном отделе позвоночника

Приемы мобилизации, применяемые на грудном отделе позвоночника

Приемы манипуляции, применяемые на грудном отделе позвоночника

ПОЯСНИЧНЫЙ ОТДЕЛ И ТАЗОВЫЙ ПОЯС ПОЗВОНОЧНИКА

Анатомия и биомеханика поясничного отдела позвоночника

Исследование поясничного отдела позвоночника

Исследование подвижности позвоночно-двигательных сегментов (ПДС) при пассивном движении в положении больного лежа

Анатомия и биомеханика тазового пояса

Исследование тазового пояса

Приемы постизометрической релаксации, применяемые в области поясничного, пояснично-крестцового отделов позвоночника и в крестцово-подвздошных сочленениях

Приемы вытяжения, применяемые на поясничном, пояснично-крестцовом отделах позвоночника и сакроилиакальных суставах

Приемы мобилизации, применяемые на поясничном, пояснично-крестцовом отделах позвоночника и на крестцово-подвздошных сочленениях

Приемы манипуляции на поясничном, пояснично-крестцовом отделах позвоночника и на крестцово-подвздошных сочленениях

ГЛАВА XI. УПРАЖНЕНИЯ ЛЕЧЕБНОЙ ФИЗКУЛЬТУРЫ ДЛЯ УКРЕПЛЕНИЯ МЫШЦ СПИНЫ И ЖИВОТА И РАСТЯЖЕНИЯ СУСТАВОВ ПОЗВОНОЧНИКА, ТАЗОВОЙ ОБЛАСТИ И НИЖНИХ КОНЕЧНОСТЕЙ

ГЛАВА XII. ТЕМАТИЧЕСКИЙ ПЛАН ПРОВЕДЕНИЯ УЧЕБНЫХ ЗАНЯТИЙ И КОНТРОЛЯ УСВОЕНИЯ ТЕОРЕТИЧЕСКИХ И ПРАКТИЧЕСКИХ НАВЫКОВ НА КУРСАХ ПО МАССАЖУ ШКОЛА В. Н. ФОКИНА

ПРИЛОЖЕНИЕ. ОЗДОРОВИТЕЛЬНЫЙ КЛАССИЧЕСКИЙ МАССАЖ (ОЧЕРЕДНОСТЬ ПРИЕМОВ МАССИРОВАНИЯ ЧАСТЕЙ ТЕЛА) УЧЕБНО-МЕТОДИЧЕСКОЕ ПОСОБИЕ

ЛИТЕРАТУРА

На лицевую