Ольга Вольдемаровна Шумахер

МАССАЖ ПРИ АРТРИТАХ

Серия: Массаж и фитнес
Издательство: Вече
2004 г.
Артрит – сложное и довольно распространенное на сегодняшний день заболевание суставов. С давних пор известно, что массаж является универсальным способом борьбы с этим страшным недугом. В этой книге дана общая характеристика всех основных видов массажа и самомассажа. В ней описаны методики лечебного, сегментарного, точечного, аппаратного массажа, а также самомассажа при заболеваниях суставов, в частности при артрите. Книга предназначена как для начального, так и для углубленного изучения массажа.

      ВВЕДЕНИЕ
      ЧАСТЬ 1. ЗАБОЛЕВАНИЯ СУСТАВОВ, ПРИЧИНЫ ИХ ВОЗНИКНОВЕНИЯ И ПРОФИЛАКТИКА

    • Глава 1. Строение суставов
      1. Суставы и связки между затылочной костью и атлантом и осевым позвонком
      2. Реберно-позвоночные суставы
      3. Грудинореберные суставы
    • Глава 2. Артриты
      1. Ревматический полиартрит
      2. Ревматоидный артрит
      3. Инфекционные артриты определенной этиологии
      4. Вторичные артриты – осложнения острых инфекционных заболеваний
      5. Деформирующий остеоартрит
      6. Анкилозный спондилартрит (спондилез)
      7. Геберденовские узлы
      8. Подагрический артрит
      9. Гемофилический артрит
      10. Табетический артрит
      11. Сирингомиэлический артрит
      12. Травматические артриты
      ЧАСТЬ 2. ЛЕЧЕБНЫЙ МАССАЖ
    • Глава 1. Анатомо-физиологические основы массажа
      1. Воздействие на кожу
      2. Влияние массажа на нервную систему
      3. Влияние массажа на мышечную систему
      4. Действие массажа на кровеносную и лимфатическую системы
      5. Воздействие массажа на связки и суставы
      6. Положительное влияние массажа на обмен веществ
    • Глава 2. Гигиена массажа
      1. Обстановка кабинета и средства, используемые для массажа
      2. Требования к массажисту
      3. Смазывающие средства
      4. Предварительный осмотр пациента перед массажем
      5. Требования к массируемому
      6. Показания и противопоказания к применению массажа
    • Глава 3. Основные приемы массажа
    • Глава 4. Лечебный массаж
      1. Массаж при узелковом артрозе кистей
      2. Массаж при деформирующем артрозе тазобедренного сустава
      3. Массаж при деформирующем артрозе коленного сустава
      4. Массаж при артрозе голеностопного сустава
      5. Массаж при артрозе локтевого сустава
      6. Массаж при подагре
      7. Массаж при контрактурах и тугоподвижности суставов
    • Глава 5. Сегментарный массаж
      1. Дозировка массажа
      2. Техника сегментарного массажа
      3. Сегментарный массаж при лечении артритов
      4. Использование сегментарного массажа при лечении артрозов
      5. Сегментарный массаж при контрактурах сустава
    • Глава 6. Точечный массаж
      1. Способы нахождения точек
      2. Техника точечного массажа
      3. Методика точечного массажа
    • Глава 7. Применение массажа в комплексе с физиотерапевтическими процедурами
      1. Массаж и теплолечение
      2. Сочетание массажа со светолечением
      3. Массаж в комплексе с умеренными движениями
    • Глава 8. Самомассаж при заболевании артритом
      1. Самомассаж при поражении суставов нижних конечностей
      2. Самомассаж коленного сустава
      3. Самомассаж голени
      4. Самомассаж ахиллова сухожилия, стопы и подошвы
      5. Самомассаж верхних конечностей при артрите
      6. Самомассаж кистей рук при узелковом артрите
    • Глава 9. Аппаратный массаж
      1. Методика и техника аппаратного массажа
      2. Вибрационно-вакуумный массаж (пневмовибромассаж)
      3. Подводный душ-массаж

ВВЕДЕНИЕ

Данная книга является не просто полезным пособием для тех, кто стремится всегда оставаться здоровым, в ней делается упор на массаж при заболевании артритом. В первой части подробно описаны наиболее распространенные формы заболевания, дана их классификация. Далее детально рассмотрены приемы классического массажа, которые входят в основу общего, лечебного, сегментарного и других его видов. Затем описаны наиболее важные при лечении артритов виды массажа: лечебный, сегментарный, точечный, аппаратный, самомассаж.
Глава «Сегментарный массаж» рассказывает о том, как можно влиять на организм, воздействуя на его рефлекторные зоны, ведь не каждому известно, что, массируя отдельные участки тела, можно оказывать благотворное воздействие на внутренний орган или на целую систему организма.
В главе «Точечный массаж» в виде рисунков даны основные точки, на которые необходимо воздействовать при лечении каждого отдельного сустава (локтевого, коленного, лучезапястного, суставов голени и т. д.). Массаж можно проводить при симптоматическом лечении с целью уменьшения или полного устранения болевых симптомов, снятия отечности, для достижения лучшей подвижности сустава. Массаж также является одним из наиболее эффективных способов для устранения или смягчения последствий артрита – таких, как контрактуры, анкилозы суставов.
Некоторые виды ручного массажа, например вибрация, сегодня успешно заменяются аппаратным массажем. В главе «Аппаратный массаж» можно узнать о наиболее распространенных аппаратах вибрационного массажа, об их устройстве и способах функционирования.
Наибольшего эффекта при лечении заболевания добиваются, используя массаж в комплексе с другими физиотерапевтическими процедурами, а с какими именно и каким образом, подскажет читателю данная книга.
Массаж очень удобен и тем, что его можно проводить и на своем собственном теле. Самомассаж при правильном его выполнении ни в чем не уступает массажу, выполняемому специалистом, и оказывает на организм такое же благотворное влияние. Главное – правильно и тщательно выполнять все требования и правила, описанные в книге.
Книга снабжена многочисленными иллюстрациями, которые наглядно показывают каждый конкретный прием массажа и помогают правильно выполнять его.

ЧАСТЬ 1.
ЗАБОЛЕВАНИЯ СУСТАВОВ,
ПРИЧИНЫ ИХ ВОЗНИКНОВЕНИЯ И ПРОФИЛАКТИКА

Людей можно разделить на две категории. В первую входят те, кто никогда не жалуется на недомогания, связанные с суставами, и поэтому не задумывается об их состоянии. Ко второй относятся люди, страдающие заболеваниями суставов. Первой категории людей не следует забывать, что хорошее состояние здоровья может продлиться недолго, если отсутствуют регулярная физическая нагрузка и правильное питание, обеспечивающее организм необходимыми элементами. Укрепить суставы, поддерживать их гибкость и подвижность можно при помощи специальных гимнастических упражнений и массажа. Регулярное выполнение данных процедур позволит улучшить функции всех органов и систем организма в целом: повысить тонус мышц, восстановить кровообращение, дыхание, стабилизировать нервную систему.
На сегодняшний день все большее количество людей страдают от недостатка двигательной активности, просиживая целыми днями на работе, а дома – у телевизора. Многие даже не задумываются о том, насколько необходимо организму движение. Новейшие автоматизированные технологии выполняют за человека всю физическую работу. В основном ему не приходится физическим трудом добывать себе пропитание, как это делали наши древние предки, проводя много времени в поисках пищи, активно охотясь и пытаясь выжить в жестоких условиях окружающей среды. В современном обществе все устроено во благо человека. Человечество, стремясь к новым изобретениям и познаниям, все больше внимания уделяет мыслительной работе, в результате чего страдает от физической пассивности. Большинство болезней «молодеет», т. е. поражает людей в более молодом возрасте, чем ранее. К таким заболеваниям относятся болезни сосудов. Даже если они не являются смертельными, то причиняют человеку такую боль, которая делает жизнь невыносимой. В мире на семь человек приходится один, страдающий тем или иным проявлением артрита. Слово «артрит» переводится на русский язык как «воспаление суставов». Нередко люди принимают за артрит недуги суставов, которые не вызваны воспалением. Поэтому необходимо знать строение суставов, принципы их работы и анатомико-клиническую картину артрита.
Поражение сустава заболеванием может привести к частичному или полному нарушению его подвижности. При этом процесс может затронуть любые участки сустава: хрящ, синовиальную ткань, суставную жидкость, а также мышцы и связки, фиксирующие сустав.
Следует знать, что не каждая боль является следствием заболевания сустава. Например, боль в спине зачастую вызвана спазмом мышц. Поэтому важно установить истинную причину возникновения боли и, исходя из нее, назначать соответствующее лечение.
К наиболее распространенным заболеваниям суставов относится остеоартрит, или дегенеративное изменение сустава. Им страдают в основном люди преклонного возраста. По крайней мере у 30 % всего населения и у 60 % людей старше 60 лет наблюдаются какие-либо проявления остеоартрита. Наиболее часто это заболевание затрагивает бедра, колени, пальцы рук и спину, но также может поражать и другие суставы. Остеоартрит проявляется в основном в одном или нескольких суставах в отличие от ревматоидного артрита, который затрагивает все суставы, характеризуется длительным течением и выявляется при анализе крови.
В народе артрит часто называют слабостью и изношенностью сустава, т. к., по мнению большинства, болезнь возникает в результате чрезмерных нагрузок. Но это не совсем правильно. Сустав поражается за счет слишком частого использования какого-то одного участка сустава, в то время как все остальные остаются в неподвижности. У многих спортсменов во время тренировок многократно повторяются толчки на один и тот же участок сустава. Все это говорит о том, что физическим трудом нужно заниматься, но следует выбирать оптимальные нагрузки, не перегружать суставы и мышцы. Чрезмерная и долговременная нагрузка приводит к воспалению мышц, связок и соединительной ткани. При этом могут появиться симптомы, сходные с артритом, но разрушение суставного хряща не происходит.
Активно двигающиеся суставы намного крепче, чем суставы, которым не хватает физической нагрузки. Но при этом использовать их нужно правильно. Движения не должны быть резкими. Например, у пианистов, страдающих артритом, заболевание никогда не поражает суставы рук, т. к. при игре они активно двигаются, причем движения пальцев отличаются гибкостью и плавностью.
В медицине существует мнение, что поврежденный хрящ уже не восстанавливается. Однако некоторые специалисты уверены в обратном. Они полагают, что воспаление сустава развивается лишь в том случае, когда что-то препятствует самовосстановлению хряща. Проведенные исследования показали, что причиной заболевания является неправильное использование нашего организма. Многие врачи считают, что некоторые упражнения, а также массаж очень благоприятно воздействуют на пораженные суставы. Это можно объяснить следующим образом. Синовиальная жидкость, находящаяся в суставной сумке, заменяет суставу кровь. Она обеспечивает его питательными веществами и кислородом и поглощает продукты обмена веществ. Для того чтобы жидкость активно выполняла свои функции, она должна находиться в постоянном движении. Это происходит за счет давления костей друг на друга. При этом возникает давление в синовиальной сумке, в которой находится синовиальная жидкость, из чего следует, что для нормального функционирования синовиальной жидкости суставам необходимо движение. Оно должно быть максимально сбалансированным, т. е. необходимо задействовать все участки тела и не допускать чрезмерного напряжения одного участка и бездействия другого. Если же все-таки перегрузки возникли, в этом случае очень эффективен массаж. Зачастую заболевание поражает лишь одну конечность – колено, бедро, кисть. Часто поражению суставов способствует неправильная осанка. Человек с неправильной осанкой при ходьбе напрягает одну часть своего тела в большей степени, чем другую. Артриту подвержены люди с привычкой сидеть, закинув ногу на ногу, или стоять, опираясь на одну ногу.
Заболевания суставов связаны не столько с возрастом, сколько с неправильным обращением с ними. Если постоянно следить за своим здоровьем, то, как правило, с годами движения не сковываются.
Чтобы предотвратить развитие болезни, необходимо в первую очередь обратить внимание на то, сколько двигаться и как. Возможно, придется поменять некоторые привычки. Следует выполнять гимнастику. И особенно эффективен при профилактике и лечении заболевания массаж.

Глава 1.
Строение суставов

Сустав представляет собой подвижное соединение костей. В здоровом состоянии они имеют возможность свободно двигаться. Суставы можно сравнить с шарнирами, в задачу которых входит обеспечение плавного скольжения костей относительно друг друга. При их отсутствии кости будут просто тереться друг о друга, постепенно разрушаясь, что является очень болезненным и опасным процессом.
Большинство суставов по своему типу относятся к синовиальным. Для них характерно выставление соприкасающихся костей друг перед другом (рис. 1).

Рис. 1. Строение сустава: 1,8 – кость, 2 – суставная капсула, 3 – суставная полость, 4 – надколенник, 5 – суставная жидкость, 6 – медиальный диск, 7 – связка
Суставы также разделяют на простые и сложные. В образовании простых участвуют две кости, сложных – более двух костей.
Все виды соединения костей делятся на две группы: непрерывные и прерывные.
Прерывное соединение (синовиальное) – подвижное сочленение костей, между которыми расположена щелевидная суставная полость.
Непрерывное соединение – это фибринозное соединение, при котором кости как бы сращены между собой соединительной тканью.
Соединяются кости посредством плотноволокнистой соединительной ткани, хряща и костной ткани.
В подвижных соединениях имеются основные образования:
– суставные поверхности;
– суставные хрящи;
– суставная капсула;
– суставная полость.
Суставные хрящи представляют собой ткань, наполненную жидкостью. Поверхность хряща ровная, крепкая и эластичная, способна хорошо впитывать и выделять жидкость.
Суставная капсула имеет вид замкнутого чехла и образована соединительной тканью. Она окружает сочленяющиеся концы костей и на суставных поверхностях переходит в надкостницу. Суставная капсула имеет толстую наружную волокнистую фибринозную мембрану и внутреннюю тонкую синовиальную мембрану. Последняя выделяет в полость сустава особую клейкую синовиальную жидкость, которая смазывает суставные поверхности.
Сустав окружает волокнистая суставная сумка, при помощи которой кости удерживаются рядом и с легкостью перемещаются. Внутренний слой суставной сумки состоит из синовиальной жидкости, которая смазывает и питает хрящ и края сустава. Она создает давление, помогающее суставам противостоять воздействию сдавливающих сил, возникающих при движении. В период двигательной активности происходит улучшение циркуляции синовиальной жидкости в суставной сумке, движения в результате становятся более легкими и свободными.
Кроме перечисленных основных образований, существуют вспомогательные:
– связки;
– суставные диски;
– хрящевые пластинки, которые вклиниваются между суставными поверхностями костей.
Связки представляют собой плотные пучки соединительной ткани. Они расположены в толще фибринозной мембраны или поверх нее (внесуставные связки), иногда в полости самого сустава (суставные связки). Связки удерживают кости в суставе. Мышцы прикрепляются к костям выше и ниже сустава при помощи связок в виде длинных сужающихся концов самих мышц.
Суставы движутся по трем взаимно перпендикулярным осям: фронтальной (горизонтальной оси) – сгибание и разгибание; сагиттальной оси – приведение и отведение; вертикальной оси – вращательное движение. Для шаровидных суставов также характерно круговое движение.
Суставы, движущиеся по одной оси, называют одноосными, по двум осям – двуосными (эллипсовидные суставы). Существуют также трехосные (суставы с плоскими суставными поверхностями) и многоосные суставы (шаровидные).
Межпозвоночные диски (хрящи) расположены между позвонками в шейном, грудном и поясничном отделах позвоночного столба (рис. 2). Межпозвоночный диск относится к группе волокнистых хрящей. Он состоит из следующих частей:
– периферическая часть (фибринозное кольцо);
– центральная часть (студенистое ядро).

Рис. 2. Межпозвоночные диски
Центральная часть межпозвоночного диска отличается большой упругостью и является своеобразной пружинящей прослойкой, которая при наклонах позвоночника смещается в сторону разгибания.
Межпозвоночный диск срастается с гиалиновым хрящом, который покрывает поверхности позвонка и соответствует им по форме.
Между атлантом и осевым позвонком межпозвоночный диск отсутствует.
Толщина дисков неодинакова и уменьшается в направлении к нижнему отделу позвоночного столба. Диски шейного и поясничного отдела спереди несколько толще, чем сзади. В средней части грудного отдела диски тоньше, чем в отделах, расположенных выше и ниже. Хрящевой отдел составляет четверть длины всего позвоночного столба.
Между верхним суставным отростком нижележащего позвонка и нижним суставным отростком вышележащего позвонка образуется дугоотростчатое соединение.
Суставная капсула крепится по краю суставного хряща, суставная полость – по направлению суставных поверхностей. Симметричные дугоотростчатые соединения представляют собой комбинированные сочленения. Когда один сустав переходит в состояние движения, за ним следует соседний сустав.
К длинным связкам позвоночного столба (рис. 3) относятся следующие:
1. Передняя продольная связка, которая проходит вдоль передней поверхности позвонков от атланта до крестца. Передняя продольная связка в нижних отделах позвоночника намного крепче и шире. Глубокие слои этой связки несколько укорочены по сравнению с поверхностными. Они соединяют только прилежащие друг к другу позвонки. Поверхностные же протягиваются на 4–5 позвонков. Передняя продольная связка защищает позвоночник от чрезмерного разгибания.
2. Задняя продольная связка расположена на задней поверхности позвонков, в позвоночном канале. Задняя продольная связка, в отличие от передней, является более широкой в верхнем отделе позвоночного столба. Она прочно сращена с межпозвоночными дисками. Поверхностные пучки этой связки являются более удлиненными, чем глубокие.

Рис. 3. Строение позвоночного столба: 1 – шейный отдел, 2 – грудной отдел, 3 – поясничный отдел, 4 – крестцовый отдел, 5 – копчиковый отдел
К коротким связкам позвоночного столба относятся следующие:
1. Желтые связки, занимающие пространство между дугами позвонков от осевого позвонка до крестца. Они состоят из вертикально направленных эластичных пучков желтоватого оттенка. Отсюда и их название. Эти связки очень упруги и эластичны. При разгибании туловища они действуют подобно мышцам, удерживая тело в состоянии разгибания и уменьшая напряжение мышц. При сгибании туловища происходит их натяжение, что также уменьшает мышечное напряжение. Желтые связки отсутствуют между дугами атланта и осевого позвонка.
2. Межостистые связки представляют собой пластинки, которые расположены между остистыми отростками двух соседних позвонков. Наиболее мощными являются межостистые связки поясничного отдела позвоночника, наименее развиты они в области шеи. Сзади межостистые связки сливаются с надостистой связкой.
3. Надостистая связка – это непрерывный тяж, который проходит по верхушкам остистых отростков позвонков в поясничном и грудном отделе.
4. Выйная связка – это тонкая пластинка, состоящая из эластичных и соединительно-тканных пучков. Она проходит в направлении от остистого отростка вверх и, расширяясь, прикрепляется к наружному затылочному гребню и наружному затылочному выступу.
5. Межпоперечные связки представляют собой тонкие пучки, слабо выраженные в шейном и слегка – в грудном отделе позвоночного столба. Наиболее развиты они в поясничном отделе.
Крестцово-копчиковое соединение расположено между телами пятого крестцового и первого копчикового позвонков. Оно содержит небольшую полость в межпозвоночном диске и осуществляется следующими связками.
1. Латеральная крестцово-копчиковая связка. Она натягивается между поперечными отростками последнего крестцового и первого копчикового позвонков.
2. Вентральная крестцово-копчиковая связка. Она состоит из двух пучков, расположенных на передней поверхности крестцово-копчикового сочленения. Волокна этих пучков перекрещиваются.
3. Поверхностная дорсальная крестцово-копчиковая связка натягивается между задней поверхностью копчика и боковыми стенками входа в крестцовый канал, покрывая его щель.
4. Глубокая дорсальная крестцово-копчиковая связка.

Суставы и связки между затылочной костью и атлантом и осевым позвонком

Атланто-затылочный сустав является парным. Суставные поверхности затылочной кости по размеру несколько короче суставных поверхностей атланта. Атланто-затылочный сустав относится к группе эллипсовидных суставов. В обоих, правом и левом, суставах имеются суставные капсулы. Суставная капсула прикрепляется по краю суставных хрящей. Движения суставы совершают одновременно, образуя один комбинированный сустав.
Передняя атланто-затылочная мембрана натягивается на протяжении всей щели и срастается. Задняя атланто-затылочная мембрана располагается между задним краем большого затылочного отверстия и верхним краем задней дуги атланта. В переднем отделе она имеет отверстие, через которое проходят сосуды и нервы.
При сочленении атланта и осевого позвонка образуются три сустава, два из которых являются парными, а один – непарным.
1. Боковой атланто-осевой сустав – парный комбинированный сустав, образующийся верхними суставными поверхностями осевого позвонка и нижними суставными поверхностями атланта. Он относится к типу малоподвижных суставов. Его суставные поверхности являются плоскими и ровными. В этом суставе происходит скольжение во всех направлениях суставных поверхностей атланта по отношению к осевому позвонку.
2. Срединный атланто-осевой сустав образуется между задней поверхностью передней дуги атланта и зубом осевого позвонка. Задняя суставная поверхность зуба осевого позвонка образует сустав с поперечной связкой атланта. Суставы зуба относятся к группе цилиндрических.
К связочному аппарату двух описанных выше суставов относятся:
1. Покровная мембрана. Это широкая, довольно плотная, волокнистая пластинка, натянутая от переднего края большого затылочного отверстия к телу осевого позвонка. Эта мембрана покрывает зуб осевого позвонка со стороны позвоночного канала, а также поперечную связку атланта и другие образования этого сустава. Покровная мембрана является частью задней продольной связки позвоночного столба.
2. Крестообразная связка атланта состоит из двух пучков: продольного и поперечного.
Поперечный пучок – это плотный соединительно-тканный тяж, прилежащий к задней суставной поверхности зуба осевого позвонка и укрепляющий его. Пучок также называют поперечной связкой атланта.
Продольный пучок состоит из двух, верхней и нижней, ножек. Верхняя ножка проходит от средней части поперечной связки атланта до передней поверхности большого затылочного отверстия. Нижняя ножка начинается от средней части поперечной связки, направляется вниз и закрепляется на задней поверхности осевого позвонка.
3. Связка верхушки зуба протягивается между верхушкой зуба осевого позвонка и средней частью переднего края большого затылочного отверстия. Эту связку рассматривают как рудимент спинной струны.
4. Крыловидные связки образуются пучками соединительно-тканных волокон, натянутых между боковыми поверхностями зуба осевого позвонка и внутренними поверхностями затылочных мыщелков.

Реберно-позвоночные суставы

Сустав головки ребра образуется суставной поверхностью головки ребра и реберными ямками позвонков. Головки от второго до десятого ребра имеют конусовидную форму. Ямки на позвонках состоят из двух частей: меньшей верхней реберной ямки, расположенной в нижней части тела вышележащего позвонка, и большей нижней реберной ямки, пролегающей у верхнего края нижележащего позвонка.
Суставные поверхности реберных ямок позвонков и головок ребер покрыты волокнистым хрящом. В полости суставов второго—десятого ребра находится внутрисуставная связка головки ребра. Она направляется к межпозвоночному диску и делит полость сустава на две камеры.
Суставная капсула здесь тонкая и крепится лучистой связкой головки ребра, которая, в свою очередь, исходит от передней поверхности головки ребра и крепится к выше – и нижележащим позвонкам и межпозвоночному диску.
Реберно-плечевой сустав образуется сочленением суставной поверхности суставной сумки бугорка ребра с поперечной реберной ямкой поперечных отростков грудных позвонков. Эти суставы присутствуют лишь у десяти верхних ребер. Их суставные поверхности покрыты гиалиновым хрящом. Суставная капсула тонкая и прикрепляется по краю суставных поверхностей. Сустав укрепляется множеством связок:
1. Верхняя реберно-плечевая связка начинается от нижней поверхности поперечного отростка и крепится к гребню шейки нижележащего ребра.
2. Латеральная реберно-поперечная связка натягивается между основаниями поперечного и остистого отростков и задней поверхностью шейки нижележащего ребра.
3. Реберно-поперечная связка располагается между задней поверхностью шейки ребра и передней поверхностью поперечного отростка соответствующего позвонка. Суставы головки и бугра ребра образуют комбинированный сустав. В процессе дыхания движения происходят одновременно в обоих суставах.

Грудинореберные суставы

Передние концы ребер заканчиваются реберными хрящами. Первый реберный хрящ ребра срастается с грудиной. Реберные хрящи второго—двенадцатого ребра сочленяются с реберными вырезками грудины, образуя грудинореберные суставы. Полость этих суставов представляет собой узкую, вертикально расположенную щель. Суставные капсулы образуются надхрящницей реберных хрящей, укрепляются лучистыми грудинореберными связками, передние из которых сильнее, чем задние. Эти связки лучеобразно проходят от конца реберного хряща к передней и задней поверхности грудины. Они перекрещиваются и переплетаются с одноименными связками противоположной стороны, а также с выше – и нижележащими связками. В результате образуется покрывающий грудину крепкий фибринозный слой, называющийся мембраной грудины.
Реберные хрящи пятого—девятого ребра соединяются между собой с помощью плотной волокнистой ткани и межхрящевых суставов. Десятое ребро соединяется волокнистой тканью с хрящом девятого ребра, а хрящи одиннадцатого и двенадцатого ребра заканчиваются мышцами живота.

Глава 2.
Артриты

Артриты – большая группа заболеваний суставов воспалительного, дистрофического и смешанного характера.
По этиологическому, патогенетическому и клинико-анатомическому принципу основные формы артрита выделяются в четыре группы:
1. Инфекционные артриты, которые, в свою очередь, делятся на:
– с неустановленным возбудителем (ревматические);
– инфекционные неспецифические (ревматоидные);
– инфекционные определенной этимологии (туберкулезные, гонорейные, бруцеллезные, дизентерийные, сифилитические, гриппозные, послетифозные, септические и артриты после острых детских инфекций).
2. Дистрофические (неинфекционные) артриты, среди которых различают:
– доброкачественные профессиональные;
– деформирующий остеоартрит (артроз, спондилез);
– обменно-дистрофические (подагрический, уровская болезнь);
– невродистрофические (табетический, при параличах, поражениях спинного мозга, при повреждении периферических нервов и др.);
– дистрофические, эндокринопатические (тиреотоксические, овариотоксические, артриты при акромегалии и др.).
3. Травматические артриты, при которых происходят открытые и закрытые поражения суставов.
4. К редким формам артрита относятся анафилактический, псориатический, перемежающаяся водянка сустава, артрит при геморрагических диатезах, опухоли суставов, хондроматоз суставов.
Воспалительный процесс в суставе может протекать в форме хронического или острого воспаления.

Ревматический полиартрит

Ревматический полиартрит может протекать в острой и хронической форме. Обе формы имеют пока не установленную этиологию. Существует предположение, что данное заболевание вызывается вирусом. Многие специалисты считают, что острый ревматизм развивается из-за повышенной чувствительности организма к той или иной инфекции, очаг которой присутствует или имелся раньше в организме (частые ангины, гаймориты и т. д.). При остром ревматическом полиартрите болезнь начинается с резкого повышения температуры и сильной боли в суставах. Поражается один или сразу несколько суставов. Затем некоторое время длится ремиссия, после чего начинается новая атака ревматизма с повышением температуры и вовлечением в заболевание новых суставов.
В пораженных суставах ощущается сильная боль, что является признаком начала изменений в них. Происходит опухание суставов, кожа над ними становится напряженной, появляется отечность. Начинается воспаление во внутрисуставной сумке и околосуставных тканях. Каждое движение причиняет сильные боли, движения ограничены. Больной обычно прикован к постели. Болезнь может продолжаться 1–2 месяца и дольше. При правильном лечении сильных изменений в суставах не происходит, однако сердце и другие органы могут быть поражены на протяжении длительного времени, а иногда и всей жизни.
Хронический ревматический полиартрит возникает как следствие перенесенного острого полиартрита. При данной форме заболевания поражаются не только суставы, в которых имелись болезненные изменения ранее, но и здоровые суставы. Основным симптомом заболевания являются ноющие боли в суставах, усиливающиеся в холодную, сырую погоду. Болезнь протекает без повышения температуры тела. Возникает припухлость суставов, которая является не столько следствием разрушения самих суставов, сколько из-за вяло текущего воспалительного процесса в околосуставных тканях. Со временем из-за разрушения головок пястных и плюсневых костей происходит искривление пальцев конечностей.
К хроническим ревматическим полиартритам относится узловатый ревматизм, при котором в подкожной клетчатке появляются болезненные узлы. Они в большинстве случаев возникают симметрично, чаще на голенях, в области коленных, голеностопных и локтевых суставов, а также на пальцах рук, иногда на пальцах ног. Изредка узлы поражают мышцу сердца и синовиальную оболочку суставов. Они отличаются от геберденовских узлов тем, что являются подвижными, сохраняются в течение длительного времени и сами исчезают, оставляя едва заметный рубец в случае, если узел был крупным.

Ревматоидный артрит

Ревматоидный артрит является системным заболеванием соединительной ткани с преимущественным поражением суставов по типу эрозивно-деструктивного прогрессирующего полиартрита. Причины, вызывающие данное заболевание, до сих пор точно не выявлены. Существуют сведения, что этиологическую роль здесь играет вирус. Некоторые специалисты полагают, что болезнь возбуждают определенные виды микоплазм и микроорганизмов, вызывающие орнитоз. Развитию болезни способствуют состояние исходной реактивности, хронические инфекции, переохлаждение, чрезмерная инсоляция.
Большую роль здесь играет иммунная система человека, которая вместо того, чтобы защищать пораженные участки, начинает «атаковать» собственные суставы. При ревматоидном артрите имунная система организма борется с собственными клетками, принимая их за инородные и враждебные.
Причину возникновения данного заболевания пока не выявили. Но многочисленные исследования показали, что развитие иммунных заболеваний, к которым принято относить и ревматоидный артрит, тесно связано с перенесенными больным стрессами. Существует мнение, что перевозбуждение симпатической и парасимпатической нервной системы играет главенствующую роль в возникновении ревматоидного артрита.
Ревматоидным артритом страдает около 4 % всего населения, в основном он распространен среди женщин.
В некоторых случаях в начале развития данного заболевания больной может чувствовать острое недомогание. У него повышается температура, возникают резкие боли в суставах, в особенности по утрам. Но чаще в самом начале болезнь протекает незаметно. Значительных изменений в суставах не происходит. Появляются неприятные ощущения в области суставов, покалывание в пальцах, мышечная вялость, снижение работоспособности. У некоторых больных вначале появляется моноартрит (поражается крупный сустав), и лишь через продолжительное время заболевание переходит на другие суставы. Сегодня существует ряд методов, позволяющих выявить заболевание на ранних стадиях моноартрита, когда соседние суставы поражены еще в малой степени.
В большинстве случаев страдают мелкие суставы кости, реже – позвоночник. При этом возникает боль, которая усиливается при двигательных нагрузках и ослабевает ночью в состоянии покоя. Для заболевания характерно резко прогрессирующее снижение двигательной активности, постепенное развитие деформаций, контрактур, подвывихов. Все это приводит к атрофии мышц. В коже образуются ревматоидные узелки.
Также симптомами артрита являются утреннее напряжение и боли в суставах, временная потеря их эластичности, причем эти проявления наступают даже после кратковременного бездействия сустава, а после ночного сна они значительно усиливаются. Это происходит из-за того, что в период бездействия вокруг сустава накапливается жидкость, которая постепенно ликвидируется при выполнении движений. Заболевание может сопровождаться мышечными болями, потерей веса, анемией и лихорадкой.
Специфичным для артрита является поражение аорты и внутренних органов. В связи с этим различают суставную и суставно-висцеральную его форму. Висцеральные и системные проявления могут быть разными. Поражаются легкие, сердце, глаза, почки, кровеносная система, кишечный тракт. Зачастую страдает центральная нервная система. Больной становится раздражительным, быстро утомляется. Во время обострения заболевания сустав отекает и краснеет.
Выделяют три стадии течения заболевания: минимальную, умеренную и максимальную.
На начальной стадии видимые изменения сустава отсутствуют, обнаруживаются лишь признаки остеопороза, т. е. легкое ограничение подвижности больного сустава без снижения работоспособности. На второй стадии появляется сужение суставных щелей за счет эрозивного поражения хряща и образуются единичные костные эрозии. Больной уже не трудоспособен, зачастую не способен к самообслуживанию. На третьей стадии происходит деформация суставов, образуются подвывихи. Она характеризуется полной потерей подвижности суставов или резким ее ограничением. На четвертой (терминальной) стадии наблюдаются фиброзные и костные анкилозы (рис. 4).

Рис. 4. Поражение сустава при ревматоидном артрите
Заболевание может протекать в трех различных формах:
– моноциклическая (одноразовая), при которой человек, переболев на протяжении нескольких недель или месяцев, выздоравливает и никогда в дальнейшем не сталкивается с проявлениями болезни;
– полициклическая, при которой у пациента возникают повторные приступы заболевания, причем в периодах между приступами болезнь никак не проявляет себя или проявляет, но незначительно;
– хроническая, при которой человек постоянно страдает от болезни.

Инфекционные артриты определенной этиологии

Острый артрит
Принято выделять первичные острые артриты, при которых инфекция проникает в сустав вследствие повреждения его полости (проникающие ранения) или когда воспалительный процесс в суставе развивается в результате тупой травмы сустава с возникновением гемартроза, и вторичные, при которых инфекция попадает в полость сустава гематогенным, лимфогенным путем или проникает в сустав из расположенного в соседних тканях воспалительного очага. Наиболее часто встречаются первичные острые артриты травматического происхождения.
Патологические изменения при острых артритах зависят от способа проникновения в полость сустава микроорганизмов и их вирулентности. В зависимости от характера выпота, образующегося в полости сустава, различают серозные, серозно-фибринозные и гнойные артриты. При отсутствии выпота в полости сустава артрит называют сухим.
При серозном воспалении ощущаются постоянные боли в области сустава, усиливающиеся при движении. В области поражения возникает гиперемия, кожа отекает. Движения в суставе ограничиваются. В полости сустава скапливается экссудат. Симптомы воспалительного процесса при остром серозном артрите выражены слабо. Иногда у больного наблюдается повышение температуры, общее недомогание, озноб.
Своевременно начатое и правильно проведенное лечение позволяет полностью избавиться от заболевания. Однако в некоторых случаях, когда консервативное лечение острого серозного артрита безуспешно и появляются признаки общей интоксикации, воспалительный процесс может перейти в стадию гнойного воспаления. В этом случае больного необходимо в срочном порядке госпитализировать в гнойное хирургическое отделение больницы.
Гнойный артрит возникает при проникновении в сустав возбудителей гноеродной инфекции. При этом начинается острое воспаление сустава. Гнойные артриты разделяют на первичные и вторичные. Первичная инфекция проникает при ранах (колотых, пункциях, операционных и т. д.). Вторичная инфекция распространяется на сустав из соседних тканей (остеомиелит, абсцесс, фурункул и др.) или гематогенно-метастатическим путем. Наиболее распространенными возбудителями болезни являются стафилококки, иногда – грамотрицательные бактерии, анаэробная флора.
При гнойном артрите зачастую поражается синовиальная оболочка, суставная сумка. При прогрессировании воспалительного процесса развиваются околосуставная флегмона, затеки в межфасциальные и межмышечные пространства. Болезнь сопровождается сильными болями в суставе, усиливающимися при движении, ознобом, повышением температуры тела. Пораженный сустав припухает. Часто развивается сепсис. Могут возникать осложнения в виде анкилозов, вывихов, артрозов, укорочения и деформации конечностей, свищей.
Характер воспалительного процесса и его значение зависят от анатомического строения и функции суставов. Поэтому следует каждый сустав рассматривать в отдельности.
Плечевой сустав. Клиническая картина выглядит следующим образом: отмечается резкая болезненность в суставе при движениях, температура тела повышена, характерен высокий лейкоцитоз. В общем состояние больного удовлетворительное. В случае распространения гнойного процесса на суставную сумку и околосуставные ткани образуется флегмона суставной сумки, а при прорыве сумки возникают затеки. Образуются глубокие околосуставные гнойники. При этом появляется резко выраженная припухлость сустава, температура кожи над суставом повышается, кожа отекает, образуется гиперемия. Подвижность сустава, вследствие сильных болей, отсутствует. Общее состояние больного резко ухудшается, может перейти в септическое.
Локтевой сустав. Серозный и серозно-фибринозный артриты возникают как осложнение после перенесенной общей инфекции. После воспалительного процесса в локтевом суставе происходит ограничение подвижности различной степени. Гнойный артрит здесь выражается в виде флегмоны суставной сумки, реже – в форме гнойного синовита сустава. При флегмоне суставной сумки гной проникает в глубь мягких тканей и зачастую в межмышечные промежутки сгибателей предплечья. При заболевании возникает резкая боль в суставе, ограничение подвижности, сглаженность контуров.
При флегмоне суставной сумки с обширным распространением гнойного процесса предплечье опухает, кожа приобретает синюшно-красный оттенок.
При гнойной форме артрита необходимо обеспечить неподвижность данного сустава, зафиксировав его при помощи шины или лонгета в согнутом под прямым углом положении. При серозно-фибринозных артритах рекомендуются пасивные движения и массаж во избежание тугоподвижности сустава.
Лучезапястный сустав. Лучезапястный сустав отделен от лучелоктевого сустава хрящевой пластинкой, поэтому перехода инфекции с одного сустава на другой обычно не возникает. Легче всего воспаление переходит на суставы запястья. При развитии гнойного синовита образуется флегмона. В этом случае гной распространяется на околосуставные ткани, образуя свищи. Разгибание кисти вызывает резкую боль, отдающую в пальцы.
Тазобедренный сустав. Острое воспаление данного сустава может быть серозным, серозно-фибринозным и гнойным. Зачастую в тазобедренном суставе образуется фибринозный выпот, который приводит к образованию спаек между суставными поверхностями, вследствие чего развивается тугоподвижность.
Причиной острого воспаления тазобедренного сустава является, как правило, осложнение после какой-нибудь общей инфекции (тиф, скарлатина). Под влиянием инфекции возникает серозный или серозно-фибринозный выпот, который при проникновении стафилококковой или стрептококковой инфекции принимает гнойный характер. Исход артрита – анкилоз в порочном положении. Если не приняты соответствующие меры, заболевание может принять тяжелую форму, при которой не исключен летальный исход.
Коленный сустав. Острый гнойный артрит коленного сустава может развиваться по тому же принципу, что и на вышеперечисленных суставах.
Серозный и серозно-фибринозный синовит является осложнением остеомиелита проксимального конца большеберцовой кости без непосредственного проникновения гноя в сустав. Причиной возникновения синовита может быть фурункул или рожа в области коленного сустава, а также перенесенная общая инфекция. Клиническая картина выглядит следующим образом. Коленный сустав увеличивается в объеме из-за верхнего заворота. Окраска кожи не изменяется. При пальпации и движении возникают незначительные болезненные ощущения в суставе. На общем состоянии больного синовит практически не отражается. Выпот обычно рассасывается в течение нескольких дней. Изредка, когда образуется большое количество выпота, при движении в суставе слышится хруст. В этом случае возможно развитие сращения, что, в свою очередь, приводит к ограничению подвижности в суставе.
Гнойный артрит коленного сустава может протекать в виде эмпиемы, флегмоны суставной сумки и панартрита.

Вторичные артриты – осложнения острых инфекционных заболеваний

Инфекционные заболевания – такие, как скарлатина, дифтерия, корь, тиф и др., – нередко осложняются поражениями в суставах. Этиология этих поражений обычно сходна с основным заболеванием. Но иногда при инфекционных артритах может возникнуть вторичная инфекция – септическая, гноеродная, не имеющая отношения к основному заболеванию.
Этиология некоторых артритов, например тифозных, дифтерийных и др., обусловлена соответствующей бактериальной флорой. В основном поражение суставов начинается на ранней стадии заболевания, в редких случаях – на более поздней. Большинство заболеваний суставов протекает в острой форме и со значительными деструктивными изменениями. Встречаются формы с более легким течением, а также токсические или аллергические.
В зависимости от характера экссудата выделяют серозные, серозно-фибринозные и гнойные формы поражений. Среди гнойных поражений различают нагноение сустава – тяжело протекающее заболевание с переходом на все части сустава (фиброзную капсулу, хрящи и кости) и эмпиему сустава – гнойный синовит (гнойный катар), при котором не происходит поражения синовиальной оболочки, он вызывает лишь незначительные деструкции.
Иногда, в особо серьезных случаях, при большом накоплении выпота могут возникать т. н. дистензионные вывихи. Чаще всего от этого страдают тазобедренный и плечевой суставы при тифозных, дифтерийных, скарлатинозных поражениях, при вторичных остеомиелитических артритах. При большом выпоте происходит растяжение связок, что приводит, в свою очередь, к вывихам. При накоплении экссудата в суставе повышается отрицательное в норме давление, что ведет к нарушению суставных соотношений. Кости сустава при дистензионных вывихах не затрагиваются и сохраняют свою структуру. Круглая связка обычно удлиняется, истончается и в конце концов разрывается.
Патологические вывихи в тазобедренном суставе в большинстве случаев имеют форму подвздошного смещения. Вывихи могут происходить от малейшего движения ноги, даже самопроизвольно, и с такой же легкостью вправляются обратно, после чего могут легко повториться снова.
Бруцеллезный артрит
При поражении суставов прежде всего необходимо выявить причину заболевания. Бруцеллезные артриты обычно протекают в форме синовитов, часто бывают серозными или серозно-кровянистыми. При этом появляется выпот, который постепенно рассасывается. Суставная сумка часто перерождается, сморщивается. Из-за этого в суставе возникает тугоподвижность.
Данное заболевание прежде всего поражает крупные суставы: тазобедренный, коленный, голеностопный, плечевой, реже – локтевой, лучезапястный и мелкие суставы кистей и стоп. Очень часто бруцеллезный артрит поражает крестцово-подвздошное сочленение. При более легком течении заболевания отмечается «ревматоидная» ломота, иногда образуется небольшой выпот и припухание суставов с покраснением кожи над ними. Боли то усиливаются, то ослабевают в зависимости от колебания температуры тела.
При лечении данного заболевания физиотерапия рекомендуется лишь по окончании острого периода заболевания.
Тифозный артрит
Тифозные артриты встречаются при всех видах тифа, в основном во время выздоровления. При брюшном тифе, паратифе артриты могут возникать в гораздо более поздние сроки.
Тифозные артриты разделяют на артралгии, артриты с негнойным выпотом и гнойные артриты. Наиболее часто встречаются синовиальные и синовиально-хрящевые поражения. При последних отмечается нарушение функции хрящей сустава.
В большинстве случаев при тифозном артрите страдает тазобедренный сустав. Нередко поражаются грудиноключичный, ключично-акромиальный суставы, подвздошно-крестцовые сочленения.
Тифозные поражения не провоцируют сильные разрушения в костях суставов, а вызывают небольшие деструктивные изменения. Вторичные поражения суставов, возникшие вследствие тифозного остеомиелита, проявляются более значительными деструктивными изменениями.
Для тифозного артрита характерно значительное накопление экссудата, при котором суставная сумка сильно растягивается, в результате чего могут возникать вывихи. Они наблюдаются преимущественно в тазобедренном суставе.
Патологические изменения при тифозных артритах могут быть разными в зависимости от формы поражения. При синовиальных формах воспалительные изменения происходят в синовиальной оболочке, а также образуется серозный и гнойный выпот. При синовиально-хрящевых формах поражаются хрящевые покровы, развиваются поверхностные деструкции.
При возвратном тифе наблюдаются легкие, скоропроходящие, не отражающиеся на функции сустава артриты.
Для тифозного артрита характерна локализация процесса в позвоночнике, а именно – в его поясничном отделе. Происходит резкое сужение межпозвоночной щели. Со временем пораженные позвонки постепенно соединяются плотными толстыми спайками, которые идут с боковых тел позвонков навстречу друг другу (рис. 5).

Рис. 5. Костные спайки, соединяющие два позвонка
Сыпной тиф дает гнойные метастатические формы заболевания суставов, а также негнойные хронические формы, в основном легко протекающие.
В большинстве случаев серозные и гнойные артриты, возникшие как осложнение после тифа, протекают доброкачественно и часто заканчиваются полным восстановлением функций суставов.
На ранней стадии поражения суставов характерны явления синовита, при которых происходит быстрое разрушение хрящей. Суставная щель становится нечеткой и сужается. Процесс распространяется и на кость. Но здесь особых деструктивных нарушений не наблюдается.
Гриппозный артрит
Гриппозный артрит развивается как осложнение во время гриппа или непосредственно после него, редко – через один—два месяца после перенесенного заболевания. Болезнь поражает обычно крупные суставы (плечевой, коленный). В суставах наблюдается незначительный серозно-фибринозный выпот. Зачастую образуются внутрисуставные спайки. Околосуставные ткани воспалены.
Больные жалуются на сильные боли и ломоту в области пораженного сустава, при движении боль становится сильнее. Из-за выпота суставы умеренно припухают. Часто поражается четвертый плюснефаланговый сустав нижних конечностей. После перенесенного заболевания в период осложнения у больного при ходьбе отмечаются боли в области подошвенной поверхности стопы. При ощупывании болезненные ощущения появляются в области четвертого плюснефалангового сустава.
При остро протекающих формах гриппозного артрита очень полезно проводить тепловые процедуры. При хронических формах хорошие результаты дает тепло – и грязелечение. Как правило, функции суставов при правильном лечении не нарушаются, движения в конечности полностью восстанавливаются.
Скарлатинозный артрит
Скарлатинозный артрит наблюдается у детей в возрасте от 5 до 10 лет, встречается у 3 % болеющих скарлатиной. В более позднем возрасте, после 25 лет, – у 25 %. Артрит развивается в течение первых двух недель заболевания. При осложнениях в суставах, вызванных скарлатиной, заболевание протекает в легкой форме, когда затрагиваются лишь несколько суставов. Но иногда развиваются и более тяжелые поражения с припухлостью сустава и выпотом. Костные компоненты поражаются лишь частично, а хрящевые – полностью. Суставная щель сужается, становится нечеткой. Функция сустава резко нарушается. Поражение обычно развивается в костный анкилоз. Чаще остальных страдают тазобедренные суставы.
В других случаях происходят сильные изменения в костных компонентах сустава с септическими нагноениями сустава. Такие поражения наблюдаются чаще всего в тазобедренном суставе в виде остеомиелита.
Скарлатинозные синовиты проходят в более оегкой форме при нормальной и субфебрильной температуре. Многие специалисты считают, что они являются токсическими.
При тяжелых пиемических формах в гнойном выпоте сустава обнаруживаются стрептококки.
Оспенный артрит
При оспе заболевания суставов наблюдаются в большинстве случаев в первичной костной форме, в виде остеоартритов. Сустав вовлекается в процесс вторично при распространении деструктивного процесса из эпифизов и метафизов. Изменения в суставах характеризуются припухлостью, пастозностью, переходящими за пределы сустава, болезненностью при движении. В локтевых суставах при сильных деструктивных изменениях наблюдается разболтанность, из-за которой они способны двигаться во всех направлениях. Примечательным является то, что все эти значительные изменения не сопровождаются тяжелой клинической картиной: температура держится между 37°–38° С, при движениях болевые ощущения незначительны.
Через полтора—два месяца происходят репаративные изменения. Очаги деструкции и периостальных наслоений исчезают, разрушенные суставные края кости сглаживаются. Значительные деформации суставных концов костей остаются навсегда как следствие деструктивных изменений.
В большинстве случаев происходит поражение локтевых суставов, реже – коленных. В отдельных случаях поражаются лучезапястный и сустав нижней челюсти. Свищи наблюдаются крайне редко. Процесс заканчивается в основном без образования анкилозов.
Гонорейный артрит
Гонорейные артриты развиваются как осложнение в острый период заболевания гонореей и встречаются лишь у 2–3 % страдающих этим заболеванием. Болезнь развивается в течение первого месяца после обнаружения специфического уретрита. Обычно поражается один сустав, в основном коленный (у мужчин), лучезапястный и голеностопный (у женщин).
Процесс заболевания может носить различный характер: 1) серозный, 2) серозно—фибринозный, 3) гнойный, 4) флегмонозный.
При серозной форме развивается водянка сустава. Происходят небольшие нарушения функции сустава, боли при этом незначительны. Заболевание длится около месяца и бесследно проходит.
Серозно-фибринозная форма часто сопровождается сильными болями в суставе при субфебрильной температуре. Суставная сумка утолщается.
При гнойной форме возникает фибринозно-гнойный экссудат. При этом сустав припухает, возникают резкие боли, температура тела повышается. В суставе образуется выпот, суставная капсула утолщается. В синовиальной оболочке возникает острый воспалительный процесс, который затем распространяется и на суставные хрящи. Отмечается резко выраженный остеопороз, сужение суставной щели, деструкция суставных краев костей. Процесс обычно заканчивается фибринозным анкилозом, переходящим в костный.
Флегмонозная форма синовита проходит в виде сильного воспалительного процесса. Температура резко повышается. Малейшее движение или прикосновение к суставу вызывает резкую боль. При поражении голеностопного сустава характерны боли в области ахиллова сухожилия, связанные с воспаление суставных сумок. Происходит быстрое разрушение внутрисуставного хряща. В процесс вовлекаются околосуставные ткани и связки, а также околосуставная часть сухожильных влагалищ. Кожа отекает. Связочный аппарат сустава расслабляется, в результате чего сустав становится разболтанным и теряет свои нормальные контуры. Одновременно развивается атрофия мышц конечности. Процесс растягивается на месяцы. Отличительной чертой гонорейного артрита является вовлечение в процесс околосуставных тканей и, главным образом, сухожильных влагалищ. Вследствие образования прочных спаек зачастую процесс заканчивается вначале фиброзным, а затем и костным анкилозом.
Сифилитический артрит
Артриты третичного (гуммозного) периода – приобретенные, врожденные и поздние – имеют сходную клиническую картину. Наследственный – поздний – сифилитический артрит выявляется в возрасте от 20 до 30 лет.
В гуммозном периоде могут быть поражены все ткани сустава: синовиальная сумка, хрящи и кости.
При сифилитическом синовите в суставной сумке образуются гуммозные узлы разной формы и величины. На синовиальной оболочке разрастаются ворсины, заполняющие весь сустав. Выпот бывает серозным или серозно-фибринозным. Процесс протекает медленно. Сумка утолщается и сморщивается. Это приводит к деформации сустава со смещением костей. В разных участках сумки происходит ее неравномерное утолщение и растяжение. При сифилитическом синовите сустав выглядит бугристым.
Пораженные хрящи разволакиваются. В некоторых участках на них образуются дефекты с очень ровными контурами, проникающие до кости. Зачастую дефекты хряща распространяются на большие участки и обнажают кость.
В костном веществе вокруг эпифизов образуются костные разрастания – остеофиты.
Для коленного сустава характерно увеличение коленной чашечки.
Клиническая картина выглядит так: в ночное время возникают боли в области пораженного сустава, частично нарушаются его функции. Боли начинаются, когда больной ложится в постель, ослабевают к середине ночи и исчезают утром. Если имеется выпот, сустав утолщается. Особенно сильно выпячивается синовиальная сумка.
Следует помнить, что массаж пораженных суставов при сифилитическом артрите категорически противопоказан.

Деформирующий остеоартрит

Деформирующим артритом, правильнее – артрозом, называют первично возникающее хроническое заболевание сустава, в основе которого лежит сочетание атрофических, дегенеративных и пролиферативных, гипертрофических процессов в хрящах и костях. Эти процессы приводят к обезображиванию суставов. Данное заболевание имеет несколько наименований. Некоторые специалисты называют его деформирующим артрозом, остеоартритом, дегенеративной болезнью суставов, больные – просто артрозом или отложением солей.
Характерным признаком остеоартроза является боль в суставах, усиливающаяся при движении, в холодную и сырую погоду и ослабевающая в тепле и покое. Количество больных остеоартрозом увеличивается с возрастом. Причина этого заключается в том, что хрящ, покрывающий внутреннюю поверхность суставов, со временем стареет и труднее восстанавливается после травм и физических перегрузок. Хрящ становится дряблым. Под влиянием движения и при нагрузке на сустав хрящ утончается, в некоторых местах совсем стирается. Все это приводит в конце концов к его разрушению. Сустав обнажается, в результате чего кости непосредственно соприкасаются друг с другом, на их поверхности образуются неровности. При этом во время движения в суставе возникает специфический хруст. Со временем он исчезает, т. к. при трении костные поверхности сглаживаются. В суставе развивается воспаление. В костной ткани прогрессирует асептический некроз, затем в ней образуются фибринозная ткань или мелкие костные кисты.
Для артроза характерно сильное разрастание костной ткани по краям суставных поверхностей костей. Происходит утолщение и обезображивание эпифизов. Внутрисуставные сумки могут перерождаться и рассасываться, суставная сумка сморщивается.
Болезнь развивается в большинстве случаев у женщин после 40–50 лет.
Развитию болезни способствуют постоянные перегрузки, связанные со спортом, а также некоторые профессии. Например, у продавцов и преподавателей, которым на протяжении длительного времени приходится стоять, поражаются суставы ног; у грузчиков и шоферов – межпозвоночные диски; у строителей – плечи и локти. Значительную роль в возникновении данного заболевания отводят наследственности.
На начальной стадии болезнь может мало беспокоить, в первое время боли возникают только при большой нагрузке. По мере прогрессирования поражения сустава боли становятся более частыми и сильными, ограничивая подвижность больного. У него появляется хромота, больной с трудом двигается.
Заболевание может поражать любые суставы – коленный (гонартроз), плечевой (омартроз). Довольно часто страдают тазобедренный сустав и межфаланговые суставы стопы и кисти. Нередко у больных поражается сразу несколько суставов. В этом случае речь идет о полиартрите.
Остеоартроз протекает в три стадии. На первой стадии происходит умеренное снижение подвижности суставов. В состоянии покоя и при небольших нагрузках боль отсутствует. Зачастую она появляется при более продолжительных нагрузках или в начале движения после длительного покоя. Происходит небольшое сужение суставной щели, незначительные костные разрастания суставной впадины.
На второй стадии заболевания увеличивается ограничение подвижности в суставе. При движении появляется сильный хруст. Боль становится более резкой и ослабевает лишь после продолжительного отдыха. Образуется контрактура сустава, которая приводит к укорочению конечности. Больной начинает хромать, происходит функциональный перекос таза, образуется сколиоз поясничного отдела позвоночника. Щель между суставами уменьшается в два—три раза, возникают грубые костные разрастания вокруг суставной впадины. Суставная часть бедренной кости деформируется.
На третьей стадии сустав совсем теряет подвижность. Суставная щель полностью отсутствует. Сочленяющиеся поверхности костей сильно деформированы и расширены за счет краевых разрастаний.

Анкилозный спондилартрит (спондилез)

Данное заболевание имеет другое название – «болезнь Бехтерева». При его возникновении происходит воспаление участков тела в тех местах, где связки прикрепляются к костям. Анкилозный спондилит практически всегда поражает позвоночник. Преимущественно им страдают мужчины в возрасте от 20 до 40 лет. В процессе заболевания воспаленные участки врастают в края кости. Боль при этом ослабевает, но движения ограничиваются. Поэтому больные анкилозным спондилитом страдают больше от ограничения подвижности, чем от боли. В результате заболевания происходит разрушение тел позвонков с последующей деформацией позвоночника, связки окостеневают. Межпозвоночные хрящи истончаются, тела позвонков сближаются, но не соприкасаются друг с другом. Под действием нагрузки позвонки как бы сжимаются, главным образом в центральном отделе. По краям суставных поверхностей образуются костные шипы с острыми концами, идущие от одного позвонка к другому. Иногда эти шипы спаиваются друг с другом, образуя межпозвоночные мостики, которые перекидываются с одного позвонка на другой (рис. 6). В местах спаек подвижность позвонков полностью утрачивается. В редких случаях заболевание приводит к неподвижности позвоночника. Подобное проявление спондилартрита встречается у одного из ста больных.

Рис. 6. Деформирующий спондилез (костная спайка между телами позвонков)
Заболевание развивается медленно. Подвижность суставов нарушается. При движении и нагрузке возникают боли, которые ослабевают в покое и тепле. Постепенно происходит деформирование суставов. При движении в суставах слышится пощелкивание.
Полностью прекратить развитие деформирующего процесса нельзя. Поэтому целью лечения является профилактика образования контрактур. Пораженный сустав должен находиться в покое. Для этого широко используют специально изготовленные для каждого сустава шины (рис. 7).

Рис. 7. Шина для фиксации пальца при деформации и переломе
Больные анкилозным спондилитом подвержены легочным заболеваниям, например пневмонии. Причиной этого является то, что грудная клетка становится слишком жесткой и не позволяет легким свободно расширяться в процессе дыхания.

Геберденовские узлы

При данном заболевании поражается один или несколько пальцев руки. Возникает оно в основном у женщин после 40 лет. Признаком заболевания служит появление узелков на обеих тыльных сторонах концевых фаланг пальцев руки. Сначала узелки бывают мягкими и болезненными. Кожа вокруг них иногда краснеет. В суставе, прилежащем к большой фаланге пальца, происходят изменения, похожие на изменения при обезображивающем артрозе: большая фаланга пальца у основания становится плотной, она тесно прилегает к соседней фаланге, становится более короткой и деформируется. Болезненные ощущения при протекании заболевания отсутствуют.

Подагрический артрит

Подагрический артрит развивается, как правило, в первом плюснефаланговом сочленении у людей преклонного возраста (рис. 8). Заболевание возникает вследствие нарушения общего обмена веществ в связи с неправильной функцией желез внутренней секреции. При этом во всех тканях сустава происходит отложение мочекислых солей (ураты), которые находятся там в виде мелких крупинок или отдельных, сливающихся друг с другом конгломератов в связках, хрящах, костях, суставной сумке, в тканях, окружающих сустав.

Рис. 8. Отложение солей в первом пальце стопы
Заболевание может протекать как в острой форме, так и в хронической, с вялым, постепенно прогрессирующим подагрическим процессом.
При остром приступе подагрического артрита появляется внезапная боль в районе плюснефалангового сустава первого пальца стопы, обычно в ночное время суток. К утру боль ослабевает. В области сустава происходит резкое опухание тканей, кожа над ними приобретает багрово-синий цвет, становится напряженной. В некоторых случаях отекает тыльная сторона стопы. При прикосновении к суставу и движении появляется сильная боль. За сутки приступы подагры могут повторяться до 15 раз. Затем процесс затихает, и больной снова чувствует себя здоровым. Подобные приступы болей могут повторяться два—три раза в год.
Чаще встречается хроническая форма заболевания. Болезнь развивается медленно и незаметно, с отсутствием боли и выраженных внешних признаков поражения суставов. Но суставы постепенно начинают утолщаться, деформироваться, палец несколько искривляется. Ограничиваются движения в области плюснефалангового сустава. В расположенных вокруг сустава тканях образуются узелки (скопление уратов). Хроническую форму подагрического артрита можно спутать с ревматическим артритом и деформирующим артрозом. Распознать его можно лишь по наличию специфических узелков и при рентгене.

Гемофилический артрит

Данному заболеванию подвержены исключительно мужчины. Женщины передают гемофилию своим детям мужского пола, но сами ею не болеют. Заболевание встречается чаще в молодом возрасте. У больных гемофилией из-за незначительной травмы или неловкого поворота конечности происходит кровоизлияние под кожу, в том числе и в полость травмированного сустава. В основном поражаются крупные суставы (коленный, локтевой, голеностопный, тазобедренный). Мелкие суставы страдают значительно реже.
Поражение сустава при гемофилическом артрите сходно с травматическим внутрисуставным кровоизлиянием. Сустав теряет нормальные контуры, возникает небольшая боль. Температура немного повышается, но состояние больного бывает удовлетворительным. Кровоизлияние в сустав может повторяться несколько раз через определенные промежутки времени. При первом кровоизлиянии гематома рассасывается, припухлость исчезает, температура снижается до нормальной. При повторных кровоизлияниях сгустки крови организуются, суставная сумка утолщается. Хрящи истончаются, что приводит к сужению суставной щели. Иногда в результате многочисленных кровоизлияний в самом губчатом веществе эпифизов развиваются очаги некроза.
Нередко происходит разрушение костной ткани в межмыщелковой ямке бедра: костный дефект образуется в форме глубокой ямки с гладкими стенками и нависающими краями (рис. 9).

Рис. 9. Костный дефект в межмыщелковой ямке бедренной кости при гемофилическом артрите
При легком течении заболевания исход благоприятный. В более тяжелых случаях, когда происходит разрыв связок и сморщивание суставной сумки, могут развиться контрактуры сустава. Иногда при сильном разрушении хрящей эпифизов возникают анкилозы суставов. В зрелом возрасте кровоизлияний в полость суставов не бывает.

Табетический артрит

Заболевание возникает у людей пожилого возраста. Поражаются в основном нижние конечности, а именно коленный сустав. Обычно страдает один сустав, но бывают случаи, когда в процесс вовлекаются несколько суставов.
В начале заболевания развивается синовит. Со временем на синовиальной оболочке возникают ворсинки, отторгнувшиеся частицы которых превращаются в свободные суставные тела. Суставная сумка утолщается. Нередко в ней происходит отложение солей. Сумка спаивается с мягкими околосуставными тканями, превращаясь в плотный чехол. Постепенно происходит нарушение трофики сустава. Хрящи, крестовидные связки начинают разрушаться. На хрящах возникают узуры. С одной стороны, костная ткань разрушается, с другой стороны, происходит восстановление эпифизов. По краям эпифизов разрастаются крупные остеофиты, от которых отсоединяются части костной ткани. В то же время части эпифизов со стороны суставной щели полностью рассасываются. Сустав сильно обезображивается (рис. 10).

Рис. 10. Табетический артрит коленного сустава
Патологический процесс в суставе развивается стремительно. Сустав сильно увеличивается в результате образования выпота. Накопление жидкости происходит быстро. Связочный суставной аппарат расслабляется, в связи с этим сустав становится разболтанным, происходят подвывихи. При движении в суставах слышится хруст. При пальпации свободные тела легко прощупываются. Функция сустава нарушена. В самом начале заболевание протекает безболезненно.

Сирингомиэлический артрит

Заболевание развивается у людей в среднем возрасте, чаще у мужчин, чем у женщин, причем верхние конечности страдают в несколько раз чаще, чем нижние. Это связано с тем, что шейный отдел спинного мозга поражается сирингомиэлией чаще, чем остальные отделы спинного мозга.
При сирингомиэлическом артрите кости не просто разрастаются, а происходит как бы их расплавление. Заболевание начинается внезапно развитием выпота в суставе. Суставы разбалтываются и обезображиваются. Из-за этого происходят вывихи, возможны патологические переломы. Несмотря на значительные патологические изменения, процесс протекает относительно безболезненно. В некоторых случаях развивается специфическая дистрофия пальцев кисти. Окончания ногтевых фаланг частично рассасываются, возникает некроз. Фаланга пальца укорачивается, обезображивается. Дистальные концы головок основных и средних пальцев рассасываются. Происходит деформирование суставных площадок головок фаланг, их плоскость делается косой, в результате соприкасающиеся фаланги становятся друг к другу под углом (рис. 11).

Рис. 11. Деформированные суставные площадки фаланг пальцев кисти при сирингомиэлическом процессе
У больных сирингомиэлическим артритом при малейшей травме возникают переломы костей.

Травматические артриты

При неоднократно повторяющейся травме сустава может развиться травматический артрит. Иногда даже при микротравмах происходит внутрисуставное или околосуставное кровоизлияние, которое порождает асептический синовит. При этом синовиальная оболочка и хрящ пропитываются кровью. При медленном рассасывании выпота в хрящах образуются очаги разрушения. Хрящ становится тоньше. Суставная щель суживается. Края кости начинают разрастаться. Эти патологические нарушения могут вызвать нарушение функции сустава.
После первой острой травмы в течение суток развивается отечность. При любом, даже незначительном движении в суставе возникают острые боли. Сустав теряет свои нормальные контуры сначала от кровоизлияния, затем от синовита. Подвижность в суставе ограничена. При микротравмах значительного кровоизлияния в сустав не происходит, боли и нарушение функции развиваются постепенно.
При правильном лечении исход заболевания бывает в основном благоприятный. Лишь изредка в травмированном суставе остается ограниченная подвижность в результате разрастания костной ткани и разрушения хряща.
В основную задачу лечения при травматическом артрите входит ускорение рассасывания кровоизлияния и предупреждение развития тугоподвижности сустава. Поэтому через неделю после получения травмы рекомендуются физиотерапевтические процедуры, в том числе и легкий массаж. В случае, если имеется внутрисуставной перелом, суставу необходимо обеспечить покой. При заболевании сустава вследствие микротравм покой рекомендован только в моменты сильной боли. В дальнейшем необходимо избегать подобных микротравм.

ЧАСТЬ 2.
ЛЕЧЕБНЫЙ МАССАЖ

Всем хорошо известно, какое удовольствие и расслабление дает простое поглаживание кожи и как снимает усталость растирание спины. В несколько раз усилить эти благотворные действия можно с помощью правильно проведенного массажа, который не только способен снять напряжение мышц, общую усталость, стресс, но и широко используется как один из методов лечения некоторых заболеваний. С помощью массажа снимают боль, он благотворно воздействует на весь организм в целом, укрепляя его и улучшая обмен веществ. Если использовать его в совокупности с правильным питанием и гимнастикой, можно добиться высоких результатов в улучшении функционирования всего организма и в лечении артритов в частности.
Массаж с каждым днем находит все большее признание у врачей всего мира. С недавнего времени его стали активно использовать и спортсмены. Не обязательно быть врачом-специалистом, чтобы использовать этот массаж для укрепления и лечения организма. Массажу может научиться каждый желающий помочь родным и близким избавиться от многих проблем, связанных со здоровьем.
Под термином «массаж» подразумевают систему разнообразных манипуляций с мягкими тканями тела, направленных на восстановление и стимулирование мышечной, нервной и кровеносной систем. Массаж обычно производится кистями рук, но иногда в некоторых его разновидностях при массировании используют предплечья, колени и ступни.
Каким же образом массаж воздействует на организм?
Во время различных массажных приемов проводится стимуляция нервных окончаний кожи. Возникают нервные импульсы, которые передаются центральной нервной системе, а именно головному и спинному мозгу. Здесь они превращаются в команды расслабления и посылаются обратно к мышцам, успокаивая их. К подобным приемам массажа относится поглаживание вдоль нервных волокон, с помощью которого успокаиваются периферийные нервные окончания кожи.
Массаж благотворно влияет на кровеносную систему, расширяя подкожные капилляры и улучшая таким образом кровообращение. При проведении массажа в центростремительном направлении, т. е. по направлению к сердцу, ускоряется отток «отработанной» крови от клеток мышц к сердцу и легким, где происходит очередное насыщение крови кислородом.
Давно известно, как хорошо массаж снимает стресс. Это происходит за счет того, что вследствие улучшения кровообращения при массаже происходит временное ослабление пульса, дыхание замедляется и выравнивается, организм переходит в состояние покоя и отдыхает.
Массаж не только способствует лучшему кровообращению, но и усиливает ток лимфы (бесцветной жидкости, которая переносит протеины и другие вещества от мышц и костей в кровь).
С помощью массажа можно благоприятно воздействовать на мышечную систему организма. Во время его проведения мышцы напрягаются и сокращаются, что приводит к увеличению их гибкости. Массаж способствует выведению молочной кислоты, побочного продукта обмена, из натруженных и усталых мышц, тем самым восстанавливая их.
При переломах и повреждении тканей также полезно проводить массаж. При массировании этих участков увеличивается поглощение азота, фосфора и серы, которые являются важными элементами для восстановления поврежденных участков.
При массировании кожи усиливается кожное дыхание, устраняются явления застоя и улучшается обмен веществ (рис. 12).

Рис. 12. Влияние массажа на организм
В терапии массаж широко используют для лечения заболеваний суставов, в частности артритов. Применяют его вне стадии обострения заболевания, в период ремиссии. При наличии болей он оказывает обезболивающее воздействие. Массаж способствует скорейшему рассасыванию выпота, накопившегося в суставе в процессе заболевания. При тяжелых формах заболевания у больного возникают контрактуры (ограниченная подвижность суставов), а иногда развивается анкилоз сустава (полная его неподвижность). При помощи массажа в сочетании с другими физиотерапевтическими средствами – такими, как тепловые, водные процедуры, лечебная физкультура, – можно смягчить последствия заболевания, улучшить или восстановить подвижность сустава или предотвратить образование контрактур. При массаже пораженного сустава кровь приливает к массируемому участку, улучшается кровообращение и обмен веществ. Пораженные участки лучше снабжаются кислородом и необходимыми элементами, а значит, происходит их более быстрое выздоровление.
Массаж полезно проводить и с целью профилактики заболеваний суставов, т. к. хорошо известно, что зачастую причиной возникновения заболевания является малая подвижность сустава, вызванная пассивным образом жизни человека. Массаж является своеобразной гимнастикой для организма и оказывает сходное воздействие.
Массаж хорош и тем, что его можно выполнять самостоятельно, изучив основные приемы и правила самомассажа, а также физиологические особенности организма и воздействие на него массажа. Расскажем обо всем этом подробнее.

Глава 1.
Анатомо-физиологические основы массажа

Воздействие на кожу

Кожа – это сложный орган, выполняющий большое количество функций. При массировании происходит воздействие на различные кожные слои, мышцы, сосуды, железы и центральную нервную систему.
Кожный покров принято делить на наружный (эпидермис), кожу (дерму) и подкожно-жировую клетчатку (рис. 13). В эпидермисе находится большое количество чувствительных нервных окончаний. Клетки эпидермиса постепенно стареют и отмирают, образуя поверхностный роговой слой. Этот слой является достаточно прочным и защищает более глубокие слои от внешних физических и химических воздействий. Он непроницаем для воды, но отлично пропускает такие газы, как сероводород, кислород и другие, а также летучие жидкости (спирт, эфир).

Рис. 13. Строение кожи: А – эпидермис, Б – дерма (кориум), В – подкожная жировая ткань.
1а – поверхностные ороговевшие слои кожного эпителия, 1б – глубокие слои кожного эпителия, 2 – рыхлая соединительно-тканная основа кожи, 3 – дольки жировой ткани, 4 – корневое влагалище волоса (продолжение кожного эпителия), 5 – волос, 6 – луковицеобразное утолщение корня волоса, 7 – сальные железы, 8 – потовая железа, 9 – выводной проток железы
Следующий слой, собственно кожа, состоит из пучков соединительно-тканных волокон, благодаря которым она обладает эластичностью и прочностью. Здесь расположены лимфатические и кровеносные сосуды, сальные и потовые железы и волосяные луковицы. В этом слое находятся нервы, которые подают в центральную нервную систему информацию о боли, холоде, тепле и т. д.
Одними из составляющих подкожно-жировой клетчатки являются крупные клетки, наполненные жиром. Их слой защищает внутренние органы организма от холода, различных повреждений и ушибов.
Кожа охраняет организм от внешних факторов (намокания, высыхания, давления), регулирует температуру тела и т. д. Здоровая кожа препятствует проникновению в организм микробов. Кроме защитной, кожа выполняет ряд других функций: выделительную, внутрисекреторную, регулирующую.
На поверхности кожи расположено множество рецепторов, благодаря которым, воздействуя на кожу, можно влиять на центральную нервную и кровеносную системы. Длительный массаж способствует уменьшению жировых отложений и предотвращает их накопление. Причем происходит не прямое воздействие массажа на жировую ткань, а воздействие его на обмен веществ, т. е. массаж улучшает обменные процессы в организме, усиливает выделительную функцию желез. Все это способствует выведению из клеток избыточных жиров.
При массаже с кожи механически удаляется отживший эпидермис, что способствует улучшению дыхания кожи, регулирует работу сальных и потовых желез.
При массаже поднимается температура кожи, из нее выделяются гистамин и ацетилхолин, а они, в свою очередь, активно расширяют кожные кровеносные сосуды, улучшается кровообращение, а значит, ткани лучше снабжаются кислородом.

Влияние массажа на нервную систему

В зависимости от функционального состояния нервной системы и метода проведения массажа можно достичь повышения или понижения ее возбудимости.
Нервная система человека состоит из ряда образований. Их задачей является обеспечивать взаимообратную связь между всеми органами и системами организма, а также связывать организм с внешним миром.
Нервная система подразделяется на центральную и периферическую. В центральную входит головной и спинной мозг, а в периферическую – нервные узлы и нервы. Нервную систему принято делить на соматическую, в которую входят двигательный аппарат, кожа, органы чувств, и вегетативную, к которой относятся внутренние органы и сосуды. В вегетативной нервной системе выделяют симпатический и парасимпатический отделы (рис. 14).

Рис. 14. Строение вегетативной нервной системы: сплошная линия – симпатические волокна, прерывистая – парасимпатические. 1 – глаз, 2 – слюнные железы, 3 – сердце, 4 – бронхи, 5 – желудок, 6 – печень, 7 – поджелудочная железа, 8 – кишки, 9 – почки, 10 – прямая кишка, 11 – мочевой пузырь, 12 – половые органы
При массаже воздействию подвергаются нервные окончания, которые связаны с цереброспинальной и вегетативной нервной системой. Под действием массажа возникает множество различных реакций, в которых задействованы все ткани, органы и системы. Изменяя время проведения, методы и приемы массажа, можно повлиять на функциональное состояние коры головного мозга, снизить или повысить общую возбудимость, улучшить трофику тканей и деятельность различных внутренних органов, оживить утраченные рефлексы. Среди всех существующих приемов наиболее выраженным рефлекторным эффектом обладает прием вибрации.
Большое значение имеет массаж для периферической нервной системы. Он снимает или ослабляет боль, улучшает проводимость нерва, ускоряет процесс восстановления после повреждений.
Благотворное влияние массажа на нервную систему также зависит и от внешних факторов. Не рекомендуется проводить массаж, если массируемый находится в состоянии крайнего возбуждения.

Влияние массажа на мышечную систему

Мышцы представляют собой активную часть двигательного аппарата. Они очень важны для нормальной жизнедеятельности человека, т. к. обеспечивают подвижность частей тела и удерживают его в статическом состоянии. Работа мышц также играет важную роль и в деятельности дыхательной, кровеносной, нервной систем, обеспечивает лимфообразование, теплорегуляцию, обмен веществ и т. д.
На мышцы массаж воздействует укрепляюще. Он способствует повышению тонуса мышц, их эластичности, улучшает сократительную функцию, работоспособность мышцы. Массаж обеспечивает активный приток крови к мышцам, что приводит к их расслаблению, снятию усталости и восстановлению. Во время массирования из натруженных мышц изгоняется молочная кислота, являющаяся продуктом обмена. Работоспособность после пятиминутного массажа возрастает в 4–6 раз. При этом при массировании происходит восстановление не только утомленных мышц, но и мышц, не принимавших участия в работе. Поэтому имеет смысл массировать и их.
Массаж препятствует мышечной атрофии, благотворно действует на окислительно-восстановительные процессы, увеличивает приток кислорода к ним.

Действие массажа на кровеносную и лимфатическую системы

Кровеносная система обеспечивает приток крови ко всем органам и тканям. Через кровеносную и лимфатическую системы из организма удаляются конечные продукты обмена веществ и углекислота.
Капиллярная система считается рефлексогенной в сосудистой системе. Центральная нервная система регулирует процесс кровообращения в капиллярах. Под влиянием массажа происходит раскрытие резервных капилляров, что ведет к улучшению распределения крови в организме, а это, в свою очередь, облегчает работу сердца при недостаточности кровообращения.
Кровь разносит гормоны различных желез, осуществляется гуморальная деятельность различных органов.
В лимфатическую систему (рис. 15, 16) входят лимфатические капилляры, узлы и сосуды, по которым лимфа проходит к сердцу. Лимфа – с одной стороны, питательная среда, с другой – среда, в которую клетки выделяют продукты обмена.

Рис. 15. Размещение лимфатической сети на верхней и нижней конечностях

Рис. 16. Лимфатическая сеть туловища: а – передней поверхности; б – задней поверхности
Благотворное действие массаж оказывает на циркуляцию лимфы. Между ней, кровью и тканями происходит постоянный обмен веществ. Слишком медленное продвижение лимфы затормаживает этот процесс. Массаж способствует ускорению лимфообращения, что, в свою очередь, приводит к более активному насыщению органов кислородом и питательными веществами, а также выводу из организма продуктов распада. Улучшение тока крови и лимфы препятствует возникновению застоев и выпотов в области суставов, брюшной полости и др. Под влиянием массажа увеличивается количество эритроцитов и тромбоцитов в крови.

Воздействие массажа на связки и суставы

При массаже массируемый участок согревается, усиливается его кровоснабжение, увеличивается объем синовиальной жидкости. Благодаря этому улучшается подвижность и эластичность связочного аппарата. Массаж сустава уменьшает околосуставные отеки, выпоты, уничтожает застойные явления и патологические отложения в суставах. Массаж суставов полезен при низкой температуре в помещении, когда он дополнительно имеет еще и согревающий эффект.
Рекомендуется проводить массаж и людям преклонного возраста. В этот период жизни суставы, как правило, малоподвижны, а движения скованны. Под действием массажа повышается работоспособность суставов. Поэтому он широко используется в спортивной и лечебной практике.

Положительное влияние массажа на обмен веществ

Исследования показали, что массаж благотворно воздействует на окислительно-восстановительные процессы. При этом улучшается мочеотделение, выделение мочевины, мочевой кислоты, креатина и креатинина, увеличивается выделение минеральных солей – таких, как хлористый натрий, неорганический фосфор. Приемы массажа, в частности поглаживание и разминание, улучшают газообмен. В результате активного обогащения тканей кислородом сохраняется кислотно-щелочное равновесие, что предохраняет организм от развития ацидоза и избыточного количества молочной кислоты, поэтому массаж хорошо проводить после физических нагрузок. В последнем случае он способствует быстрому выводу из организма конечных продуктов обмена веществ.

Глава 2.
Гигиена массажа

Существует несколько условий, которые следует учитывать при выполнении процедуры массажа. Во-первых, необходимо иметь хорошие теоретические знания и уметь применять их на практике. Во-вторых, перед проведением массажа нужно обеспечить необходимую атмосферу и обстановку. В-третьих, в зависимости от наличия и тяжести заболевания следует регулировать длительность процедуры массажа.

Обстановка кабинета и средства, используемые для массажа

Площадь помещения для проведения массажа должна быть по крайней мере 10 м2. Кабинет должен иметь хорошее освещение и оптимальную температуру воздуха (рис. 17). В качестве освещения лучше всего подходят лампы дневного света. Свет необходимо установить таким образом, чтобы он падал на пациента под углом и не раздражал глаза. При недостаточном освещении пациент будет быстро уставать.

Рис. 17. Массажный кабинет
Наиболее подходящая температура воздуха для проведения массажа – 20–22 °C.
В инвентарь комнаты для массажа входят:
1. Специальные кушетки или столы длиной не менее 175 см, шириной 55 см, высотой примерно 70 см. Особенность кушеток заключается в возможности регулирования высоты головной и спинной части. Стол или кушетка должны быть достаточно мягкими, но следует учитывать, что слишком мягкое оборудование снижает эффективность массажа. Стол обычно изготавливают из дерева или алюминия. Необходимо создать удобства не только для пациента, но и для массажиста; поэтому желательно, чтобы регулировалась и высота стола или кушетки. Перед началом процедуры стол или кушетка накрываются простыней во избежание их загрязнения кремами или маслом (рис. 18).

Рис. 18. Массажные столы
Иногда массаж проводят на полу. В этом случае нужно на пол постелить кусок пеноматериала толщиной 2, 5–3 см, размером 220 x 120 см и накрыть его простыней.
2. Валики округлой формы, длиной до 60 см и диаметром около 25 см. Они необходимы в случае, если невозможно приподнять головную часть кушетки, и подкладываются под голову, когда пациент лежит на спине. Если пациент лежит на животе, валик подкладывают под голени.
3. Аптечка, в которой обязательно должны быть вата, стерильные бинты, лейкопластырь, йод, спиртовой раствор бриллиантового зеленого, 3 %-ный водный раствор аммиака, перекись водорода, настойка валерианы, тальк, детский крем. Дополнительно необходимо иметь ножницы, пинцет, мензурку, часы (песочные), термометр. Желательно, чтобы рядом с массажным кабинетом были расположены туалет, душ и раздевалка. В комнате не должно быть посторонних людей и лишнего шума. Массажист обязан сосредоточить все свое внимание на процедуре массажа, а пациент не отвлекаться на посторонние вещи.
4. Чистые халаты, простыни, полотенце, крем или масло для массажа, моющие средства и место для их хранения.
5. Раковина с холодной и горячей водой, письменный стол и два стула или кресла.

Требования к массажисту

Массажист обязан не только обладать необходимыми знаниями и умениями, но и быть внимательным, терпеливым, доброжелательным, спокойным и объективным по отношению к пациенту. Массажист должен уметь правильно выбрать наиболее подходящий прием массажа для пациента. Кроме этого, от массажиста требуется обладание значительной физической силой, т. к. массаж – процедура нелегкая и требует от массирующего больших физических усилий. Поэтому массажист должен обладать хорошей спортивной формой, дополнительно тренировать мышцы рук и спины.
Во время проведения массажа массирующий не должен отвлекаться на разговоры, т. к. в этом случае нарушается дыхание массажиста, что приводит к быстрой его утомляемости.
Руки массажиста должны быть ухоженными. На них недопустимы ссадины, мозоли, царапины, трещины. Запрещается иметь длинные ногти. Перед массажем необходимо снимать с рук украшения и часы. При наличии на руках каких-либо грибковых или воспалительных заболеваний нельзя проводить массаж, т. к. болезнь может передаться пациенту.
Перед сеансом массажисту следует вымыть руки с мылом и смазать их кремом или маслом. В состав крема должны входить глицерин, водный раствор аммиака, 96 %-ный этиловый спирт. Если руки сильно потеют, их следует смазать 1 %-ным раствором формалина, промыть холодной водой, высушить и покрыть тальком.
Массажист обязан знать строение тела человека, расположение внутренних органов, мышц и сухожилий, их прикрепление, ход нервных волокон и крупных сосудов, уметь выявлять показания и противопоказания к массажу.
Массажист должен быть одет в чистый халат, на ногах иметь легкую удобную обувь. Во время процедуры массажа он обязан внимательно относиться к своему пациенту, следить за его состоянием. При малейших жалобах и появлении неприятных ощущений процедуру необходимо прекратить.
При проведении массажа рабочая поза массажиста должна быть удобной, желательно периодически ее менять (рис. 19).

Рис. 19. Поза массирующего относительно пациента
От проведения сеанса нужно отказаться, если пациент имеет кожное заболевание или какое-либо воспаление. Перед началом массажа пациент должен принять теплый душ.
Как известно, процедура массажа требует от массажиста большой затраты энергии. Поэтому во время сеанса ему следует по возможности экономить ее. Движения массажиста должны быть мягкими, плавными и в то же время ритмичными. Руки при работе время от времени нужно менять, по возможности включать в деятельность только те мышцы, которые непосредственно принимают участие в приеме массажа. Например, в приеме, для выполнения которого требуется работа кисти руки, не следует использовать предплечье, мышцы которого должны оставаться расслабленными. Если прием проводится с отягощением, то рекомендуется использовать вес руки, а зачастую и туловища. Не следует в этом случае выполнять прием за счет только напряжения мышц.
Массажист должен постоянно совершенствовать свои знания, умения и физические возможности. С целью достижения последнего рекомендуется проделывать специальную гимнастику, направленную на укрепление рук, ног, спины.
Если массажист работает со спортсменами, то ему обязательно пригодятся знания о специфике спорта, которым занимается данный спортсмен.
Режим работы массажиста зависит от места, в котором он работает. Зачастую рабочий день бывает ненормированным.
Длительные и особо трудные сеансы массажа должны проводиться в начале дня и чередоваться с более легкими. На протяжении рабочего дня необходимо делать два—три перерыва для отдыха длительностью 5–10 минут. После сеанса общего массажа следует выделять 10 минут для отдыха.
Работа массажиста имеет свои недостатки. Нахождение в течение длительного времени в одном положении, стоя на ногах, может привести к возникновению некоторых заболеваний, например плоскостопия, расширения вен, нарушения венозного кровообращения в брюшной полости, опущения внутренних органов. Поэтому в целях профилактики массажисту рекомендуется во время перерыва выполнять физические упражнения для снятия усталости со спины, улучшения кровообращения. Не нужно забывать во время сеанса менять позу. Высоту стола необходимо отрегулировать таким образом, чтобы пациент находился в удобном для массажиста положении, которое вызывало бы меньшее напряжение мышц, связок, не препятствовало дыханию; с другой стороны, должен быть обеспечен свободный доступ к массируемому.

Смазывающие средства

Смазывающие средства применяются для лучшего скольжения рук и предотвращения растяжения кожи. С этой целью можно использовать детский крем, тальк, ароматические масла, мази, специальные кремы и гели для массажа. Тальк служит для впитывания пота, жира, придает коже гладкость и эластичность, практически никогда ее не раздражая. При выборе крема для массажа нужно учитывать тип кожи пациента и ее состояние. Если кожа сухая и дряблая, то лучше использовать средства, содержащие растительные масла и глицерин. Не рекомендуется в качестве смазывающего средства использовать вазелин, т. к. он сильно пачкает кожу, закупоривает поры, затрудняя тем самым дыхание кожи и нарушая обменные процессы.
Некоторые специалисты считают, что массаж лучше проводить на сухой коже. С одной стороны, такой массаж более эффективен, т. к. поры открываются и очищаются от пота, жира, а также кровь быстрее приливает к массируемой части тела. Но, с другой стороны, при сухом массаже на чувствительной коже могут образовываться ссадины и царапины, кожа растягивается.
При травмах и некоторых заболеваниях в массаже используются мази, гели и кремы, обладающие лечебным действием. В их состав входят различные вещества, обладающие определенным воздействием на массируемые области. Например, такие мази, как финалгон, эфкамон, гимнастогол, усиливают приток крови к болезненной зоне. При этом появляется ощущение тепла в области массирования, а также легкое жжение или покалывание. Больной участок, обогащенный кровью, быстрее заживает, т. к. ускоряются обменные процессы на этом участке. Некоторые мази – такие, как венорутон, гепариновая мазь, лазонил, – обладают противоотечным и противовоспалительным действием.
Массажист обязан хорошо разбираться в мазях, знать, в каких случаях какую из них применять. Так, например, при травмах нельзя использовать мази, вызывающие гиперемию тканей, здесь лучше всего подойдет обезболивающая и противовоспалительная мазь. Такая мазь обычно содержит гепарин, растительные экстракты, антиревматические средства.
Перед использованием мази рекомендуется проверить, не вызывает ли она аллергической реакции у пациента. Для этой цели небольшое ее количество наносят на маленький участок кожи. Если не возникает раздражения, мазь наносят на всю площадь массирования слоем 2–3 см. После того как появляется жжение и покалывание, мазь втирают в кожу. Если в месте массирования возникают болевые ощущения, массирование следует перенести на соседний участок. В первый раз согревающий массаж лучше проводить вечером, перед сном. Если пациент его хорошо перенес, массаж повторяется на следующий день три раза, – утром, днем и вечером, постепенно увеличивается количество мази. После согревающего массажа больной участок следует утеплить шерстяной тканью, ни в коем случае нельзя допускать охлаждения.
Мази финалгон и дольпик при втирании образуют на коже пленку, которую необходимо смывать перед каждым последующим втиранием. Нельзя допускать попадания этих мазей на слизистую оболочку, а после сеанса следует вымыть руки теплой водой с мылом.
Перед нанесением разогревающей мази нужно провести глубокий разогревающий массаж, затем нанести мазь и делать массаж, начиная с легких приемов и заканчивая сложными.
Для растирания зачастую используют народные средства. Например, при воспалении суставов, миозите, подагре, ревматизме применяют настой березовых почек на спирту в соотношении 1: 5. Сначала в течение 3–5 минут проводят массаж, затем втирают настой в больной участок.

Предварительный осмотр пациента перед массажем

Перед массажем необходимо тщательно осмотреть область массирования и провести пальпацию (ощупывание). При осмотре следует обратить внимание на цвет кожи. Если кожа слишком бледная, это свидетельствует о низком содержании в крови гемоглобина или о наличии у пациента острого инфекционного заболевания. Различные покраснения и раздражения на коже – признак дерматита. Желтоватый оттенок кожи является следствием заболевания больного холециститом или гепатитом.
Следует обратить внимание и на влажность кожи. В обычных условиях, при отсутствии физических нагрузок и при средней температуре воздуха влажность кожи должна быть нормальной. Избыточное потоотделение говорит о неврозе у человека или повышенной температуре тела при принятии жаропонижающих средств. Излишняя сухость кожи свидетельствует об острой нехватке воды в организме, а у старых людей она является признаком недостаточной деятельности потовых желез. После снятия гипса кожа в этом месте также бывает сухой.
Следует учитывать и степень упругости кожи. В нормальном состоянии она эластичная и плотная. При сжатии ее двумя пальцами в складку здоровая кожа не отделяется от подкожной клетчатки и сразу же расправляется после снятия пальцев.
Иногда на области массирования присутствует отечность. Отеком называется скопление жидкости в тканях. Его подразделяют на местный и общий. Общий отек служит следствием заболевания сердца и почек. Местный отек возникает при травмах, из-за расстройства кровяного и лимфатического тока или является следствием травмы.
Если на коже имеются высыпания, массаж не проводят. Они, как правило, появляются при приеме некоторых препаратов или пищевых продуктов и свидетельствуют о наличии аллергической реакции на какое-то вещество, о неприятии организмом данного продукта или лекарства.
Осматривая пациента, необходимо обращать особое внимание на состояние суставов у человека. При поврежденном суставе возникают отечность, болезненные ощущения, характерна малая подвижность или полное ее отсутствие. Если сустав сильно воспален, массаж в этом случае не проводят.
Массаж следует проводить только после тщательного обследования пациента.

Требования к массируемому

Перед началом сеанса пациенту следует принять теплый душ или обтереться влажным полотенцем. Перед самомассажем можно освежить массируемые участки кожи влажным полотенцем или тампоном, смоченным в спирте. Затем следует насухо вытереться полотенцем, обнажить массируемую часть тела так, чтобы одежда не затрудняла массаж. Если на коже имеются ссадины, царапины, порезы или другие повреждения, их необходимо предварительно обработать борной водой или перекисью водорода, затем покрыть пораженные участки тонким слоем ксероформовой мази и заклеить сверху лейкопластырем. В случае, когда кожа поражена экземой или лишаем, от массажа следует отказаться до выздоровления. После восстановительного массажа надо тепло одеться или лечь под одеяло. Это лучше восстанавливает работоспособность.
Во время массажа тело должно быть максимально расслаблено. Это значительно повышает эффективность проведения процедуры. Хорошего расслабления удается достичь не сразу. Когда пациент лежит на спине, расслабления мышц можно добиться при отведении плеча от стола, на котором он лежит, на 45°; сгибании предплечья в локтевом суставе под углом 100°; сгибании кисти в лучезапястном суставе под углом 95–100° (пальцы при этом полусогнуты).
Если массируемый лежит на животе, для достижения полного расслабления мышц рук следует принимать исходное положение в зависимости от приема массажа. Для расслабления мышц ног под колени рекомендуется подкладывать валик.
Проверить, полностью ли расслаблены мышцы, можно, приподняв массируемую конечность. Если при этом ощущается вес руки, пациент расслаблен. Если же массируемый непроизвольно пытается помочь массажисту приподнять свою руку, в этом случае мышцы не расслаблены. Считается, что умение произвольно расслаблять мышечную систему очень полезно человеку в повседневной жизни. Оно помогает снять напряжение мышц после тяжелой физической и умственной работы, укрепляет их, повышает выносливость. Примерно после 5–10 сеансов массажа пациент овладевает умением расслаблять свою мускулатуру.

Показания и противопоказания к применению массажа

При использовании массажа необходимо учитывать здоровье, возраст и особенности нервной системы человека. Так, массаж пожилым людям и детям не стоит проводить слишком долго и энергично. В первые сеансы следует включать менее интенсивные приемы, чем в последующие.
Массаж противопоказан при повышенной температуре, острых воспалительных процессах, кожных заболеваниях, при повреждениях кожи и чрезмерной ее раздражительности. Не рекомендуется проводить массаж, если пациент находится в состоянии сильного общего переутомления и возбуждения, при склонности к кровотечениям (носовым, геморроидальным), во время менструации и беременности, при воспалении лимфатических сосудов, злокачественных и доброкачественных опухолях.
При специальном лечебном массаже противопоказаний бывает значительно больше. Поэтому проводить его следует только по назначению врача.
Массаж показан всем людям, независимо от того, здоров человек или болен, но при некоторых заболеваниях его проводить нельзя.
Массаж рекомендуется применять при следующих заболеваниях и травмах опорно-двигательного аппарата: ревматоидный артрит и другие поражения сумочно-связочного аппарата сустава, вывихи, периостит, дистрофические процессы в суставах, анкилозирующий спондилоартрит, остеохондроз различных отделов позвоночника, ушибы, растяжение связок, плоскостопие, нарушение осанки и др.

Глава 3.
Основные приемы массажа

Условно разделяют основные и вспомогательные приемы массажа. К основным приемам относятся поглаживание, выжимание, разминание, растирание.
Каждый прием оказывает свое специфическое физиологическое воздействие на организм и используется для достижения конкретных задач (рис. 20).

Рис. 20. Направления движения рук при выполнении приемов: а – прямолинейное; б – зигзагообразное; в – спиралеобразное; г – кругообразное; д – штрихованное
Поглаживание считается одним из древнейших приемов массажа. Это поверхностный и наиболее щадящий прием. Прежде всего он воздействует на кожу. С нее снимаются верхние отжившие слои эпидермиса, улучшается дыхание кожи, усиливается выделительная функция потовых и сальных желез и сократительная функция кожных мышц. Все это, в свою очередь, способствует выделению из организма продуктов обмена. Повышается тонус кожи и мышц. Кожа становится более гладкой, упругой и эластичной.
С другой стороны, поглаживание благотворно действует и на сосуды. При поглаживании сосуды расширяются, к работе подключаются резервные капилляры, о чем свидетельствует покраснение кожи (гиперемия). Скорость кровообращения в них увеличивается, а значит, происходит и более быстрое обогащение тканей кислородом. Улучшается тканевый обмен, жизнедеятельность клеточных элементов глубоких слоев кожи, повышается количество эритроцитов.
Благотворное действие оказывает прием поглаживания на центральную и периферическую нервную систему, снимает напряжение. Поглаживание в течение продолжительного времени помогает снять боль, снизить болезненность при травмах и заболеваниях нервно-мышечного аппарата. Поглаживание в рефлексогенных областях (шейно-затылочной, верхнегрудной, подложечной, в области живота) оказывает рефлекторно-терапевтическое действие на больные ткани и внутренние органы.
При поглаживании дыхание обычно замедляется, что действует успокаивающе на высшие отделы центральной нервной системы. Поэтому прием поглаживания рекомендуется людям с повышенной возбудимостью, а также для снятия усталости после тяжелой физической и умственной работы, при плохом сне, при травмах и повреждениях для снятия болезненных ощущений, при спазмах, подергиваниях и т. д.
Выполняется поглаживание расслабленной кистью руки, ладонной поверхностью. Для этого необходимо четыре пальца сложить вместе, а большой палец до предела отвести в сторону. Рукой нужно охватить максимальный участок тела (рис. 21).

Рис. 21. Ладонная и тыльная поверхность кисти: 1 – возвышение пятого пальца; 2 – концевые фаланги пальцев (подушечки); 3 – возвышение первого пальца; 4 – основание ладони; 5 – лучевой край кисти; 6 – локтевой край кисти (ребро ладони)
Существует несколько разновидностей поглаживания в зависимости от того, на каком участке тела оно проводится и какие задачи должны быть выполнены.
Прямолинейное поглаживание (рис. 22) выполняется передним ходом, т. е. кисть скользит большим и указательным пальцами вперед.

Рис. 22. Прямолинейное поглаживание
Зигзагообразное поглаживание. Кисть располагается по диагонали массируемого участка и скользит зигзагообразно. Поглаживание следует проводить легко, без напряжения. Данный прием действует более расслабляюще, чем предыдущий.
Комбинированное поглаживание (рис. 23) совмещает в себе приемы поглаживания прямолинейного и зигзагообразного. Одна рука двигается вперед, вторая – в обратном направлении. Данный прием наиболее эффективен для снятия напряжения и восстановления работоспособности при физической и умственной усталости.

Рис. 23. Комбинированное поглаживание
Концентрическое поглаживание (рис. 24) используется при массаже суставов. При этом движения становятся более сильными, когда кисть скользит к проксимальной (расположенной ближе к центру) части массируемого участка, и ослабляются при возвращении к дистальной (расположенной дальше от центра) части.

Рис. 24. Концентрическое поглаживание
Щипцеобразное поглаживание (рис. 25). Большим и указательным пальцами захватывают мышцы, сухожилие, кожу и выполняют поглаживающее движение в прямолинейном направлении.

Рис. 25. Щипцеобразное поглаживание
Массаж начинают и заканчивают приемом поглаживания.
Выжимание считается основным приемом во всех видах массажа. Оно благотворно влияет на кожу, подкожную клетчатку, поверхностный слой мышц, усиливает крово – и лимфообращение, глубоко прогревает мышечную ткань, улучшает процессы тканевого обмена, хорошо воздействует на центральную нервную систему. Данный прием активно применяется в спортивной и лечебной практике как тонизирующее средство. Существует несколько его разновидностей.
Поперечное выжимание (рис. 26). Большой палец соединяется с указательным. Кисть устанавливается поперек массируемого участка и движется передним ходом.

Рис. 26. Поперечное выжимание
Выжимание ребром ладони (рис. 27). Кисть устанавливается ребром ладони поперек массируемого участка (пальцы расслаблены и слегка согнуты) и продвигается передним ходом.

Рис. 27. Выжимание ребром ладони
Выжимание основанием ладони (рис. 28). Кисть устанавливается вдоль массируемого участка, при этом большой палец прижимается к указательному, а остальные слегка отводятся в сторону. Массаж производится главным образом бугром большого пальца и основанием ладони, остальная часть кисти должна оставаться расслабленной.

Рис. 28. Выжимание основанием ладони
Выжимание двумя руками(с отягощением) (рис. 29). Данный прием выполнять несложно, если уже освоено выжимание одной рукой. При массировании одна рука накладывается поперек тыльной части массирующей руки, создавая тем самым отягощение.

Рис. 29. Выжимание двумя руками
Разминание является основным приемом для массирования мышц. Во время разминания улучшается кровоснабжение массируемого участка и близлежащих областей, особенно расположенных в его нижней части. Под влиянием разминания активизируются окислительно-восстановительные процессы, улучшается питание костей. Это своеобразная гимнастика для мышц и сосудов, способствующая возбуждению рецепторов мышечной ткани, сухожилий, связок, фасций, надкостницы, что улучшает состояние центральной нервной системы.
В практике наиболее распространены следующие разновидности разминания.
Ординарное разминание (рис. 30) является наиболее легким приемом. Техника его выполнения состоит как бы из двух циклов. Первый: прямыми пальцами руки мышца плотно обхватывается поперек таким образом, чтобы между ладонью и массируемым участком не было просвета; затем пальцы сводятся (большой стремится к остальным четырем, а те, в свою очередь, – к большому пальцу), мышца приподнимается и производятся вращательные движения в сторону четырех пальцев до отказа. Второй цикл: не разжимая пальцев (важно не выпустить мышцу, когда она смещена до отказа), кисть возвращается вместе с мышцей в начальное положение; в конце этого движения пальцы выпускают мышцу, но ладонь остается плотно прижатой к ней. Далее кисть продвигается вперед и таким же образом захватывает следующий участок. Снова проводится первый цикл, затем второй, и так по всей длине мышцы.

Рис. 30. Ординарное разминание
Все элементы данного приема следует выполнять без рывков, ритмично, не причиняя боли массируемому. В противном случае мышцы будут рефлекторно сжиматься, что приведет к снижению эффективности массажа. Данный прием проводится в тех случаях, когда требуется неглубокий и не слишком сильный массаж, например после физических нагрузок или, наоборот, после длительного постельного режима, а также при самомассаже.
Двойной гриф. В этом приеме используется работа обеих рук. При этом кисть одной руки кладут на кисть другой так, чтобы четыре пальца массирующей руки находились под четырьмя пальцами давящей руки, в то время как большой палец располагается под большим. Двойной гриф выполняется в двух циклах и используется для массирования крупных мышц.
Двойное кольцевое разминание. При массаже двойным кольцевым разминанием массирующий становится перпендикулярно к массируемой части тела, так чтобы кисти располагались поперек массируемого участка тела и на расстоянии друг от друга, равном длине кисти, причем четыре пальца обеих рук должны находиться с внутренней стороны тела, а большие пальцы – с наружной. Мышца обхватывается прямыми пальцами двух рук, сдавливается и приподнимается, затем одной рукой смещается от себя в сторону четырех пальцев, а другой рукой – к себе, в сторону большого пальца. Потом делается обратное движение.
Прием применяется на большинстве мышц и выполняется без резких движений, не допускается перекручивание мышц.
Двойное ординарное разминание. Самый эффективный прием массажа, который используется в спортивной практике, а также при самомассаже мышц бедра.
Массаж бедра выполняется в положении лежа на спине, массаж плеча – в положении лежа на животе. Массирующий опирается коленом на кушетку и помещает на свое бедро ногу массируемого. На заднюю часть массируемого бедра выше коленного сустава кладется одна кисть (правая, если бедро правое), а другая кисть – на переднюю часть бедра. Массируются все мышцы бедра, благодаря чему достигается скорое восстановление работы мышц.
Продольное разминание. Обе кисти массирующего накладываются ладонной поверхностью вдоль массируемой мышцы так, чтобы соприкасались только большие пальцы. Подушечкой большого пальца правой руки, надавив на мышцу, смещают ее вправо от левого большого пальца. Затем, возвращая правый палец в исходное положение, то же самое делают левым пальцем. Правая кисть при этом продвигается вперед на 2–4 см плавно, без рывков. Так попеременно большие пальцы обеих рук выдвигаются вперед, а остальные просто скользят и придавливают мышцу. Прием нетруден, руки по возможности должны быть разогнуты в локтях, тогда за счет использования массы тела увеличивается сила давления (рис. 31).

Рис. 31. Продольное разминание
Разминание большим пальцем. На массируемый участок тела кисть накладывается таким образом, чтобы большой палец находился продольно к участку, а остальные были отведены в сторону по диагонали. На мышцу надавливают подушечкой большого пальца, в то же время смещая ее в сторону четырех пальцев круговым движением, затем возвращают большой палец и мышцу в исходное положение. Такие вращения большой палец совершает около 6–10 раз на икроножной мышце и 9–12 раз на спине. Кисть в то же время продвигается по массируемому участку тела вперед на 2–4 см. Во время массажа для отягощения можно использовать свободную руку, надавливая краем ее ладони на ногтевую фалангу большого пальца.
Сжатие. Прием применяется на плоских мышцах – таких, например, как длинная мышца спины, переднеберцовая и др., а также на крупных мышцах – икроножной, широчайшей, четырехглавой и др. Пальцы рук сдавливают мышцу в течение 0, 5 секунды, затем отпускают ее. Сжатие производят в темпе 34–40 раз в минуту (рис. 32).

Рис. 32. Сжатие
Щипцевидное разминание. Данный прием выполняется только на плоских мышцах: длинной мышце спины, на предплечье (разгибатели пальцев), на переднеберцовых мышцах. Пальцы обеих рук складываются в форме щипцов и захватывают массируемую мышцу. Одовременно обеими руками массирующий оттягивает мышцу и поворачивает кисти поочередно, причем правая кисть движется вправо, левая – влево (рис. 33).

Рис. 33. Щипцеобразное разминание
Разминание фалангами согнутых пальцев. Мышца придавливается суставами немного сжатых четырех пальцев и тыльной стороной средних фаланг к костному ложу. Затем она смещается в сторону мизинца, а большой палец упирается в массируемый участок и способствует фиксированию кисти и продвижению ее вперед. Если необходимо проникнуть в глубь мышцы, выполняется жесткое разминание фалангами согнутых пальцев. Большего эффекта можно достичь, выполняя прием с отягощением и выжиманием.
Разминание гребнями кулака. Прием применяется на крупных мышцах и выполняется как одной, так и двумя руками. Сжатыми в кулак фалангами пальцев массируемый участок разминается при помощи различных движений. Воздействие этого жесткого приема на кожу смягчается при помощи различных мазей и масел. Прием широко используется при массировании в бане (рис. 34).

Рис. 34. Разминание гребнями кулака
Растирание заключается в смещении и растяжении тканей в различных направлениях. Этот прием вызывает раздражение рецепторов, отчего усиливается кровообращение. В результате ткани получают больше кислорода, питательных и химически активных веществ и быстрее избавляются от продуктов обмена.
Растирание широко используется в любом виде массажа. В восстановительном оно способствует удалению недоокисленных продуктов в тканях, в лечебном – ускорению рассасывания затвердений, патологических отложений солей, скопления жидкости в тканях и растяжению спаек, рубцов. Прием незаменим при массаже суставов, сухожилий, связок, особенно при перегрузках и трамвах, приводящих к отечности, уменьшению подвижности сустава и болезненности. Глубокое растирание по ходу нервных стволов и в местах нервных окончаний снижает возбудимость центральной нервной системы и уменьшает болевые ощущения. Существует несколько видов растирания.
Прямолинейное и зигзагообразное растирание щипцами. Прием выполняется одной или двумя руками, можно с отягощением. Четыре пальца, слегка согнутые в межфаланговых суставах, накладываются с одной стороны массируемого участка, а большой палец – с другой. В момент сгибания увеличивается давление подушечек пальцев на кожу, при разгибании – уменьшается, и кисть продвигается вперед. Это – прямолинейное растирание (рис. 35).

Рис. 35. Прямолинейное растирание
Если в начальный момент сгибания пальцев и смещения кожи выполняется круговое движение с возвращением в исходное положение, то пальцы как бы рисуют зигзаг, т. е. выполняется зигзагообразное растирание. На крупных суставах растирание делается ладонной поверхностью всех пальцев. При растирании с отягощением одна рука помогает другой глубже проникнуть в ткани.
Прямолинейное и зигзагообразное растирание могут выполняться с отягощением. В зависимости от массируемых частей и задач растирания отягощение проводится вдоль или поперек пальцев.
Спиралевидное растирание подушечками пальцев. Первый способ: четыре пальца движутся к большому, вращаясь в сторону мизинца. Второй способ: к четырем пальцам движется и растирает массируемую область большой палец, вращаясь при этом в сторону указательного. Эти приемы также проводятся с отягощением вдоль или поперек пальцев (рис. 36).

Рис. 36. Спиралевидное растирание
Сотрясающие приемы. К ним относятся потряхивание, поколачивание и вибрация.
Потряхивание чаще всего применяется при сеансах восстановительного массажа, когда в мышцах наблюдается усталость и отечность, после разминания и между разминаниями, а также при заболеваниях суставов и артритах. Потряхивание способствует лучшему оттоку крови и лимфы, равномерному распределению межтканевой жидкости. Выполняя данный прием, мышцу захватывают большим пальцем и мизинцем, остальные пальцы находятся в приподнятом состоянии. Рука массажиста должна быть расслаблена, необходимо также предельно расслабить потряхиваемую мышцу.
Потряхивание и встряхивание дают хорошие результаты, если проводить их сразу после нагрузки на мышцы.
Вибрация. Этот сотрясающий прием способствует усилению обменных и регенеративных процессов, приливу артериальной крови к массируемому участку, улучшению питания тканей. Вибромассаж понижает возбудимость сердца, нервно-мышечного аппарата, повышает моторику желудка и кишечника, оказывает обезболивающее действие, восстанавливает угасшие рефлексы. Вибромассаж активно используется при деформирующем артрите тазобедренного сустава.
Сущность приема состоит в передаче массируемой части тела колебательных движений максимальной частоты. Движения выполняются кончиками одного, двух или всех пальцев, а на больших мышцах или группах мышц – ладонью или кулаком. Пальцы устанавливаются перпендикулярно (или горизонтально) к массируемому участку, по ходу нервных стволов. Вибрация производится непрерывно или прерывисто, с перемещением. При непрерывистой вибрации колебательные движения выполняют в спиралевидном, продольном и поперечном направлениях. Если вибрация выполняется на одном месте, ее называют стабильной. Стабильная вибрация, проводящаяся с помощью одного двух или пальцев, называется точечной (рис. 37). В случае, когда при совершении вибрации рука, массируя поверхность тела, передвигается по нему, имеют дело с лабильной вибрацией (рис. 38).

Рис. 37. Точечная вибрация

Рис. 38. Лабильная вибрация
Сила физиологического воздействия вибрационного массажа зависит от частоты, амплитуды и длительности применяемой вибрации. В настоящее время этот нелегкий для массажиста прием вытесняется аппаратным вибрационным массажем.
Похлопывание. При похлопывании пальцы кисти слегка сгибают и разворачивают кисть пальцами вниз. Можно использовать одну или две руки, похлопывая ими попеременно участок тела. Предплечья массируемого при этом должны быть согнуты под прямым или тупым углом (рис. 39).

Рис. 39. Похлопывание
Рубление также относится к разновидности приема прерывистой вибрации. Кисть вытягивают. Пальцы должны быть разомкнутыми и расслабленными. Удар производится мизинцем, остальные пальцы при ударе смыкаются и усиливают эффект приема. Кисти находятся на расстоянии 2–3 см друг от друга. Они двигаются быстро, ритмично и обязательно вдоль мышечных волокон.
При массировании кисти рук должны оставаться расслабленными. В противном случае они будут быстро уставать, движения замедлятся, а удары, соответственно, окажутся жесткими и болезненными для пациента (рис. 40).

Рис. 40. Рубление
Движения широко используются в лечебном, гигиеническом и спортивном массаже. Они улучшают крово – и лимфообращение, положительно влияют на опорно-двигательный аппарат. Движения бывают активные, пассивные и с сопротивлением.
Активные движения выполняет сам массируемый без участия внешней силы, за счет усилия воли. Например, находясь в положении лежа на спине, он сгибает ногу в коленном суставе. Активным движениям предшествует массаж мышц. Массирующий должен помогать пациенту, если у последнего наблюдается атрофия мышцы. Активные движения применяются для стимуляции деятельности центральной или периферической нервной системы и укрепления ослабленной нервной системы. Они оказывают благотворное влияние на мышцы, связочно-суставный аппарат и общее состояние организма. Длительность и интенсивность активных движений определяются задачами массажа в каждом конкретном случае.
Движения с сопротивлением представляют собой движения, при которых мышцами и связочным аппаратом преодолевается сопротивление, оказываемое массажистом. С помощью таких движений можно дозировать нагрузку и упражнять мышцы, что важно в практике спортивного и лечебного массажа для профилактики травматизма. При травмах, длительных переездах, когда спортсмен не в состоянии тренироваться, движения с сопротивлением отлично сохраняют тренированность. При выполнении движения массажистом пациент должен плавно преодолевать сопротивление, оказанное массажистом. Само сопротивление должно соответствовать силе мышцы во время ее сокращения: в начале движения сопротивление должно быть слабым, затем усиливаться и в конце движения снова ослабевать.
Пассивные движения. В момент их выполнения массируемый должен занимать удобное положение, быть максимально расслабленным и не оказывать какого-либо сопротивления (рис. 41).

Рис. 41. Пассивные движения
Пассивные движения выполняются после глубокого массажа мышц и суставов, а также после того, как с помощью активных движений определена амплитуда в суставе. Под воздействием пассивных движений быстрее рассасываются кровоизлияния, улучшается эластичность мышц, увеличивается сократимость мышечных волокон, что особенно благоприятно при лечении поврежденных суставов, после хирургического вмешательства.

Глава 4.
Лечебный массаж

В профилактике обострения артритов, наряду с лечебной физкультурой и другими физиотерапевтическими процедурами, важная роль отводится лечебному массажу. В него входят все основные приемы классического массажа. Лечение считается более эффективным, если, кроме лечебного массажа, проводят сегментарный, точечный и другие виды массажа, речь о которых пойдет ниже.
Массаж по форме воздействия может быть общим и частным. При общем массаже массируются все участки тела, при этом особое внимание уделяется зонам, пораженным заболеванием. Данный массаж проводят в течение примерно одного часа. В зависимости от состояния больного и характера заболевания сеансы массажа назначают каждый день, раз в два дня или сериями (несколько сеансов каждый день, остальные через день).
При частной форме массажа массируются отдельные части тела – рука, нога, спина, таз, кисть, сустав и т. д. Длительность данного массажа составляет от 3 до 30 минут в зависимости от массируемой области тела. При этом частный массаж проводится по тому же принципу, что и общий, только на каком-то конкретном участке и более тщательно, с большим количеством приемов.
Необходимо учитывать противопоказания к лечебному массажу. Нельзя назначать его при протекании в организме больного следующих процессов:
1. Острый воспалительный процесс.
2. Высокая температура, лихорадка.
3. Заболевание крови.
4. Кровотечение и предрасположенность к нему.
5. Гнойный процесс.
6. Цинга.
7. Заболевания кожи, ногтей, бородавки, кожные высыпания, повреждения, раздражение кожи, гнойники и т. д.
8. Трофические язвы, гангрена при заболеваниях периферических сосудов.
9. Тромбоз, сильное варикозное расширение вен с трофическими нарушениями.
10. Ангиит.
11. Атеросклероз периферических сосудов, тромбангиит в сочетании с атеросклерозом мозговых сосудов, сопровождающиеся церебральными кризами.
12. Воспаление лимфатических узлов, сосудов. Увеличенные болезненные лимфатические узлы, спаянные с кожей и тканями.
13. Заболевания вегетативной нервной системы в период обострения (ганглионит, диэнцефальный криз).
14. Аневризмы сосудов, аорты, сердца.
15. Аллергия с геморрагическими и другими воспалениями.
16. Активная форма туберкулеза.
17. Хронический остеомиелит.
18. Доброкачественные и злокачественные опухоли различной локализации до хирургического вмешательства. При миомах, не сопровождающихся хирургическим лечением, можно проводить массаж воротниковой зоны, рук, голени и стопы.
19. Психические заболевания, сопровождающиеся сильным возбуждением и изменением психики.
20. Нарушение кровообращения третьей степени.
21. Декомпенсация кровообращения конечностей у больных атеросклеротическими окклюзиями и тромбангиитом.
22. Острый период гипертонического или гипотонического криза.
23. Острая ишемия миокарда, внезапно возникающая.
24. Выраженный склероз мозговых сосудов с предрасположенностью к тромбозам и кровоизлияниям.
25. Отек Квинке.
26. Нервное и физическое переутомление.
27. Общее тяжелое состояние при различных заболеваниях.
28. Острые респираторные заболевания и первые пять дней после них.
29. Легочно-сердечная недостаточность третьей степени.
30. Заболевания органов брюшной полости со склонностью к кровотечениям.
31. Тошнота, рвота, болезненные ощущения при пальпации, вызванные наличием какого-либо заболевания.
32. Сифилис первой и второй степени и другие венерические заболевания.
В послеоперационный период массаж противопоказан в следующих случаях:
1. Отек легких, острая сердечно-сосудистая недостаточность.
2. Эмболия легочной артерии.
3. Острые кожные аллергические реакции (крапивница и др.).
4. Почечная и печеночная недостаточность.
Следует учитывать, что при некоторых заболеваниях противопоказания к массажу имеют временный характер. Так, после завершения острого воспалительного процесса, лихорадочного состояния, гнойного процесса, острой формы артрита, обострения заболеваний вегетативной нервной системы массаж проводить разрешается. Более того, сеансы массажа назначаются в некоторых случаях после полного удаления опухолей, при ремиссии после гипертонического или гипотонического криза, после медикаментозного лечения, острой ишемии миокарда по прошествии недели.
При кожных заболеваниях – псориазе, экземе – противопоказан ручной массаж.
При аневризме сосудов, болезнях крови и ангиитах массаж категорически противопоказан.
Для частного массажа также имеется ряд противопоказаний. Например, его нельзя проводить на животе, поясничной области и бедрах во время беременности, в послеродовой период и после аборта в первые два месяца, при менструации, при грыже, камнях в желчном пузыре и почках. Массаж остальных частей тела в этих случаях разрешается, если нет других противопоказаний.

Массаж при узелковом артрозе кистей

При данном заболевании образуются узелковые утолщения межфаланговых суставов кистей. В периоды обострения возникают сильные боли, нарушается подвижность пальцев, образуются сгибательные контрактуры. Болезнь протекает медленно, с периодами обострения.
Массаж считается особенно эффективным средством при борьбе с артрозом, т. к. благотворно воздействует на нервно-мышечный аппарат, улучшает кровообращение больного участка тела. Целями массажа являются:
– обезболивающее действие и преодоление скованности суставов;
– улучшение крово – и лимфообращения в пораженных местах;
– замедление возникновения тугоподвижности;
– предотвращение развития атрофии мышц и обеспечение лучшей трофики тканей.
Пациент находится в положении сидя или лежа. Массаж производят одной или двумя руками. Если при массировании используется одна рука, то второй рукой фиксируют массируемую конечность и помогают захватывать мышцы, на которые воздействуют. Массажные приемы следует проводить по ходу лимфатических сосудов, по направлению к лимфатическим узлам (участок локтевого сгиба, подмышечной впадины).
Массаж начинают с тыльной поверхности кисти. Здесь следует массировать межпястные участки в направлении от костяшек пальцев до лучезапястного сустава. При массаже используют приемы прямолинейного, плоскостопного, щипцеобразного поглаживания. Затем проводят растирание ладонной и боковой поверхностей каждого пальца и кисти: прямолинейное подушечками четырех пальцев, зигзагообразное подушечками четырех пальцев, кругообразное подушечками четырех пальцев, прямолинейное подушечкой большого пальца, кругообразное подушечкой большого пальца, кругообразное подушечкой третьего пальца, спиралевидное основанием ладони. После этого переходят к разминанию, используя такие его виды, как продольное, поперечное, валяние, надавливание, сдвигание, растяжение. Затем приступают к вибрации, поочередно применяя поколачивание, похлопывание, рубление, встряхивание, а также приемы точечного массажа.
После этого переходят к массажу пальцев руки. Приемы следует выполнять от кончиков пальцев к костяшкам. Сначала проводят растирание, причем каждый палец нужно растирать отдельно. При этом используют такие приемы растирания, как щипцеобразное прямолинейное, щипцевидное зигзагообразное, прямолинейное подушечкой большого пальца, кругообразное подушечкой большого пальца, кругообразное подушечками четырех пальцев, кругообразное подушечкой указательного пальца, спиралевидное основанием ладони. Затем проводят встряхивание кисти.

Массаж при деформирующем артрозе тазобедренного сустава

При деформирующем артрозе тазобедренного сустава массаж является одним из основных средств лечения. В его задачи входят снятие боли, воспаления, ускорение рассасывания воспалительного выпота, восстановление функций сустава. Массаж выполняется в положении лежа на животе или, в случае необходимости, на боку или на спине. Перед массированием мышцы вокруг сустава необходимо расслабить. Если при этом пораженный участок болит, то массаж необходимо начинать с выше – или нижележащих областей, применяя легкие, неглубокие приемы.
1. Массаж мышц вдоль позвоночного столба. При массировании позвоночного столба применяется поглаживание всей спины, затем проводятся приемы выжимания и растирания по всей длине позвоночного столба, от крестцовой области до пересечения нижних углов лопаток. Можно использовать прямолинейное растирание подушечками пальцев, а также кругообразное растирание промежутков между остистыми отростками подушечками больших пальцев. Последний прием выполняется следующим образом: подушечки пальцев располагаются на расстоянии 1–2 см от позвоночного столба, после чего ими производятся вращательные движения.
2. Массаж нижней части спины. При проведении массажа нижней части спины используются поглаживания, выжимания, различные разновидности разминания – такие, как кругообразное разминание подушечкой большого пальца, кругообразное разминание подушечками больших пальцев обеих рук и щипцевидное разминание.
3. Массаж поясничной области. При данном массаже применяются такие виды растирания, как прямолинейное подушечкой и бугром большого пальца, кругообразное подушечками четырех пальцев, кругообразное фалангами согнутых пальцев, кругообразное лучевой стороной кисти.
4. Массаж ягодично-крестцовой области. Сеанс начинается с ягодичной области, где расположены большая и средняя ягодичные мышцы. Здесь эффективны следующие приемы: поглаживание (8–10 раз), выжимание ребром ладони или основанием ладони (5–6 раз).
5. Массаж бедра. При массаже выполняются приемы поглаживания, выжимания, разминания. Из разновидностей разминания можно использовать ординарное, двойной гриф, двойное кольцевое, ординарно-продольное, кругообразное разминание фалангами согнутых пальцев, клювовидное разминание.
6. Массаж тазобедренного сустава. Только после проведения вышеперечисленных приемов следует переходить к массированию тазобедренного сустава, если болевые ощущения не слишком ярко выражены. В этом случае проводят кругообразное растирание основанием ладони, пунктирное растирание подушечками четырех пальцев (2–3 раза в каждом направлении), кругообразное растирание фалангами согнутых пальцев (3–4 раза), кругообразное растирание гребнем большого пальца, который сгибается и упирается в указательный (5–8 раз).
Данный участок отличается особой болезненностью. Поэтому массировать его следует с большой осторожностью, прилагая минимум силы, плавно. С каждым последующим сеансом, в зависимости от состояния больного и его ответной реакции на массаж, усилия при массировании можно постепенно увеличивать.
Весь комплекс следует повторить 2–3 раза и закончить его потряхиванием и поглаживанием. Продолжительность сеанса составляет 8–10 минут. Проводить его нужно 2–3 раза в день в зависимости от состояния больного.
При деформирующем артрозе полезен вибрационный массаж с использованием электрического или механического ручного массажера. Но аппаратному массажу должен непременно предшествовать ручной. Особенно важное значение это имеет в начале лечения, а также при наличии у больного болезненных ощущений. Сеанс аппаратного массажа должен продолжаться не более 7–8 минут.

Массаж при деформирующем артрозе коленного сустава

Массаж начинается с мышц бедра. Используются массажные приемы в такой последовательности: комбинированное поглаживание (3–4 раза), выжимание ребром ладони (2–3 раза), выжимание гребнями кулаков (3–4 раза), потряхивание и поглаживание (по 2–3 раза каждый прием), ординарное разминание (2–3 раза), двойное кольцевое (3–4 раза) и двойное ординарное (4–6 раз) разминание, потряхивание (3–4 раза), разминание двойным грифом (3–5 раз), продольное разминание (3–5 раз), поглаживание (3–4 раза).
В области самого сустава используют приемы концентрического и кругового поглаживания по боковым участкам: прямолинейное растирание основанием ладоней обеих рук (6–8 раз), щипцы (3–5 раз), прямолинейное и кругообразное растирание (по 3–4 раза каждый прием).
Затем снова переходят к массированию бедра, но число повторений при выполнении каждого приема уменьшают в два раза. После этого вновь проводят массаж сустава: его боковые участки массируют кругообразным растиранием фалангами пальцев, сжатых в кулак (4–6 раз), кругообразным растиранием основанием ладоней (3–6 раз), концентрическим поглаживанием (3–6 раз). Далее снова массируются мышцы бедра выжиманием (3–5 раз), потряхиванием (2–3 раза), поглаживанием (2–3 раза).
После этого осторожно переходят к активным движениям – таким, как сгибание и разгибание (по 5–7 раз), вращение голенью внутрь и наружу (по 5–7 раз в каждую сторону). Затем снова приступают к массажу коленного сустава. После концентрического поглаживания в болезненных местах проводят растирание основанием ладони, подушечками пальцев и фалангами пальцев, сжатых в кулак (по 3–5 раз). Заканчивают процедуру потряхиванием и поглаживанием (по 3–5 раз).
Прилагаемые усилия массажист должен соизмерять с чувствительностью массируемых тканей. Хорошего эффекта можно достичь массажем в теплой воде (37–39 °C) или после бани.

Массаж при артрозе голеностопного сустава

Процедура массажа при данном заболевании отличается достаточной сложностью, не столько техникой выполнения, сколько разнообразием и многоступенчатостью приемов. На протяжении сеанса положение пациента должно меняться несколько раз.
Массаж следует начинать с голени. Для этого икроножную мышцу массируют сначала несколькими разновидностями поглаживания (2–3 приема), затем проводят глубокое выжимание (по 3–4 раза одной и другой рукой), после чего последовательно используют такие приемы, как потряхивание (2–3 раза), ординарное разминание (3–4 раза, можно поочередно, то одной, то другой рукой), разминание подушечками пальцев (3–4 раза), потряхивание (1–2 раза), двойной гриф (3–4 раза). Процедуру заканчивают потряхиванием и поглаживанием. При массировании икроножной мышцы особое внимание нужно уделять тому месту, где к ней присоединяется ахиллово сухожилие. При массаже ахиллова сухожилия голень должна быть приподнята под углом 45–90°. Массаж проводится по всей длине сухожилия, начиная от пятки и до места его сочленения с икроножной мышцей.
После поглаживания подушечками пальцев (3–4 раза) выполняют растирание. При этом используют следующие приемы: щипцы прямолинейные и зигзагообразные (подушечками четырех пальцев растирается внутренняя сторона, а большим пальцем – внешняя); прямолинейное и кругообразное растирание (можно с отягощением, в этом случае под ногу необходимо подложить валик); прямолинейное растирание подушечками и буграми больших пальцев. Каждый из перечисленных приемов проводится 3–4 раза, а между ними выполняется выжимание и потряхивание на икроножной мышце (1–2 раза).
В этом же положении (лежа на животе) делают растирание передней и боковых поверхностей голеностопного сустава. Массажист стоит сбоку от массируемого. Кисти рук он кладет на сустав таким образом, чтобы большие пальцы располагались на ахилловом сухожилии, а остальные – снизу. Прямолинейное и кругообразное растирание проводится 4–6 раз.
На берцовых мышцах (внешняя сторона голени) используются следующие приемы: поглаживание, выжимание ребром ладони, разминание подушечками четырех пальцев (3–5 раз), затем снова 2–3 раза поглаживание, выжимание и разминание ребром ладони. Сеанс заканчивают поглаживанием.
Затем приступают к массажу голеностопного сустава и стопы. Пациент должен принять положение лежа на спине или сидя, а ногу вытянуть вдоль стола. Под ахиллово сухожилие необходимо подложить валик так, чтобы пятка не касалась стола, а сустав был расслаблен и легко доступен массажисту со всех сторон. На передней поверхности голеностопного сустава проводят массаж следующим образом. Начинают с концентрического поглаживания (4–6 раз). Затем выполняют такие виды растирания, как щипцы прямолинейные (3–4 раза по направлению к ахиллову сухожилию, т. е. вдоль голеностопного сустава), прямолинейное и кругообразное растирание подушечками пальцев обеих рук (по 4–6 раз каждый прием), прямолинейное и кругообразное растирание одной рукой и с отягощением (по 3–4 раза), прямолинейное основанием ладони и буграми больших пальцев (4–6 раз). Заканчивают массаж концентрическими поглаживаниями.
В том же положении делают и массаж задней поверхности голеностопного сустава – от нижнего края наружной лодыжки вдоль ахиллова сухожилия к икроножной мышце. Массажист встает сбоку от массируемого. Одной рукой он растирает наружную сторону сустава, а другой – внутреннюю. При этом используются такие разновидности растирания, как прямолинейное растирание подушечками всех пальцев (по направлению к икроножной мышце, 4–5 раз), кругообразное растирание подушечками всех пальцев (4–5 раз). Затем проводят движения голеностопного сустава в различных направлениях и снова массируют икроножную мышцу, ахиллово сухожилие, внешнюю область голени и сам сустав.
После массирования сустава проводится массаж стопы приемом растирания.

Массаж при артрозе локтевого сустава

При массаже локтевого сустава сам сустав необходимо массировать не более 1–2 минут. Массаж должен быть легким.
Положение массируемого – лежа на животе. Процедура начинается с предплечья. Используются такие приемы, как поглаживание, поперечное выжимание, ординарное разминание, двойное кольцевое разминание. Каждый прием выполняется 4–6 раз. Затем проводят массаж плеча. Здесь применяются следующие приемы: комбинированное поглаживание (3–4 раза), выжимание (4–6 раз); массируются все мышцы плеча: двуглавая, трехглавая, дельтовидная; ординарное разминание (4–7 раз). Затем проводится поглаживание (2–3 раза), выжимание (4–6 раз), потряхивание (3–4 раза), ординарное и двойное кольцевое разминание (по 3–4 раза каждый прием), вновь поглаживание (2–3 раза) и потряхивание (2–3 раза).
Для массирования самого сустава используют следующие приемы: поглаживание (5–8 раз), растирание щипцы (4–6 раз), прямолинейное растирание то подушечками четырех пальцев, то большим пальцем вдоль сустава (5–8 раз). Затем можно повторить массаж на плече, после чего выполнять кругообразное разминание подушечками четырех пальцев выше и ниже локтевого сустава на протяжении 20–30 секунд и поглаживание.
Массаж предплечья начинают со сгибателей кисти и выполняют в следующей очередности: зигзагообразное поглаживание (4–6 раз), выжимание ребром ладони (4–6 раз), потряхивание (2–3 раза), ординарное разминание (3–4 раза), разминание фалангами пальцев, сжатых в кулак, ребром ладони (по 3–4 раза), выжимание (3–4 раза). Заканчивают приемами потряхивания и поглаживания (по 3–4 раза).
После этого повторяют массаж плеча (по 3–4 раза каждый прием) и приступают к массированию внешней стороны предплечья. Для этого выполняют зигзагообразное растирание (2–3 раза), выжимание (4–6 раз), разминание ребром ладони и фалангами пальцев, сжатых в кулак (по 3–4 раза), выжимание (3–4 раза), разминание подушечками четырех пальцев (3–4 раза) и снова поглаживание (3–4 раза). В конце процедуры можно провести дополнительно массаж плеча и локтевого сустава.
Массаж при артрозе локтевого сустава проводят в положении и сидя, и лежа на спине. Все приемы выполняют одной рукой. Последовательность массирования частей руки остается прежней: сначала надплечье, затем плечо, локтевой сустав и предплечье.

Массаж при подагре

Подагра возникает из-за нарушения обмена веществ, при котором в крови повышается содержание мочевой кислоты и начинается отложение солей в суставах, тканях и органах. Подагра относится к хроническому заболеванию, проявляющему себя в виде острых приступов, когда воспаляется внутренняя синовиальная оболочка сустава. Как следствие этого развивается синовит, при котором зачастую в суставной полости скапливается воспалительный выпот – экссудат. Воспаление постепенно переходит на другие части сустава, а именно на хрящ, эпифизы костей, формирующих сустав, сухожилия, суставную сумку. При этом появляется резкая боль, припухлость пораженного участка, повышается температуры надсуставных тканей, движения становятся ограниченными.
С целью предотвращения периодов обострения заболевания применяют лечебную гимнастику и массаж.
Необходимо знать, что в период острого течения заболевания массаж пораженных суставов проводить нельзя. В подострый период можно применять легкий расслабляющий и успокаивающий массаж. Когда боль совсем стихнет, приступают к массированию участков вокруг и выше пораженного места. Затем постепенно переходят к массажу самого больного сустава. Поэтому перед назначением курса следует определить характер протекания заболевания и наличие функциональной недостаточности сустава.
В острый период в пораженном месте образуется сильная припухлость, движения в области сустава становятся ограниченными. Также затрудняются движения суставов, расположенных выше и ниже больного участка. Период обострения характеризуется напряжением в мышцах, удерживающих сустав.
Целями массажа являются:
– оказание обезболивающего действия, снижение скованности в суставе, ускорение рассасывания воспалительного выпота;
– расслабление мышц, повышение их тонуса и силы;
– улучшение кровообращения в пораженном участке;
– укрепление организма в целом.
Методика проведения массажа следующая: сначала нужно провести предварительный массаж, который уменьшит боль, снимет напряжение с мышц. Затем массируются участки вокруг пораженного сустава и лишь потом – сам сустав. В начале, естественно, проводятся приемы, предназначенные для уменьшения боли, скованности, для расслабления мышц. Массаж следует проводить осторожно, постепенно переходя от здорового места к больному. Курс включает примерно 12–16 сеансов, которые проводятся ежедневно или через день в зависимости от ответной реакции больного.
При подагре применяют всевозможные растирания. В случае если поражен плюснево-фаланговый сустав большого пальца стопы, то сначала массируют тыльную сторону стопы (подъем), затем вокруг сустава большого пальца. Длительность процедуры массажа в первые дни не должна превышать 7 минут. Продолжительность последующих сеансов постепенно увеличивается. Массаж следует проводить 2–3 раза в день. Особенно он полезен, если пораженный сустав предварительно хорошо разогрет, например после бани. В этом случае он выполняется с применением мыла. Методика проведения массажа в бане та же, что и при сухом массаже.

Массаж при контрактурах и тугоподвижности суставов

Вследствие воспалительных процессов при артритах или после травм нередко возникает ограниченность движений суставов. С целью обеспечения лучшего крово – и лимфооттока из травмированной области, а значит, и восстановления функций суставов широко применяют массаж.
Для постепенного устранения контрактур используют специальные аппараты. После того как контрактуры ликвидированы или после их значительного уменьшения необходимо проводить массаж. С его помощью, а также при использовании тепловых процедур и лечебной гимнастики можно добиться нормальной подвижности суставов.
Массаж при тугоподвижности суставов верхних конечностей выполняется в положении лежа или сидя. На верхней части спины применяют приемы поглаживания и выжимания. Потом делается разминание на широчайших мышцах спины и растирание трапециевидной мышцы. При ограничении подвижности плечевого сустава массаж начинают с надплечья и выполняют поглаживание (до 3 раз), выжимание (до 5 раз), разминание ребром ладони (4 раза) и подушечками пальцев (5 раз). После каждого приема разминания выполняют потряхивание (3–4 раза), затем вновь проводят выжимание и поглаживание. Приемы рекомендуется выполнять в направлении от локтевого сустава к плечевому и по всем мышцам. На мышцах-разгибателях плеча – дельтовидной и трехглавой – применяются также приемы поглаживания, выжимания, разминания.
При проведении приемов на плече надо стремиться выполнять их в направлении от локтевого сустава к плечевому и по всем мышцам, следует также провести поглаживание, выжимание, разминание на верхней части спины в области лопатки со стороны плечевого сустава. При массаже груди массируемый находится на спине, под головой – небольшое возвышение. Приемами поглаживания, выжимания и разминания выполняются несколько кругообразных движений в области прикрепления ключицы.
Поглаживание применяется до 7 раз, выжимание – до 5 раз, разминание – по 4 раза, потряхивание – до 4 раз. Такой комплекс массажа повторяют трижды, после чего приступают к массированию широчайших мышц спины. Комплекс массажа на широчайших мышцах повторяют дважды: поглаживание (до 6 раз), выжимание (до 5 раз), потряхивание (до 4 раз), разминание (до 5 раз) и опять выжимание (до 4 раз); заканчивают потряхиванием и поглаживанием (до 5 раз). Затем проводят массаж плечевого сустава. Его массируют в различных положениях, важно так расположить руку, чтобы сустав был расслаблен и доступен для массирования. На плечевом суставе первоначально делается концентрическое прямолинейное поглаживание. Далее выполняется кругообразное растирание подушечками четырех пальцев, фалангами согнутых пальцев и более сильное – ребром большого пальца или гребнем кулака. Затем вновь повторяется растирание, прямолинейное и кругообразное. При каждом растирании надо пытаться отвести плечо так, чтобы не была причинена боль. Для увеличения подвижности сустава после глубокой проработки мышц и связок выполняют пассивные движения в разных направлениях. Массаж делается в щадящем режиме, не вызывающем усиления боли. В процессе рекомендуются осторожные активные и пассивные движения, исключающиеся при довольно большой отечности.
Массаж при тугоподвижности в локтевом суставе начинают с мышц плеча и проводят его в такой последовательности: поглаживание (2–3 раза), выжимание (4–5 раз), поглаживание и потряхивание (по 2–3 раза), ординарное разминание (3–4 раза), разминание подушечками четырех пальцев (3–4 раза), потряхивание (2–3 раза), выжимание (3–4 раза), снова ординарное разминание (4–5 раз), выжимание (3–4 раза), затем разминание фалангами пальцев (3–4 раза), ординарное разминание (3–4 раза), потряхивание и поглаживание (по 2–3 раза).
На внутренней стороне предплечья массируются сгибатели кисти. При этом используются следующие приемы: поглаживание (2–3 раза), выжимание (4–5 раз), ординарное разминание (3–4 раза), выжимание (3–4 раза), потряхивание (2–3 раза), разминание ребром ладони (3–4 раза), выжимание (2–3 раза) и потряхивание. После этого вновь проводят приемы разминания: ординарное (3–4 раза); фалангами пальцев, согнутых в кулак (4–5 раз); затем выжимание гребнями фаланг пальцев, сжатых в кулак (3–4 раза); потряхивание; выжимание с поглаживанием (все приемы по 2–3 раза).
На внешней стороны предплечья проводят прямолинейное или зигзагообразное поглаживание (4–5 раз), выжимание ребром ладони (2–3 раза), поперечное выжимание (2–3 раза). После этого следуют разминания: ординарное разминание (4–5 раз), разминание ребром ладони (3–4 раза). Затем выполняют потряхивание (3–4 раза) и зигзагообразное поглаживание (3–4 раза); разминание фалангами пальцев, согнутых в кулак (4–5 раз); разминание ребром ладони и подушечками четырех пальцев (по 3–4 раза); выжимание (3–4 раза); поглаживание (3–4 раза).
На мышцах выше локтевого сустава проводят массаж приемом выжимания до середины плеча (3–4 раза), затем выполняют ординарное разминание (3–4 раза) и подушечками четырех пальцев (3–4 раза). После этого следует выполнить 3–4 активных движения и приступить к растиранию самого сустава. При этом подушечки пальцев при каждом новом движении должны проходить ниже и выше места предыдущего растирания. Сначала делают щипцы: четырьмя пальцами растирают сустав с наружной стороны, а большим – с внутренней (4–6 раз). Затем проводят кругообразное растирание подушечками пальцев (4–6 раз) и фалангами сжатых в кулак пальцев (3–4 раза) с внешней стороны сустава. Далее следует прямолинейное растирание ребром ладони (10–12 раз). Его надо проводить поперек сустава. Данный комплекс повторяют не менее трех раз. После каждого комплекса растирания выполняют поглаживание и выжимание (по 2–3 раза), разминание (5–6 раз) и потряхивание на плече и предплечье.
Особое внимание уделяют области, где прикрепляются сухожилия. Данный участок массируется тщательно, при наличии рубцовых стяжек и соединений кожи с подкожной клетчаткой – более жестко. Нижележащие ткани, вплоть до мышц, при таком массаже восстанавливают утраченные функции и приобретают подвижность. Продолжительность процедуры зависит от состояния сустава и расположенных вокруг него мышц и тканей, а также учитываются размеры сустава. Например, массаж лучезапястного сустава проводят всего 7 минут, а на массаж коленного сустава требуется 10–15 минут.
Очень полезно данный массаж проводить после прохождения тепловых процедур, а также в воде. Наилучших результатов в восстановлении функций сустава можно достичь при совмещении массажа с лечебной физкультурой.

Глава 5.
Сегментарный массаж

Этот вид массажа широко применяется для лечения и профилактики повреждений и заболеваний суставов. Терапевтический эффект при использовании данного вида массажа достигается за счет воздействия на участки кожи, расположенные непосредственно над заболевшим органом или около него. Такое воздействие называют сегментарным.
Взаимодействие покровов тела и внутренних органов осуществляется рефлекторным путем. Важную роль в этом процессе играет нервная система, через которую передаются раздражения от внутренних органов.
На ранних стадиях развития организм состоит из ряда одинаковых сегментов. В процессе развития эти сегменты снабжаются соответствующим спинно-мозговым нервом, и спинной мозг внешне приобретает сегментарное строение. Каждый спинно-мозговой нерв иннервирует участок кожи соответствующего сегмента (дерматома). Данный участок обозначается тем спинно-мозговым сегментом, который его иннервирует. В спинном мозге различают 8 шейных (C1–C8), 12 грудных (D1–D12), 5 поясничных (L1–L5) и 5 крестцовых (S1–S5) сегментов.
Сегментарный массаж построен по следующему принципу: воздействуя на определенные участки поверхности тела (кожа, подкожная клетчатка, мышцы), можно воздействовать и на внутренние органы.
Показаниями к применению данного массажа являются повреждения сумочно-связочного аппарата суставов, вывихи, ушибы, артрозы, артриты, травматические бурситы, плоскостопие и др.
Массаж противопоказан при повреждениях костей и суставов, когда наблюдаются воспалительная отечность, обширное кровоизлияние, повышенная температура тела; в острой стадии инфекционных неспецифических артритов; при туберкулезе костей и суставов в активной стадии; при гнойных процессах в мягких тканях, новообразованиях костей и суставов.
При сегментарном массаже смазывающие вещества использовать нецелесообразно, так как они препятствуют восприятию ощущений.

Дозировка массажа

При проведении сегментарного массажа силу воздействия нужно выбирать в зависимости от особенностей массируемого участка (тонус, болезненность, характер боли). При наличии в данной области сильных болей воздействие должно быть легким.
Для проведения сегментарного массажа оптимальными являются следующие условия:
1. Процедура в среднем должна занимать 20 минут; при заболеваниях сердца, печени, желчного пузыря время массажа увеличивается.
2. Силу давления рекомендуется увеличивать по мере движения от поверхности в глубину, а затем уменьшать.
3. В неделю, как правило, достаточно 2–3 процедур, но если состояние больного позволяет, то массаж можно проводить ежедневно.
4. Общее число процедур зависит от эффективности массажа, целью которого является ликвидация всех рефлекторных изменений. В среднем курс включает 6–12 процедур.
После проведения массажа температура кожи больного повышается в месте массирования. Поглаживание при сегментарном массаже редко вызывает покраснение кожи. А разминание, растирание, поколачивание всегда сопровождаются гиперемией. Дыхание после массажа становится более спокойным, равномерным и свободным. Увеличивается подвижность в пораженных суставах конечностей, уменьшаются боли, возрастает мышечная сила. Сегментарный массаж оказывает общее оздоровительное воздействие на весь организм. По сравнению с другими видами массажа сегментарный массаж требует меньшей затраты энергии и сил массажиста.

Техника сегментарного массажа

В сегментарном массаже, наряду с классическими приемами (см. основные приемы массажа), существуют и специфические, оказывающие местное действие (надавливание, сдвигание и др.). Классические приемы являются модифицированными в соответствии с имеющимися рефлекторными изменениями (рис. 42).

Рис. 42. Плоскостное поглаживание при сегментарном массаже
Сверление. Существует два способа сверления. В первом случае массажист находится с левой стороны от больного. Правая рука располагается на области крестца таким образом, чтобы позвоночник находился между первым, вторым и четвертым пальцами. С правой стороны от позвоночника при помощи второго и пятого пальцев, а вернее, их подушечками, выполняют круговые, винтообразные движения. Эти движения должны быть направлены к позвоночнику. Массирование происходит снизу вверх от одного сегмента к другому. Первый палец является опорным. Левая рука всегда находится над правой, что позволяет регулировать давление. Затем проводят массирование фалангами первого пальца тканей слева от позвоночника снизу вверх, остальные пальцы служат опорой.
В случае когда массирующий находится справа от пациента, то правая рука массажиста должна располагаться таким образом, чтобы пальцы были обращены вниз. Массировать следует вверх от сегмента к сегменту, сначала справа от позвоночника, затем слева.
При втором способе подушечки больших пальцев расположены справа и слева от позвоночника. Производят винтообразные движения в сторону позвоночника, передвигаясь от сегмента к сегменту снизу вверх. Остальные пальцы являются опорными или находятся на боках туловища больного. Прием можно проводить, располагаясь как с одной стороны от больного, так и с обеих сторон (рис. 43, 44).

Рис. 43. Прием сверления: а – первый способ; б – второй способ

Рис. 44. Сверление первым способом с отягощением
Воздействие на промежутки между остистыми отростками позвонков. Массажист находится слева или справа от пациента. Подушечки второго и третьего пальцев обеих кистей помещаются на позвоночнике таким образом, чтобы остистый отросток располагался между двумя пальцами. Первые пять секунд выполняют мелкие круговые движения, направленные в противоположные стороны, углубляясь ниже и выше остистого отростка. Затем массирование продолжают на другом, расположенном выше остистом отростке.
Этот прием также можно проводить первым и вторым пальцами обеих кистей, но эффект при этом меньше (рис. 45).

Рис. 45. Массаж на промежутках между остистыми отростками позвонков
Прием пиления. Первый и второй пальцы рук разводят в стороны и располагают их по сторонам позвоночника таким образом, чтобы между ними образовался кожный валик. Обеими руками выполняют пилящие движения в противоположные стороны (не скользя по коже). Если массажист стоит справа от массируемого, то левая рука служит ему в качестве отягощения, а если слева – то наоборот (рис. 46).

Рис. 46. Варианты приема пиления
Прием перемещения. Левую руку помещают на таз массируемого (обхватывают подвздошный гребень на левой ягодице), а ладонью правой руки выполняют винтообразные движения по направлению к позвоночнику, двигаясь снизу вверх. Левой рукой фиксируют таз и производят легкое движение в обратную сторону. При массировании другой стороны позвоночника положение, соответственно, меняется (рис. 47).

Рис. 47. Прием перемещения: а – лежа; б, в – сидя
Прием воздействия на окололопаточную область. Массажист располагается справа от больного. Левой рукой он обхватывает правое надплечье больного, а вторым и четвертым пальцами правой руки выполняет мелкие растирания, начиная от места прикрепления широчайшей мышцы спины и направляясь в сторону наружного края лопатки, к ее нижнему углу. После этого большим пальцем производят растирание вдоль внутреннего края лопатки, вплоть до уровня плеч.
Затем воздействуют на левую лопатку. Массаж начинают делать большим пальцем правой руки от прикрепления широчайшей мышцы спины, проходят по наружному краю до нижнего угла левой лопатки и продолжают растирание пальцами по внутреннему краю лопатки и до затылка. Массажист левой кистью воздействует на ткани, расположенные под лопаткой, а также над и под ее остью (рис. 48).

Рис. 48. Сегментарный массаж окололопаточной области
Прием сотрясения таза. Руки помещают на туловище массируемого таким образом, чтобы кисти были в положении пронации на подвздошных гребнях. При помощи коротких боковых колебательных движений проводят сотрясение таза с одновременным перемещением кистей к позвоночнику (рис. 49).

Рис. 49. Воздействие на область таза
Прием растяжения грудной клетки. Массажист сжимает грудную клетку больного. После этого больной должен сделать глубокий вдох, а массажист в это время резко разжимает руки. Во время выдоха больного массирующий снова сжимает его грудную клетку.

Сегментарный массаж при лечении артритов

Массаж проводят в положении сидя или лежа. При этом используются приемы поглаживания, растирания, разминания, вибрации. Массировать начинают паравертебральные зоны: при повреждении суставов верхних конечностей – на уровне мозговых сегментов D2–C4; при поражении суставов нижних конечностей – на уровне S4–1–D11. Затем воздействуют на проксимальные отделы конечностей. Далее массируют зоны, расположенные ниже больного сустава. Воздействуют на участки здоровой кожи, расположенные симметрично по отношению друг к другу. При массаже пораженного сустава особое внимание следует обращать на сухожилия, периартрикулярные ткани, сухожильные влагалища, суставные сумки. Массаж заканчивают пассивными и активными движениями. Длительность массажа составляет 10–15 минут для верхних конечностей и 25 минут – для нижних. Курс включает 10–12 сеансов. Массаж проводится раз в два дня. В комплексе с массажем рекомендуется проводить тепловые процедуры.
При повреждении плечевого сустава проводится односторонний массаж пораженного сустава. Массировать начинают с приема плоскостного поглаживания вдоль позвоночника снизу вверх от D6 до C3. Сегментарные поясные поглаживания от нижележащих сегментов до шейного отдела повторяют 3–4 раза. При этом следует обратить особое внимание на область широчайшей мышцы спины. Здесь выполняют поглаживание, растирание, разминание, вибрацию. После этого переходят к приемам сверления, приему воздействия на ткани между остистыми отростками позвонков, приему пиления и перемещения. Далее выполняют прием воздействия на окололопаточные области с акцентом на больной участок.
Сегментарный массаж верхней конечности начинают с вышележащих областей (надплечья, дельтовидной мышцы, плеча, предплечья). Используют приемы поглаживания, растирания, разминания, вибрации.
В конце массажа проводят пассивные и активные движения.
Во время массажа необходимо следить за смещением рефлексов, особенно интенсивным, в области подмышечной впадины. Поэтому массаж рекомендуется заканчивать воздействием на левый нижний край грудной клетки для предупреждения неприятных ощущений в области сердца.
Поражение локтевого сустава, предплечья и кисти. Приемы сегментарного массажа проводятся сначала паравертебрально от D7 до C3, затем вертебрально в области поражения. Далее массируют лопатку в месте поражения. Массаж верхних конечностей массируют, начиная с надплечья, затем обрабатывают плечо, предплечье и кисть. При этом применяют все основные приемы (поглаживание, растирание, разминание, вибрация). Массаж заканчивают пассивными и активными движениями. При массаже кисти следует тщательно промассировать все пальцы руки.
При данном массаже происходит смещение рефлексов таким же образом, как при массаже плечевого сустава и плеча.
Поражение тазобедренного суставаи бедра. Пациент находится в положении лежа. Сначала массируют паравертебральную область от L3 до D10 всеми приемами сегментарного массажа. Используют плоскостопные поглаживания, поясные поглаживания снизу вверх; после этого – сверление, массирование межостистых промежутков позвоночника; проводят прием пиления, перемещения. Затем выполняют массаж реберных дуг и области подвздошных гребней. При массировании ягодичной области необходимо особое внимание уделить подъягодичным складкам. Нижние конечности начинают массировать с бедра, затем проводят массаж голени, стопы, где выделяют болезненные участки. На нижних конечностях выполняют основные приемы классического массажа (поглаживание, растирание, разминание, вибрация). Массаж завершают приемами сотрясания в положении сидя, воздействуя на подвздошные гребни. Сеанс продолжается 15–20 минут, курс включает в себя 10 процедур.
Особое внимание здесь следует обратить на смещение рефлексов. Чаще всего возникают жалобы на боли и давление в области мочевого пузыря. Для ликвидации этих неприятных ощущений на участке, расположенном в низу живота, проводят массаж лобка приемами поглаживания, растирания. В случае если в ноге чувствуются тянущие боли или онемение, а также зуд, покалывание в области лодыжек и подошвы, появляется гусиная кожа, то массируют область между большим вертелом соответствующей конечности и седалищным бугром. Боли и неприятные ощущения после этого должны прекратиться.
Поражение коленного сустава и голени. Массируемый находится в положении лежа на животе. Массаж начинают с паравертебрального воздействия от S3 до L3, используя все приемы паравертебральных воздействий (сверление между остистыми отростками позвонков, пиление, толчок, перемещение). Далее массируют поясничную и ягодичную область, нижнюю конечность, начиная с бедра и выделяя максимальные точки и важнейшие нервные стволы. Массаж заканчивают активными и пассивными движениями и встряхиваниями.
Длительность сеанса составляет 12–20 минут. Курс массажа включает в себя 10–12 сеансов.

Использование сегментарного массажа при лечении артрозов

В задачу массажа при артрозах входит оказание обезболивающего, рассасывающего действия; предупреждение прогрессирования процесса дегенерации; восстановление утраченной функции сустава, нормальной амплитуды движений в нем; укрепление и оздоровление организма в целом.
При деформирующем артрозе коленного сустава сначала массируют бедро больной ноги. При этом используют поглаживание, растирание, разминание, лабильную прерывистую и непрерывистую вибрацию, причем направлять движения нужно вверх и вниз. Данный прием позволяет улучшить обмен веществ в тканях, создать гиперемию, предотвратить атрофию мышц. Затем массируют голень, после чего проводят массаж непосредственно коленного сустава. Здесь применяют круговые, плоскостные, щипцеобразные поглаживания, разновидности растирания. В болезненных и припухлых местах выполняют легкий и поверхностный массаж.
При артрозе локтевого сустава нельзя массировать больной сустав. Массаж начинают с шейного и грудного отдела позвоночника, области надплечий, плеча, предплечий. Применяются поглаживание, растирание, разминание, вибрация. Заканчивают массирование пассивными и активными движениями. Массаж верхних конечностей длится 10–15 минут, нижних – 15–20 минут. Сеанс выполняют раз в два дня, курс составляет 10–12 процедур.

Сегментарный массаж при контрактурах сустава

Контрактуры делят на врожденные и приобретенные. Причиной врожденных контрактур является недоразвитие мышц (кривошея, суставная косолапость) или патологические изменения кожи (плавательные перепонки). Но чаще встречаются приобретенные контрактуры, которые делятся на травматические, воспалительные, паралитические, дистрофические и фиксационные.
Задачами данного массажа являются улучшение крово – и лимфообращения, обмена веществ в тканях, восстановление утраченной подвижности сустава.
При контрактурах в суставах верхней конечности массаж начинают с воздействия на паравертебральные области D11–6 и C6–3, используя при этом все приемы сегментарного массажа. Далее обрабатывают группы мышц (трапециевидную, грудиноключично-сосцевидную), используя щипцеобразное поглаживание, растирание, разминание, лабильную вибрацию. При массировании плечевого сустава больной кладет руку обратной стороной кисти на поясницу, что вызывает больший эффект при воздействии на переднюю поверхность плечевого сустава. При массаже задней части сустава больной помещает кисть массируемой руки на противоположном плече, благодаря чему можно свободно обрабатывать сумку сустава сзади. При массировании сустава с нижней стороны больной отводит руку в сторону. Массируя локтевой сустав, следует особое внимание уделять его наружной поверхности, а при массаже лучезапястного сустава наилучшим образом воздействовать на суставную сумку можно, если массировать тыльную область сустава.
В завершение полезно провести пассивные движения, насколько это возможно.
При контрактурахсуставов нижней конечности массаж начинают с паравертебрального воздействия на S5–1, L5–1, D12–10. При этом используют приемы сегментарного массажа. Затем массируют поясничную область, таз, нижние края реберных дуг и подвздошных гребней, заканчивая массаж сотрясением таза. При массаже нижней конечности массировать следует по отсасывающему принципу, воздействуя на каждый сустав и стремясь к наибольшему проникновению в сустав. В завершение проводят пассивные и активные движения и встряхивания с сотрясением отдельных групп мышц.
Длительность сеанса – 15–20 минут, курс включает 15–20 сеансов, которые проводятся раз в два дня в зависимости от состояния больного и его ответной реакции на массаж. Данный массаж следует повторять через один—полтора месяца.
При анкилозе суставов (их полной неподвижности) или при сильных контрактурах применение массажа дает малый эффект.

Глава 6.
Точечный массаж

Точечный массаж зародился в глубокой древности. В его основу положены те же принципы, что и при иглоукалывании и прижигании, с той лишь разницей, что в точечном массаже воздействуют пальцем или кистью руки.
В основе точечного массажа лежат сложные физиологические процессы. В результате проведенных исследований установлено, что при воздействии на определенную точку на теле человека создается энергетический баланс, данное воздействие стимулирует или, наоборот, успокаивает вегетативную нервную систему, улучшает кровообращение, регулирует трофику тканей, деятельность желез внутренней секреции, снимает боль, снижает нервное и мышечное напряжение. Множеством исследований, проведенных в нашей стране, было доказано, что описанные точки имеют специфические особенности, отличающие их от других участков кожного покрова. Например, они имеют достаточно низкое электрическое сопротивление, высокий электрический потенциал; сильнее поглощают ультрафиолетовое излучение, отличаются более высокой температурой кожи на данном участке, усиленным потоотделением, высоким уровнем обменных процессов и повышенной болезненностью при пальпации по сравнению с остальными участками кожи.
При воздействии на эти точки больной, как правило, чувствует ломоту, распирание, онемение, болезненность в области массирования; у некоторых появляется ощущение тепла, гусиная кожа. Все эти особенности реакции организма отсутствуют при пальпации соседних участков кожи. Этот механизм используется массажистом при определении искомой точки (рис. 50).

Рис. 50. Положение пальцев при выполнении точечного массажа
Точечный массаж можно использовать в комплексе с фитотерапией.

Способы нахождения точек

При пальпации необходимые точки определяют при помощи скользящих движений подушечкой наиболее чувствительного пальца. В области, где находится точка, чувствуется шероховатость, большая прилипаемость, тепло, повышенная болезненность. По специальным картам и рисункам можно определить примерное нахождение точки на линиях, меридианах, каналах. На спине, например, таких линий три, на грудной клетке спереди – четыре, а пересечение вертикальных линий с поперечными на уровне позвонка, ребра или углов лопатки, их остей и т. д. дает возможность с относительной легкостью найти нужную точку. Например, на уровне D2–3 по первой линии находится точка фэн-мэнь, а по второй линии на спине на данном уровне (D2–3) – фу-фэнь.
Точки определяют и по внешним анатомическим ориентирам: разнообразные складки (лучезапястные, локтевые, плечевые, подъягодичные), кончик носа, кончики всех пальцев, выступы, бугорки, впадины, места прикрепления мышц.
В Китае для более точного определения точек применяют т. н. индивидуальный цунь – расстояние между складками средней фаланги при сгибании третьего пальца (у мужчин – на левой кисти, у женщин – на правой). За индивидуальный цунь принимают ширину одного пальца кисти. Если сложить вместе второй и третий пальцы, в этом случае их ширина будет равна полутора индивидуальным цуням, а при соединении четырех пальцев получится три цуня (рис. 51).

Рис. 51. Определение цуней: а, б – 1 цунь; в – 1,5 цуня; г – 2 цуня; д – 3 цуня
Наряду с перечисленными приемами, также активно используют метод аппаратного поиска точек. Приборы отмечают на теле точки, имеющие пониженное электрическое сопротивление.

Техника точечного массажа

В зависимости от техники проведения точечный массаж может оказывать возбуждающее или успокаивающее воздействие. Например, при нарушении мышечного тонуса, а именно при его повышении, при контрактурах, болях мышечного и суставного характера задачей массажа является расслабление, релаксация. В этом случае используют «тормозной», седативный метод, при котором в течение 1–2 секунд находят нужную точку. Потом на протяжении 5–6 секунд при помощи вращательных движений по часовой стрелке, углубляясь и надавливая на эту точку и постепенно увеличивая усилия, фиксируют достигнутый уровень на 1–2 секунды, а затем направляют движение в противоположную сторону, «вывинчивая» палец против часовой стрелки, постепенно уменьшая силу давления, производя вращение на протяжении 5–6 секунд. Далее, не отрывая пальца от фиксируемой точки, описанные выше действия повторяют несколько раз в зависимости от рекомендаций по лечению. При массировании седативным путем в течение одной минуты выполняют четыре входа и выхода по 15 секунд каждый. Если необходимо двухминутное воздействие, то в этом случае производят восемь входов и выходов. С каждым воздействием сила надавливания на точку становится больше в зависимости от желаемого эффекта (распирание, онемение, болезненность, тепло и т. д.) (рис. 52).

Рис. 52. Седативный способ воздействия при точечном массаже
При пониженном тонусе мышц, атрофии групп мышц, порезах и т. д. используют стимулирующий тонизирующий точечный массаж. В этом случае в течение 1–2 секунд находят точку, затем в течение 3–4 секунд выполняют вращательные движения по часовой стрелке, «ввинчивая» палец с надавливанием на точку, потом массирующий палец резко отрывают от точки. Такое движение производят 8–10 раз в одной точке, продолжительность процедуры составляет 40–60 секунд.
Воздействие на точки производят в определенной последовательности в зависимости от синдрома заболевания.

Методика точечного массажа

По направленности действия выделяют следующие точки:
1. Общего действия (воздействие на эти точки рефлекторным путем влияет на деятельность центральной нервной системы).
2. Сегментарные, которые в большинстве своем расположены в соответствующей зоне иннервации данных сегментов – хоу-си, ся-си.
3. Спинальные точки, расположенные по вертебральным и паравертебральным линиям вдоль позвоночника в местах выхода нервных корешков, вегетативных волокон. При воздействии на них возникает соответствующий эффект во внутреннем органе или системе.
4. Региональные точки, расположенные в зоне проекции внутренних органов на кожу.
5. Локальные точки на мышцах, сосудах, связках, суставах.
Наиболее часто используемые точки при заболеваниях суставов:
– по тыльно-лучевой линии руки – шан-ян, хэ-гу, шоу-сань-ли, цуй-чи – при двигательных нарушениях верхних конечностей, при артрите плечевого сустава;
– по тыльно-срединной линии руки – вай-гуань, чжи-гоу, сия-лэ, тянь-цзин – при заболеваниях суставов верхних конечностей (рис. 53);

Рис. 53. Линии и топография точек на верхней конечности
– по передненаружной линии ноги – цзу-линь-ци, сюань-чжун, ян-лин-цюань, фэн-ши, синь-цзянь – при двигательных и чувствительных нарушениях нижних конечностей;
– по переднесрединной линии ноги – нэй-тин, цзе-си, ду-би, цзу-сань-ли – при нарушении двигательной функции нижних конечностей, при артрите коленного сустава;
– по задней линии внутренней поверхности ноги – инь-бай, гунь-сунь, чжао-хай, фу—лю – при нарушении двигательной функции нижних конечностей (рис. 54);

Рис. 54. Линии и топография точек на передней поверхности нижней конечности
– по наружной линии задней поверхности ноги – чжи—инь, цзинь—мэнь, шэнь—май, кунь—лунь – при ревматическом артрите (рис. 55).

Рис. 55. Линии и топография точек на внутренней (а) и внешней (б) поверхности нижней конечности
На рис. 56–59 представлены точки, воздействие на которые рекомендуется при болях в суставах.

Рис. 56. Точки, используемые при болях в лучезапястном суставе
Независимо от количества точек, расположенных на данном канале (меридиане), выделяют шесть наиболее важных и эффективных точек: тонизирующую, сочувственную, седативную, стабилизирующую, точку-пособника, точку-глашатая. Все они, за исключением точки-глашатая, являются лечебными при данном заболевании, а точка-глашатай – информативная, она используется для диагностики.
Тонизирующая точка находится на основном канале (меридиане) и оказывает стимулирующее воздействие на связанный с ней орган.
Седативная точка находится на основном канале (меридиане) и обладает тормозящим эффектом по отношению к связанному с ней органу.
Стабилизирующая точка чаще располагается в конце основного канала (меридиана). На местах связи данного канала со смежным она имеет координационное значение.

Рис. 57. Точки, используемые при болях в локтевом суставе

Рис. 58. Точки, используемые при болях в плечевом суставе
Сочувственная точка располагается за пределами основного канала (меридиана). Чаще всего она находится на канале мочевого пузыря в соответствующей рефлексогенной зоне. При воздействии на нее можно усиливать тонизирование или расслабление.

Рис. 59. Точки, используемые при артрите коленного сустава
Точка-пособник расположена на основном канале и способствует улучшению действия и стабилизации его при тонизировании или расслаблении.
Точка-глашатай находится за пределами своего канала (меридиана), рядом с болезненным участком, чаще всего в сегментарной зоне, и обладает повышенной чувствительностью.

Глава 7.
Применение массажа в комплексе с физиотерапевтическими процедурами

Массаж при артритах целесообразно сочетать с различными физиотерапевтическими процедурами.

Массаж и теплолечение

В основу теплолечения входят такие элементы, как тепло, вода, озокерит, парафин, лечебные грязи и другие средства, воздействующие на организм при помощи температурного раздражения. В основном температурные раздражители оказывают воздействие на кожу. А раздражение рецепторов кожи влияет, в свою очередь, на ткани и органы, уменьшая симптомы болезни. Причем повышение температуры усиливает болезненные ощущения, а снижение – уменьшает боль и способствует ее исчезновению.
Тепловые процедуры активно используют в комплексе с лечебным массажем, так как они значительно увеличивают физиологическое воздействие массажа, способствуя расширению сосудов, что улучшает всасывание лечебных мазей, кремов, гелей; снимают спазм мускулатуры и сосудов.
Последовательность применения массажа и теплолечения определяется конкретным заболеванием. Так, при нарушениях функции опорно-двигательного аппарата следует сначала проводить тепловую процедуру, а затем массаж. При отечности тканей в первую очередь проводят массаж участков тела, расположенных выше места поражения, по отсасывающей методике, а затем проходят тепловые процедуры.

Сочетание массажа со светолечением

При светолечении обычно применяют облучение инфракрасными лучами с помощью лампы накаливания (соллюкс), лампы Минина и др. При облучении на коже больного отмечается гиперемия, которая сохраняется на протяжении 30–60 минут и обусловлена расширением сосудов. При этом улучшаются обменные процессы в пораженном участке. Умеренные дозы облучения оказывают обезболивающее воздействие. Можно одновременно использовать прогревание лампой соллюкс и массаж при нарушениях функций опорно-двигательного аппарата.
Массаж и водные процедуры
К водным процедурам относятся обливание, обтирание, влажное укутывание, различные виды душа – такие, как циркулярный, дождевой, игольчатый, веерный, вихревой, подводный, душ-массаж и др., а также ванны: пресные, контрастные (два смежных бассейна, в которых температура различается в среднем на 5–10 °C), вихревые. Лечебные ванны могут быть хлоридные натриевые, йодобромные, сульфидные, азотные, углекислые, кислородные, также ванны, где используются радиоактивные и другие вещества – радоновые, ароматические, скипидарные, хвойные.
Все вышеперечисленные разновидности водных процедур успешно используются в комплексе с лечебным массажем, до, во время или после него. Массаж после тепловой водной процедуры назначают при травмах, артритах вне стадии обострения, сопровождающихся рубцовыми изменениями тканей, тугоподвижностью суставов (контрактурами) и т. д.
При наличии сильных болей массаж назначают перед водолечением. Ванны рекомендуется чередовать с массажем (день – массаж, день – ванна).
Следует помнить, что массаж противопоказан при проведении некоторых физио – и бальнеопроцедур. Например, не следует в один и тот же день проводить массаж и общую диатермию или общую световую ванну, а также ультрафиолетовое облучение и общий массаж. Между процедурой грязелечения и массажем необходимо сделать перерыв в несколько часов. Например, в первый день принимать углекислую ванну, а во второй – проходить сеанс массажа.

Массаж в комплексе с умеренными движениями

Массаж нередко сочетают с гимнастическими упражнениями, с активными и пассивными движениями, движениями с сопротивлением, расслаблением, растягиванием. В конце массажа полезно проводить дыхательные упражнения. Иногда движения составляют 20 % от времени проведения массажа.
Пассивные движения производит не сам пациент, а массирующий при отсутствии волевых усилий и сокращений мышц у больного. Они являются дополнительным средством воздействия, наряду с массажем, и применяются при нарушениях функций опорно-двигательного аппарата, заболеваниях суставов, в том числе и при артритах. Под воздействием пассивных движений значительно быстрее в суставах рассасываются выпоты, движения предотвращают сморщивание и укорочение связок и мышц, предупреждают контрактуры и анкилозы суставов.
При выполнении движений следует руководствоваться следующими правилами:
– направление и амплитуда движений должны соответствовать анатомическим особенностям строения данного сустава;
– при проведении пассивных движений на верхних конечностях массируемый должен находиться в положении сидя, при массировании нижних конечностей пациент должен лежать. Следует достичь максимального расслабления мышц больного;
– пассивные движения проводят только на одном суставе, фиксируя проксимальные и дистальные части конечностей;
– движения становятся более сложными постепенно, в процессе лечения. Вначале они выполняются по прямым направлениям, в одной плоскости, с малой амплитудой и медленно. Затем постепенно увеличивается темп, амплитуда движений и их сложность (наряду с прямыми, выполняются круговые и полукруговые движения);
– движения необходимо выполнять плавно, ритмично, без рывков, в спокойном темпе и при отсутствии болезненных ощущений у пациента.
Активными движениями являются движения, выполняемые непосредственно самим больным под контролем и по команде врача. В комплексном лечении активным движениям следует уделять особое внимание. Их можно проводить до массажа, одновременно с ним или после него. При тугоподвижности суставов активные движения применяют исключительно после проведения массажа и пассивных движений.
Одновременное применение массажа и активных движений улучшает работоспособность мышц, срастание при переломах, предупреждает атрофию, особенно при поражении сустава, сухожилия, нерва, при длительной неподвижности.
В задачу движений с сопротивлением входит укрепление мышц. Для таких движений характерно применение силы. Массажист строго дозирует усилие и проводит данное движение из различных исходных положений. Упражнения для мышц верхних конечностей пациент выполняет сидя или стоя, нижних – лежа.
Не нужно забывать о том, что при сочетании лечебных процедур важное значение имеет последовательность их проведения. При контрактурах суставов вначале применяется тепловое воздействие, далее массаж и в последнюю очередь лечебная гимнастика.
Движения в плечевом суставе включают в себя отведение и приведение, пронацию и супинацию, круговые движения рук.
При выполнении данного движения пациент находится в положении сидя, а массажист стоит за его спиной, положив правую руку на левое плечо массируемого, а другую руку – на предплечье рядом с локтевым суставом (рис. 60).

Рис. 60. Пассивные движения в плечевом суставе
При отведении и приведении массирующий фиксирует надплечье с целью избежания движения за счет лопатки, поднимает руку пациента, затем опускает.
Движения в локтевом суставе осуществляются за счет сгибания и разгибания, пронации и супинации (рис. 61).

Рис. 61. Пассивные движения в локтевом суставе
Пациент при данном приеме находится в положении сидя, опустив предплечье на стол. Массирующий одной рукой держит плечо больного как можно ближе к локтевому суставу, другой рукой – предплечье в области запястья, затем производит полное сгибание и разгибание в локтевом суставе.
В случае если пациент находится в положении лежа, массажист одну руку подкладывает под локоть, а вторую – под запястье и выполняет движения сгибания и разгибания. Дополнительно массажист производит поворот ладони вниз (пронацию) и вверх (супинацию).
Движения кисти состоят из отведения и приведения, сгибания и разгибания, круговых движений. Одной рукой массирующий фиксирует предплечье выше лучезапястного сустава, а другой рукой держит пальцы массируемого, выполняя основные движения данного приема.
Движения пальцев включают в себя сгибание и разгибание, разведение и сведение. Одной рукой массажист держит пястно-запястное сочленение, другой производит сгибание и разгибание каждого пальца, далее выполняет сведение и разведение каждого пальца (рис. 62).

Рис. 62. Пассивные движения пальцев
Движения в тазобедренном суставе представляют собой сгибание и разгибание, отведение и приведение, пронацию и супинацию, круговые вращения. Массируемый находится в положении лежа на животе. Массажист одну руку подкладывает под коленный сустав, второй рукой придерживает область ягодиц для того, чтобы таз не отрывался от стола. Далее массирующий приподнимает конечность, затем возвращает ее в исходное положение (рис. 63).

Рис. 63. Пассивные движения в тазобедренном суставе
При отведении и приведении массируемый лежит на боку. Массажист подкладывает руку под голень, далее поднимает выпрямленную ногу.
Пронация и супинация (поворот внутрь и наружу) выполняются в положении массируемого лежа на спине. Массажист, поместив руку под голень ниже коленного сустава, поворачивает ногу попеременно наружу и внутрь.
Круговые движения производятся при положении массируемого лежа на спине. Одна рука массажиста располагается на коленном суставе, другой он держит стопу снизу. Затем он сгибает ногу массируемого в коленном и тазобедренном суставах то в одну, то в другую сторону.
Движения в коленном суставе включают в себя сгибание и разгибание. Массируемый при выполнении упражнений лежит на спине. Массирующий стоит перпендикулярно по отношению к пациенту. Одна рука его располагается на нижней части бедра, другой рукой он держит голень под голеностопным суставом. Далее массирующий сгибает ногу в коленном суставе таким образом, что его рука оказывается зажатой между бедром и голенью. Затем массажист вынимает зажатую руку и нажимает ею на голень, стараясь, чтобы пятка коснулась ягодичной мышцы; после этого он плавно возвращает конечность в исходное положение (рис. 64).

Рис. 64. Пассивные движения в коленном суставе в положении лежа на животе
Данный прием проводят и в положении массируемого лежа на спине. При этом оказывается воздействие как на коленный, так и на тазобедренный сустав (рис. 65).

Рис. 65. Пассивные движения в коленном суставе в положении лежа на спине
Движения в голеностопном суставе состоят из сгибания и разгибания, пронации и супинации, круговых вращений. Эти движения производятся в положении лежа на спине. Одной рукой массирующий фиксирует голеностопный сустав снизу, другой рукой держит стопу и производит сгибание и разгибание, пронацию и супинацию, а также вращательные движения в обе стороны (рис. 66).

Рис. 66. Сгибание и разгибание в голеностопном суставе
Движения пальцев ног включают сгибание и разгибание каждого пальца стопы в отдельности. Массируемый находится в положении лежа. Массажист одной рукой придерживает стопу, а другой выполняет движения.

Глава 8.
Самомассаж при заболевании артритом

Самомассаж, наряду с другими видами массажа, является эффективным средством в борьбе с артритом и его последствиями, особенно в случаях, когда специалист по массажу недоступен. Самомассаж можно проводить в любой позе – сидя за столом, дома в кресле или лежа. Очень полезен массаж в бане. Главное – правильно дозировать массирование и не переусердствовать. Самомассаж можно выполнять в удобное время в комплексе с другими физиотерапевтическими процедурами. Недостатком самомассажа является то, что зачастую недоступны некоторые участки тела, например при массаже плеча. К тому же не всегда удается в этом случае полностью расслабить мышцы. При самомассаже затрачивается большое количество энергии, поэтому он противопоказан людям, страдающим третьей стадией гипертонической болезни, сердечно-сосудистой недостаточностью, печеночной и почечной недостаточностью, органическими заболеваниями и др. Отрицательно действует неумелое выполнение приемов, неправильное направление движений и другие нарушения правил. Поэтому при проведении самомассажа необходимо придерживаться следующих требований:
1. Движения при самомассаже не должны вызывать болезненных или неприятных ощущений: оставлять кровоподтеки, повреждать кожный покров. Массаж следует проводить достаточно энергично, плавно, но ритмично. После его правильного выполнения в районе массируемого участка чувствуется тепло, организм в целом расслабляется, улучшается настроение.
2. При нарушениях опорно-двигательного аппарата самомассаж начинают с вышележащих участков, например при массаже коленного сустава – с бедра. После массирования окололежащих областей можно переходить непосредственно к массажу пораженного участка.
3. Самомассаж длится от 3 до 25 минут в зависимости от поставленных задач.
4. Необходимо выбрать наиболее удобное положение, чтобы все мышцы массируемого участка были расслаблены, т. е. принять так называемое физиологическое положение, при котором суставы конечностей согнуты под определенным углом (рис. 67). Выбранную позу нужно стараться сохранять на протяжении всего сеанса. Область живота массируют в положении лежа на спине с согнутыми в коленном суставе ногами. При наличии на коже ссадин, царапин и других повреждений перед массажем их следует тщательно обработать и заклеить лейкопластырем. Если на массируемом участке имеется плотный волосяной покров, то массаж нужно проводить через тонкую хлопчатобумажную или шерстяную ткань.

Рис. 67. Среднее физиологическое положение конечностей при самомассаже
5. Лимфатические узлы массировать нельзя. Все движения производят по направлению к ближайшим лимфатическим узлам, учитывая направление лимфотока.
6. Самомассаж, как и массаж вообще, нельзя проводить в период обострения заболевания; при острых воспалительных процессах; кровотечении; в местах, где имеются гнойнички, а также в других случаях, когда массаж противопоказан.
7. При самомассаже можно использовать различные смазывающие вещества. Но приветствуется выполнение массажа чистыми теплыми руками. При подагрическом артрите, радикулите и других заболеваниях для лечения применяют специальные лечебные кремы и гели, их можно использовать и во время самомассажа.

Самомассаж при поражении суставов нижних конечностей

Самомассаж нижних конечностей начинают с бедра. Для этого нужно сесть на стул, ноги согнуть или полусогнуть в коленном суставе таким образом, чтобы они опирались о пол стопами (рис. 68).

Рис. 68. Положение ноги при самомассаже бедра
В таком положении можно проводить массаж передней и задней поверхности бедра одновременно.
Спина должна иметь опору, в качестве которой может служить спинка стула, стена, дерево.
Самомассаж включает в себя несколько приемов, а именно поглаживание, выжимание, растирание, разминание, потряхивание, рубление, похлопывание и ударные приемы. Каждый прием заканчивают поглаживанием.
Поглаживание осуществляют в направлении от коленного сустава к паху. Для этого необходимо соединить четыре пальца руки вместе, а большой палец отвести в сторону. Таким образом можно охватить при массировании довольно большой участок тела. Затем ладонь плотно прижимают к массируемому участку, слегка обхватив его пальцами, и производят медленные скользящие движения по коже. В процессе участвуют поочередно обе руки. После такого прямолинейного поглаживания переходят к комбинированному. При этом одной рукой продолжают выполнять прямолинейные движения от коленного сустава к паху, а второй производят зигзагообразные поглаживания в том же направлении (рис. 69). При поглаживании происходит отшелушивание верхнего омертвевшего слоя эпидермиса, что способствует улучшению деятельности сальных и потовых желез, вызывает гиперемию кожи, усиливает кровоток и обмен веществ.

Рис. 69. Прием поглаживания при самомассаже
Вслед за поглаживанием выполняется прием выжимания. Его можно проводить с отягощением в зависимости от состояния мышц и суставов. Прием производится основанием ладони и бугром большого пальца, пальцы при этом должны быть сомкнуты.
Существует два способа выполнения данного приема. В первом случае при массаже внутренней поверхности бедра правой ноги используется правая рука, а при массировании наружной поверхности ноги – левая. Кисть располагается поперек бедра (рис. 70).

Рис. 70. Прием выжимания при самомассаже
Во втором случае массируют наружную сторону правого бедра правой рукой, а внутреннюю – левой. Кисть руки располагается вдоль бедра, при выжимании давление производится основанием ладони.
Прием растирания выполняется на наружной стороне бедра гребнями пальцев, сжатых в кулак. Последовательно используются прямолинейное, спиралевидное, кругообразное растирания, а также прямолинейное и кругообразное с отягощением (с использованием обеих рук). Растирание способствует расширению сосудов и лучшему кровообращению, согревает ткани, ускоряет рассасывание.
Разминание является важным приемом при самомассаже, так как при помощи него можно воздействовать не только на поверхностные, но и на глубоко расположенные ткани. Оно в значительной мере способствует улучшению крово – и лимфообращения в поверхностных и глубоких сосудах. Сначала выполняют ординарное разминание на внутренней, внешней и верхней стороне бедра. Для этого мышцу плотно обхватывают прямыми пальцами, сжимают и производят вращательные движения с одновременным продвижением вперед и захватом новых участков мышцы (рис. 71). Прием выполняют скользящим движением, плавно, без рывков и сильного напряжения.

Рис. 71. Прием ординарного разминания при самомассаже
Далее выполняют двойной гриф. Данный прием проводится таким же образом, что и ординарное разминание, но с отягощением. Для этого четыре соединенных вместе пальцев одной руки накладывают на четыре пальца другой, а большие пальцы – друг на друга (рис. 72).

Рис. 72. Двойной гриф при самомассаже
Двойное кольцевое разминание выполняется следующим образом. Мышцу обхватывают поперек двумя руками. Расстояние между руками – 5 см. Затем мышцу слегка приподнимают и оттягивают руками в противоположные стороны. После этого, не отпуская мышцы, плавно поворачивают ее в другую сторону и т. д. (рис. 73).

Рис. 73. Двойной гриф при самомассаже
Продольное разминание выполняют по внутренней, срединной и внешней линиям бедра. Для этого руки располагают на массируемом участке симметрично относительно друг друга. Расстояние между ними равно 1–2 см. Сначала мышцу захватывают правой рукой, затем левой, смещая мышцу в соответствующую сторону.
Двойное ординарное разминание проводят одновременно на передней и задней поверхности бедра. Для этого мышцу передней и задней стороны бедра обхватывают пальцами и производят спиралевидные движения (рис. 74).

Рис. 74. Двойное ординарное разминание при самомассаже
Потряхивание является пятым приемом при самомассаже бедра. При его выполнении мышцу захватывают большим пальцем и мизинцем, остальные пальцы приподняты, а кисть быстро колеблется между этими пальцами. Рука массажиста должна быть расслаблена, необходимо также предельно расслабить потряхивающую мышцу.
К ударным приемам относятся поколачивание, похлопывание, рубление. Все эти приемы вызывают гиперемию в массируемом участке и обеспечивают лучший обмен веществ. Также они раздражают мышечные волокна, увеличивая их способность к сокращению. При выполнении данных приемов мышцы должны быть максимально расслаблены.
При поколачивании пальцы рук сложены в кулак, мизинец слегка согнут. Производят ритмичные удары ребром ладони. Чем сильнее напряжены мышцы массируемой кисти, тем с большей силой производится удар (рис. 75).

Рис. 75. Поколачивание при самомассаже
Похлопывание выполняют расслабленной кистью, двумя руками поочередно, пальцы прижаты к повернутой вниз ладони (рис. 76).
Рубление производят ребром ладони и мизинцем. Остальные пальцы сомкнуты.

Рис. 76. Похлопывание при самомассаже
Самомассаж задней поверхности бедра выполняют в положении сидя на стуле. Массируемую ногу следует отодвинуть в сторону и приподнять пятку. В таком положении мышцы расслаблены, что значительно облегчает процедуру.

Самомассаж коленного сустава

Коленный сустав относится к наиболее крупным суставам человеческого скелета. Регулярный самомассаж данной области тела помогает предотвратить отложение солей, а также другие заболевания суставов, в том числе и артриты.
Самомассаж коленного сустава выполняют в положении сидя или стоя. При массаже стоя центр тяжести во время процедуры переносится на немассируемую конечность.
Сначала производят прямолинейное и кругообразное поглаживание, задействуя при этом обе руки (рис. 77). При массировании правого колена правой рукой поглаживают его венешнюю поверхность, а левой – внутреннюю. Затем переходят к растиранию, которое начинают с щипцеобразного прямолинейного растирания.

Рис. 77. Прямолинейное поглаживание при самомассаже
После этого выполняют прямолинейное кругообразное растирание подушечками четырех пальцев, опираясь на большой, и подушечкой большого пальца, опираясь на остальные четыре (рис. 78).

Рис. 78. Растирание при самомассаже
Эти приемы можно проводить с отягощением.
Далее следуют активные движения. Для этого нужно согнуть ногу в коленном и тазобедренном суставах, стараясь максимально приблизить бедро к груди. Данное упражнение следует выполнить 6–7 раз. Далее проделывают то же самое движение, но при этом голень обхватывают руками и как можно ближе притягивают бедро к груди. Данное упражнение повторяют четыре раза. В заключение выполняют прием поглаживания коленного сустава обеими руками.

Самомассаж голени

Самомассаж этой части тела начинают с икроножной мышцы. Его проводят в положении сидя. Для этого одну ногу кладут на другую таким образом, чтобы нижняя внешняя сторона массируемой голени лежала на бедре второй ноги у колена (рис. 79).

Рис. 79. Положение массируемого на стуле при самомассаже голени
Самомассаж голени можно проводить и в другом положении – сидя на полу или на кровати, при этом следует согнуть ногу в коленном суставе, а пяткой опереться о поверхность пола (рис. 80).

Рис. 80. Положение массируемого на полу при самомассаже голени
Массируют в направлении от ахиллова сухожилия к подколенной ямке. Сначала выполняют поочередно прямолинейное, зигзагообразное и комбинированное поглаживания. При комбинированном поглаживании правой рукой производят скользящие зигзагообразные движения, а левой – прямые. Левая рука продвигается вперед следом за правой. При поглаживании икроножную мышцу нужно обхватить таким образом, чтобы четыре пальца располагались сверху, а большой – снизу. На втором этапе выполняют выжимание, при котором движения должны быть ритмичными и энергичными. Затем проводят разминание, сначала ординарное, а после – двойное кольцевое, которое выполняется двумя руками. Кисти располагают поперек икроножной мышцы и поочередно, то правой, то левой рукой смещают мышцу в сторону мизинца. Заканчивают этот этап двойным грифом. В заключение производят потряхивание.

Самомассаж ахиллова сухожилия, стопы и подошвы

При данном массаже используются приемы поглаживания и растирания (щипцеобразное, прямолинейное, кругообразное).
При массировании подошвы желательно использовать специальный резиновый массажный коврик. На него помещают подошву и перекатывают ее сначала с пятки на носок, затем в обратном направлении. Можно переступать с ноги на ногу. Массаж на таком тренажере выполняют 2–3 минуты.
Начинают массаж в положении сидя. Эта поза удобна тем, что подошвы легче привыкают к давлению. Через 30 секунд встают со стула. Продолжительность массажа зависит от чувствительности подошвы, а также от веса тела. Чем больше вес, тем сильнее давление на ноги и тем короче должна быть процедура. При возникновении болевых ощущений массаж следует прекратить.
Массаж этих частей тела можно проводить не только рукой, но и ногой. Для этого массируемую ногу ставят на пол. Пяткой второй ноги растирают пальцы, подъем стопы, голеностопный сустав и ахиллово сухожилие. Выполняют прямолинейные, поперечные, кругообразные движения.

Самомассаж верхних конечностей при артрите

При самомассаже рук принимают положение сидя или стоя. Начинают с массажа плеча, в частности с его двуглавой мышцы, называемой бицепсом (рис. 81). Пальцы при этом мягко скользят по внутренней борозде. Направление движения – от локтевого сустава к подмышечной впадине. Сначала производят поглаживание. Для выполнения этого приема массирующую ладонь располагают поперек мышцы массируемой руки таким образом, чтобы четыре пальца находились снаружи, а большой палец – на внутренней части плеча. Затем применяют выжимание, при котором большой палец прижимают к указательному и производят энергичные движения, как при поглаживании.

Рис. 81. Самомассаж плеча
Далее выполняют ординарное разминание. Для этого мышцу слегка оттягивают и разминают сначала подушечками пальцев, затем фалангами пальцев, сжатых в кулак, и ребром ладони. В завершение проводят потряхивание и легкое поглаживание.
При массаже трехглавой мышцы массируемая рука должна быть опущена вдоль туловища. Используют приемы поглаживания, выжимания, разминания, потряхивания. В заключение выполняют поглаживание. Направление движений при самомассаже – от локтевого сустава вверх к шее.
Массаж дельтовидной мышцы выполняют в положении сидя. Локтевой частью предплечья можно опереться на колено согнутой ноги. Массируемую руку лучше положить на стол или на спинку стула. Сначала выполняют прямолинейное и спиралевидное поглаживание в направлении от локтевого сустава вверх к шее. После этого производят выжимание ребром ладони и большим пальцем, затем переходят к разминанию.
Самомассаж плечевого сустава состоит из последовательного выполнения приемов растирания, которое проводится вокруг дельтовидной мышцы, разминания, потряхиваний, активных и пассивных движений. Массаж выполняют в любом из вышеперечисленных положений.
Самомассаж локтевого сустава начинают с массажа наружной части сустава, при этом массируемая рука повернута ладонью вверх. На первым этапе делают щипцеобразное растирание и другие его разновидности. Щипцеобразное растирание производят подушечками пальцев. Локтевой сустав обхватывают таким образом, чтобы четыре пальца располагались с наружной стороны локтевой части, а большой палец – с внутренней.
Прямолинейное растирание выполняют сначала четырьмя пальцами, опираясь на большой, затем большим пальцем, опираясь на остальные.
Зигзагообразное растирание производят фалангами пальцев, сжатых в кулак, и ребром ладони. После этого переходят к пассивным и активным движениям – сгибанию и разгибанию, поворачивая кисть таким образом, чтобы ладонь была обращена сначала вверх, а затем вниз.
Самомассаж предплечья начинают с массажа сгибателей (внутренней стороны предплечья), далее массируют разгибатели (внешнюю сторону предплечья). При массаже внутреннего участка массирующая кисть расположена ладонью вверх. Применяют приемы поглаживания, выжимания, разминания и потряхивания.

Самомассаж кистей рук при узелковом артрите

Массаж проводится в положении сидя, массируемый опирается спиной на стену или на спинку стула. Сначала можно постучать пальцами одной руки по твердой поверхности пола или по краю стула. При этом запястье руки необходимо как можно сильнее расслабить, так, чтобы рука легко отскакивала от поверхности. Пальцы также должны находиться в расслабленном состоянии. Это движение выполняют множество раз. Сначала пальцы ощущают приятную стимуляцию, затем они начинают немного болеть, а после следует онемение, которое снова переходит в легкую боль, а затем в приятное ощущение стимуляции. При возникновении сильной боли следует ослабить удары. Этот прием считается наиболее простым и не требует специальных знаний техники массажа. В конце концов пальцы начинают гореть, так как в них поступает большое количество крови и улучшается реакция нервов на удары. Все это приводит к тому, что пальцы становятся более чувствительными. Затем проводят ту же процедуру другой рукой.
Перед тем как приступить к основному массажу, руки необходимо растереть. Данный прием улучшит в них кровообращение, разогреет и усилит чувствительность. Добиться этого можно разными способами: потереть одной рукой о другую, одну руку держать неподвижно и растирать ее ладонью другой руки, развести пальцы как можно шире и растирать их одной рукой о пальцы другой, растирать кончики пальцев большим пальцем руки, двигаясь от основания ладони вдоль каждого пальца. При выполнении массажа нужно стараться вовлекать в работу только кисти, не используя мышцы плечей и других частей тела.
Потом переходят к движениям. Для этого руку кладут на стол таким образом, чтобы все суставы кисти руки опирались на его поверхность. Затем левой рукой следует взяться за кончики пальцев правой и проделать правой рукой пассивные вращательные движения, не забывая, что мышцы руки должны оставаться расслабленными. Вращение рукой выполняют в обоих направлениях до тех пор, пока рука не перестанет оказывать сопротивление движению и пытаться помогать ему, т. е. пока мышцы не будут полностью расслаблены.
Затем левой рукой следует взяться за правую и выполнять медленные вращательные движения кистью правой руки, стараясь описывать круг как можно большего радиуса. Необходимо постоянно следить за тем, чтобы массируемая рука не напрягалась. Кисти руки и пальцы должны находиться в расслабленном состоянии. Активное участие в движении принимает только запястье. Данный прием повторяют 10–20 раз, после чего переходят к пассивным движениям.
Далее следуют вращательные движения каждым пальцем правой руки. Сначала проводятся пассивные движения, при которых левая рука удерживает палец и направляет его движения, затем активные и снова пассивные. Эти движения выполняются для каждого сустава на всех пальцах.
Все проделанные приемы повторяют для левой руки. Нужно постоянно следить, чтобы в работе были задействованы только кисти. В противном случае руки и все тело будут быстро уставать, что негативно скажется на качестве массажа. Следует концентрировать внимание на движении мышц и суставов в кистях рук. Дыхание при массировании должно оставаться медленным и равномерным.
Все элементы самомассажа довольно просты. Их можно легко усвоить в течение 5–7 процедур. Во время массажа нельзя забывать о правильном дыхании, не задерживать его. Перед тем как приступать к массажу больного сустава, можно провести общий сеанс самомассажа (табл. 1).
Таблица 1. Последовательность общего сеанса самомассажа

Если массаж выполнен правильно, то после его проведения больной должен ощущать прилив сил, легкость во всем теле и значительное облегчение болезненных проявлений.
Следует заметить, что при дальнейшем выборочном самомассаже отдельных суставов последовательность выполнения приемов сохраняется.

Глава 9.
Аппаратный массаж

Важнейшим элементом аппаратного массажа является вибрация. Под вибрацией понимают механические колебательные движения, при которых физическое тело отклоняется то в одну, то в другую сторону от устойчивого положения. Колебательные движения имеют амплитуду движений (величина отклонения тела от устойчивого положения) и частоту колебаний (число отклонений тела от устойчивого положения в единицу времени).
Вибрация, действуя на человека, воздействует на все его органы. По степени проникновения она бывает локальной и общей.
Физиологическое воздействие вибрации на человека связано с раздражением экстерорецепторов (рецепторы, расположенные на коже), интерорецепторов (рецепторы, расположенные на внутренних органах) и проприорецепторов (рецепторы, расположенные на мышцах и сухожилиях).
Исследования показали, что вибрационный массаж значительно уменьшает боль, активирует окислительно-восстановительные реакции в мышцах, что приводит к снятию напряжения с мышц и восстановлению их работоспособности. Вибрационный массаж положительно влияет на функциональное состояние желез внутренней секреции, вегетативную и нервную системы.
Показаниями к применению аппаратного вибрационного массажа при заболеваниях суставов являются подострые и хронические формы инфекционного неспецифического полиартрита, противопоказаниями – острая форма основного или сопутствующего заболевания.

Методика и техника аппаратного массажа

Для проведения аппаратного массажа необходимо руководствоваться следующими правилами:
1. Перед массажем следует нужный вибратор закрепить в специальном гнезде аппарата.
2. Вибраторы различаются по форме, поэтому выбирать их необходимо исходя из характера и размера массируемого участка. На больших участках используют плоские вибраторы с большой прилегающей поверхностью; на выпуклых поверхностях – вогнутые; в углублениях тела – шаровые и пуговчатые; в волосистой области – с резиновыми шипами и отростками. Для того чтобы воздействовать на глубокие слои тканей, применяют твердые пластмассовые вибраторы; для поверхностного мягкого воздействия пользуются резиновыми или губчатыми вибраторами. Подводный массаж проводят в ваннах, полуваннах, местных ваннах для отдельных конечностей. Массаж в ванне проходит в положении сидя или лежа. Массаж коленных суставов проводят в лежачем положении. Насадки выбирают в зависимости от характера процедуры.
3. Выбор области воздействия определяется характером патологического процесса и его локализацией. Воздействовать можно непосредственно на область поражения (по ходу нервных стволов и сосудов, на болевые точки, вокруг суставов) или на рефлекторные зоны (вертебральные и паравертебральные области, ганглии, эндокринные железы).
4. Различают лабильную и стабильную методики вибрационного массажа. При лабильном методе вибратор двигают по массируемому участку медленными продольными и круговыми движениями, производят поглаживание, растирание, равномерно прижимая к коже его поверхность. Во втором случае, при стабильной методике, вибратор устанавливают на одном месте. Направляющую насадку или вибратор прикладывают к месту воздействия, не передвигая его. При обеих методиках можно массировать как прерывно, так и непрерывно.
5. В лечебной и спортивной практике применяются вибрации частотой в среднем от 10 до 200 Гц и амплитудой от 0,1 до 3 мм.
6. Продолжительность процедур определяется характером заболевания, местом воздействия, общим состоянием больного и его реакцией на массаж. Длительность процедур в начале курса составляет 8–10 минут. Со временем продолжительность массажа можно увеличить до 20 минут. Слишком длительное использование вибрации одной и той же частоты и амплитуды вызывает привыкание организма, а сеанс, продолжающийся больше 20 минут, ведет к утомлению больного.
7. В самом начале массаж назначают раз в два дня. Со временем, в зависимости от общего состояния пациента и его ответной реакции, массаж можно назначать два—три раза подряд. Общее число процедур выбирают для каждого больного индивидуально в зависимости от характера заболевания, его стадии, возраста пациента. В среднем курс массажа включает 10–15 процедур.
8. Вибрационный массаж в ванне, бассейне проводят после легкого завтрака. Перед сеансом и после него следует некоторое время отдохнуть, примерно 15–20 минут. После возвращения в палату пациенту необходим более длительный отдых.
Аппараты (рис. 82). Для вибрационного аппаратного массажа используют следующие приборы, созданные в нашей стране:
1. Вибрационный аппарат для массажа (модель ВМП-1) и электроприбор «Вибромассаж» (модель АМ?2). Эти аппараты представляют собой электромагнитное устройство, которое работает от сети переменного тока. Прибор снабжен регулятором интенсивности вибрации и различными насадками, среди которых:
– колокол-присос – для массажа области груди, живота, шеи, лица;
– шиповая насадка – для массажа волосистой части головы;
– губка – для слабого вибрационного массажа лица, шеи, болезненных участков, расположенных по ходу лимфатических сосудов;

Рис. 82. Вибрационные приборы для массажа: а – ВМП-1: 1 – корпус, 2 – выключатель, 3 – регулятор, 4 – пластмассовый полукруг, 5 – колокол-присоска, 6 – шиповый вибратор, 7 – губка, 8 – шарик; б – АМ-2
– пластмассовая насадка – для глубокого массажа рук, ног, спины, живота;
– различные шарики – для точечной вибрации в местах нервных окончаний, в области сухожилий и надкостницы.
2. Вибрационный аппарат П. Л. Береснева. Прибор снабжен электродвигателем, вращающим гибкий вал с эксцентриком. В это время образуются колебания, которые передаются вибратору.
3. Массажный прибор конструкции М. Г. Бабия. Он удобен тем, что с его помощью, кроме вибрации, можно производить различные приемы массажа. Аппарат включает в себя стойку, подвесную раму, электродвигатель, редуктор и набор насадок, среди которых:
– кубовидный виброрастиратель – его боковыми гранями можно выполнять ритмичную непрерывистую вибрацию; плоской поверхностью основания куба – кругообразное растирание; при легком касании – плоскостное поглаживание;
– цилиндрический губчатый растиратель – его основанием выполняют кругообразное растирание; боковыми поверхностями – продольное и поперечное растирание, а также штрихование;
– пирамидальный электрический разминатель – надавливанием производят разминание мышц и нежную непрерывистую вибрацию;
– лопастный вибрационный разминатель – при вращении лопасти захватывают мышцы, сдвигают их, выполняют круговые разминания и непрерывистую вибрацию;
– щипцеобразный разминатель – щипцеобразно защемляет ткани и производит круговые разминания;
– вибрационный поколачиватель – при вращении двух лопастей происходит поколачивание;
– конусовидный циркулярный разминатель – снабжен тремя радикально расположенными глубокими бороздами, между которыми находятся гребни. При вращении насадки борозды захватывают мягкие ткани, смещают их, а с помощью гребней выполняется круговое разминание; выпуклыми частями насадки производят круговое растирание.
Особенно эффективным является использование аппаратного массажа в сочетании с ручным.
При массаже вышеперечисленными приборами применяют стабильную и лабильную вибрацию. При стабильной в течение 3–5 секунд воздействуют на один участок тела, затем после паузы переходят к другому участку. Лабильную вибрацию выполняют круговыми и прямолинейными движениями, передвигаясь по различным участкам тела, учитывая лимфоток на конечностях и туловище (рис. 83).

Рис. 83. Аппарат для механического массажа конструкции М. Г. Бабия

Вибрационно-вакуумный массаж (пневмовибромассаж)

Принцип действия данного вида массажа состоит в комбинированном воздействии вибрацией и вакуумом. Эффект вибрации достигается созданием переменного давления.
Аппарат модели ЭМА-1 применяют в основном в сочетании с ручным массажем. Модель ЭМА-2М, в отличие от ЭМА-1, снабжена двумя цилиндрами, что позволяет воздействовать сразу двумя вибраторами. При массаже суставов применяются чашечные насадки прибора. Пластмассовые вибраторы используют для массирования крупных мышечных групп. При массаже задней поверхности туловища пациент находится в положении лежа на спине, при воздействии на переднюю группу мышц – в том же положении, при массаже рук и шеи массируемый сидит. При седативном, успокаивающем воздействии используют вибрацию с частотой 15 Гц.
Движения вибраторами обычно производят по ходу лимфотока, направляя их в зависимости от задачи массажа.
Основные направления движения вибраторов при использовании аппарата ЭМА-2М:
1. Вертикальные – вибратором осуществляют колебательные движения перпендикулярно к поверхности мышцы.
2. Горизонтальные – вибраторы располагаются с одной или обеих сторон мышцы.
3. Горизонтально-вертикальные – вибратор расположен под углом 90°.
4. Продольные колебания – вибраторы двигаются навстречу друг другу.
5. Поперечные колебания – вибраторы располагаются по бокам мышцы горизонтально и двигаются навстречу друг другу.
6. Кругообразные движения – один вибратор движется по часовой стрелке, другой – против часовой стрелки.
7. Колебания при расположении вибраторов под углом друг к другу.
Вакуумный аппарат для массажа, предложенный В. И. Кулаженко и А. А. Сафоновым. Он имеет несложную конструкцию и состоит из воздушного компрессора и насоса двойного действия. К прибору прикреплен резиновый шланг с металлическими или резиновыми насадками.
При массаже вакуумным аппаратом производят лабильную или стабильную вибрацию следующим образом: банку-присос (аспиратор) попеременно накладывают на больные места на 30–40 секунд или медленно передвигают по массируемому участку на протяжении 5–10 минут. Первоначальное давление при массаже составляет 600–500 мм рт. ст., затем его понижают до 200 мм рт. ст. Процедуру выполняют раз в два или три дня.
К пневмовибромассажу также относится синкардиальный. При таком массаже происходит механическое воздействие на ткани переменного давления воздуха (рис. 84).

Рис. 84. Вакууммассаж

Подводный душ-массаж

Данный вид массажа осуществляется аппаратом «Тангентор-8» и различными модификациями гидромассажных установок, которые производятся во многих странах мира. Массаж проводят в специальных ваннах или бассейнах. Из гибкого шланга, на который крепятся различные насадки в зависимости от приема и задач массажа, выбрасывается струя воды под давлением 2–3 атм. Приемы производятся в определенной последовательности.
Одной из разновидностей подводного массажа является вихревой душ. Его проводят в специальных цилиндрических ваннах, в которых при помощи центробежного насоса создается круговой поток воды.
В ванну помещают все туловище или какую-то определенную его часть. На больного направляется вибрирующая, смешанная с воздухом вихревая струя воды, с помощью которой осуществляется глубокий безболезненный массаж (рис. 85).

Рис. 85. Ванна для вихревого подводного массажа
Следует заметить, что с помощью регулирования температуры воды, более холодной или более теплой, можно также достигнуть определенного лечебного эффекта.
Ольга Шумахер
Массаж при артритах
Серия: Массаж и фитнес
Издательство: Вече, 2004
ISBN: 5-9533-0038-7
Переплет мягкий: 176 стр.
Формат: 84х108/32
Размер: 125х200